<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp; Robert F. Kennedy Jr (Chapitre 1, 2ème partie) |  &laquo;Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; &laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp;&raquo; Robert F. Kennedy Jr (Chapitre 1, 2ème&nbsp;partie) Flux des commentaires" href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkltuAyEMRTdUhkwUjfJTdS08LEpiHsKQiN2XoWpLZ5S0P0gX+9jXBn6PTAWfwWfuCotYjPXE71EFx8hZhLpRkyJ64QMmMZgfMCQtNHGDQQrc5Q4tEqDIoFkMlDfqGYb2CsQvkKNQV9bVLv0r15QmJSTTIgn4bT5Ox+nAZbGoV9u9gEwiVU65InwXsl5h0Wsf4g60FYDgupFBRBQVEkMwQtXJWf833mKj/gU9Nt+dDjOLGkpmJlm9sf3vEklk6w09wIdtr3tr9y6Kvfkn2OeHkTImIGLtdLY4lt8b2F/rzb3Oy+kwn5fTcr58ALz+8ts=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9y0EOAiEMheELWZtJMKML41kAOwxaKKElxts77saNu/cn78NXgyjVqBraSoUU2wgY2McnMJlRX8nfUe3NdIyqB9yJMqDxSLkqJhJgid6y1J+AhX3u/2inwJK2mXB77fKLbuU6udPFufM8uccHt/BAkQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteURL":"http:\/\/resistance71.wordpress.com","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ded7404e90","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYksO-6Dz","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1638269982h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/" />
<link rel='shortlink' href='https://wp.me/pYksO-6Dz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F12%2F22%2Fle-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F12%2F22%2Fle-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp;&raquo; Robert F. Kennedy Jr (Chapitre 1, 2ème partie)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/" />
<meta property="og:description" content="Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique Larges extraits Robert F. Kennedy Jr Skyhorse Publishing, novembre 2021, 450 pages …" />
<meta property="article:published_time" content="2021-12-22T11:48:40+00:00" />
<meta property="article:modified_time" content="2021-12-22T11:48:40+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="240" />
<meta property="og:image:alt" content="RFK_RealFauci" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="&laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp;&raquo; Robert F. Kennedy Jr (Chapitre 1, 2ème&nbsp;partie)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=640" />
<meta name="twitter:image:alt" content="RFK_RealFauci" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique Larges extraits Robert F. Kennedy Jr Skyhorse Publishing, novembre 2021, 450 pages ~ Traduit de l’anglais par Résistance 71 ~ Décembre 2021 La présentation de ce projet de traduction (Résistance 71) Introduction Chapitre 1 : mauvaise&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-25517 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/12/20/religion-covidiste-dictature-sanitaire-et-ignominie-pseudo-vaccinale-2021-lan-ii-en-dessins/" rel="prev">Religion covidiste, dictature sanitaire et ignominie pseudo-vaccinale : 2021, l&rsquo;An II en&nbsp;dessins&#8230;</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-25517 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-altermondialisme category-coronavirus-cov19 category-crise-mondiale category-guerres-hegemoniques category-ingerence-et-etats-unis category-media-et-propagande category-pedagogie-liberation category-politique-et-lobbyisme category-politique-et-social category-resistance-politique category-sante-et-vaccins category-science-et-nouvel-ordre-mondial category-sciences-et-technologies category-technologie-et-totalitarisme category-terrorisme-detat tag-coronavirus-danger-vaccins-arnm tag-coronavirus-dictature-vaccinale tag-covid-19-vaccin-pfizer-moderna tag-covid19-fabrication-laboratoire-universite-caroline-du-nord tag-covid19-injections-geniques tag-covid19-pseudo-vaccins-injections-ogm-arnm tag-desobeissance-civile tag-dissidence-au-nouvel-ordre-mondial tag-guerre-contre-le-terrorisme-detat tag-oligarchie-financiere tag-pfizer-biotech-vaccin-ogm-covid19 tag-resistance-politique tag-robert-f-kennedy-junior-livre-fauci-bill-gates-francais tag-robert-f-kennedy-le-vrai-fauci-et-bill-gates tag-robert-f-kennedy-traduction-livre-fauci-bill-gates-covid tag-societe-etat-et-democratie tag-terrorisme-detat tag-vaccins-arnm-armes-biologiques tag-vaccins-covid-19-armes-biologiques tag-vaccins-escroquerie-laboratoires-pharmaceutiques">
			<h2 id="post-25517">&laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp;&raquo; Robert F. Kennedy Jr (Chapitre 1, 2ème&nbsp;partie)</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="25261" data-permalink="https://resistance71.wordpress.com/rfk_realfauci/" data-orig-file="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg" data-orig-size="1600,834" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RFK_RealFauci" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=450" class="alignnone  wp-image-25261" src="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=460&#038;h=240" alt="RFK_RealFauci" width="460" height="240" srcset="https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=460&amp;h=240 460w, https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=920&amp;h=480 920w, https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=150&amp;h=78 150w, https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=300&amp;h=156 300w, https://resistance71.files.wordpress.com/2021/11/rfk_realfauci.jpg?w=768&amp;h=400 768w" sizes="(max-width: 460px) 100vw, 460px" /></p>
<p><strong><i>Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique</i></strong></p>
<p><i>Larges extraits</i></p>
<p><a href="https://resistance71.wordpress.com/?s=Robert+Kennedy+jr"><i>Robert F. Kennedy Jr</i></a></p>
<p><i>Skyhorse Publishing, novembre 2021, 450 pages</i></p>
<p><i>~ Traduit de l’anglais par Résistance 71 ~</i></p>
<p><em>Décembre 2021</em></p>
<p><a href="https://resistance71.wordpress.com/2021/12/09/communique-de-resistance-71-au-sujet-du-livre-dynamite-de-robert-f-kennedy-jr-the-real-anthony-fauci-bill-gates-big-pharma-and-the-global-car-on-democracy-and-public-health/"><em>La présentation de ce projet de traduction (Résistance 71)</em></a></p>
<p><a href="https://resistance71.wordpress.com/2021/12/11/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-de-robert-f-kennedy-jr-introduction/"><em>Introduction</em></a></p>
<p><strong><i>Chapitre 1 : mauvaise gestion de pandémie</i></strong></p>
<p><b><i>Note des traducteurs : </i></b><i>ce chapitre est le plus long du livre, il fait 95 pages + 22 pages de notes bibliographiques. Ce chapitre très important représente à lui seul 25% du bouquin… Tout est à lire, aucune longueur, il fut très très difficile de sélectionner des passages pour la traduction, nous avons fait de notre mieux pour en tirer ce que nous pensons être le plus important à diffuser le plus rapidement possible. De fait, par souci de cohérence narrative et devant la somme des informations présentées, nous avons décidé de traduire plus qu’originellement prévu. Devant la longueur de ce chapitre et pour ne pas faire trop attendre le public francophone qui se doit de connaître cette information, nous avons décidé de publier ce long chapitre en 3 parties… Bonne lecture !</i></p>
<p><strong><em>Seconde partie</em></strong></p>
<p><i><a href="https://resistance71.wordpress.com/2021/12/18/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-1ere-partie/">[1]</a> <strong>[2]</strong> [3]</i></p>
<p><strong><i>III &#8211; L’ivermectine</i></strong></p>
<p>A partir de l’été 2020, des médecins de terrains au contact et soignant des patients avaient découvert un autre remède à la COVID qui égalait l’HCQ dans son rôle de sauveur de vie.</p>
<p>Cinq ans plus tôt, deux chercheurs du laboratoire Merck gagnèrent un prix Nobel pour avoir développé l’ivermectine (IVM), un médicament ayant une puissance jusqu’ici inégalée contre une vaste variété de parasites humains incluant les vers, la cécité des rivières et la filariasis lymphatique. Ce salut a été la seule récompense attribuée par le comité Nobel à un médicament pour maladies infectieuses en plus de 60 ans. La FDA approuva l’ivermectine comme efficace et sans danger pour l’utilisation chez l’humain en 1996. L’OMS inclut l’IVM (ainsi que l’HCQ) dans son inventaire des “médicaments essentiels”. L’OMS a recommandé l’utilisation de l’IVM à des populations entières afin de traiter les parasitoses, cela veut dire que l’OMS considère le médicament comme suffisamment sûr pour le faire administrer à des gens qui n’ont même pas été diagnostiqué d’infections par parasites, ce avec peu ou pas d’effets secondaires. Les notices des boîtes d’IVM indiquent que le médicament est aussi sûr que les médicaments en vente libre les plus populaires comme le tylenol et l’aspirine</p>
<p>Des chercheurs de l’Institut Kitasato du Japon ont publié un article en 2011 décrivant l’IVM en ses termes jusqu’ici jamais utilisés pour un tout autre médicament :</p>
<p>“<i>Il y a très peu de médicaments qui peuvent sérieusement s’approprier le titre de “merveille”, la pénicilline et l’aspirine étant sans doute les deux médicaments ayant eu le plus gros impact sur la santé et le bien-être de l’humanité. Mais l’ivermectine peut tout aussi être considérée faire partie de ces prétendants, ceci fondé sur sa versatilité, sa sécurité, et l’impact bénéfique qu’elle a eu et continue d’avoir dans le monde entier, spécifiquement sur les centaines de millions de personnes les plus pauvres au monde.</i>”</p>
<p>Trois statues, une au centre Carter, une au QG de la Banque Mondiale et une au QG de l’OMS, honorent le développement de l’ivermectine.</p>
<p>Depuis 2012, de multiples études in-vitro (en labo) ont démontré que l’IVM inhibe la réplication d’une grande variété de virus, le magazine “<i>Nature”</i> a publié en 2020 une étude faisant la synthèse de de 50 ans de recherche trouvant l’IVM “<i>hautement efficace contre les micro-organismes incluant certains virus</i>” et rapportant les résultats dans des études animalières démontrant “<i>les effets anti-viraux de l’ivermectine sur des virus comme zika, dengue, fièvre jaune et fièvre du Nil occidental…</i>”</p>
<p>En avril 2020, un article intitulé “<i>Des expériences de laboratoire montre que le médicament anti-parasite ivermectine élimine le virus SRAS-CoV-2 des cellules en 48 heures</i>”, publié par des chercheurs australiens<span class="Apple-converted-space">  </span>des universités de Melbourne et du Royal Melbourne Hospital, gagna une attention internationale comme traitement potentiel de la COVID-19.</p>
<p>[…]</p>
<p>De plus, une étude de 2021 a suggéré que le mécanisme biologique clef de l’IVM, l’accroche concurrentielle avec la protéine spike du SRAS-CoV-2, n’était pas spécifique à un variant quelconque<span class="Apple-converted-space">  </span>de coronavirus et que par conséquent, à l’encontre des vaccins, l’ivermectine serait sans aucun doute efficace contre tous les variants à venir.</p>
<p>[…]</p>
<p>Le journal scientifique “Annals of Dermatology et de Venerology” a rapporté que dans un EPHAD français, tous les 69 patients, dont la moyenne d’âge était de 90 ans, et les 52 personnels soignant ont tous survécu à la contagion de la COVID-19. Il s’avéra qu’ils avaient tous reçu de l’ivermectine à cause d’une infection de gale dans l’établissement. La COVID décima la communauté environnante, mais seulement 7 résidents et 4 personnels furent infectés et tous avec des symptômes mineurs. Aucun cas ne demanda de mise sous oxygène ou une hospitalisation.</p>
<p>La recherche scientifique suggère que l’ivermectine fonctionnerait au travers de quelques 20 mécanismes différents. Parmi ceux-ci, ‘IVM fonctionne comme un “ionophore”, facilitant le transfert du zinc dans les cellules, ce qui inhibe la réplication virale. L’IVM stoppe la réplication de la COVID-19, de la grippe saisonnière et autres virus par ce mécanisme et autres. Par exemple, en mars 2021, une étude par Choudhury et al., a trouvé qu’ “<i>Il s’avère que l’ivermectine est un bloqueur de la réplication virale, de la replicase et la protease et du TMPRSS2 chez l’humain, ce qui pourrait être la base biophysique se cachant derrière son efficacité anti-virale.</i>”</p>
<p>[…]</p>
<p>De plus, l’IVM perturbe la capacité de la protéine spike de s’attacher aux récepteurs ACE2 de la membrane cellulaire humaine, ce qui empêche l’entrée virale dans la cellule. De plus le médicament fait la prévention de la formation de caillots sanguins en s’accrochant à la protéine spike et empêche celle-ci de s’attacher au récepteur CD147 des globules rouges, ce qui autrement provoquerait une agglomération. Lorsque les patients prennent le médicament avant l’exposition au virus, cela fait une prévention de la maladie, ce qui arrête la transmission virale et aide à protéger des communautés entières.</p>
<p>[…]</p>
<p>En moyenne, avec une utilisation prophylactique (préventive), l’IVM empêcha 86% de résultats graves. Sur toutes les études faites, l’IVM a protégé 6 personnes sur 7 qui ont utilisé l’IVM à titre préventif.</p>
<p>[…]</p>
<p>Une étude du <i>Lancet </i>de janvier 2021 a trouvé que l’IVM a réduit dramatiquement l’intensité et la durée des symptômes et de la charge virale des patients.</p>
<p>[…]</p>
<p>Le Dr Kory a témoigné que “<i>L’IVM peut réduire les hospitalisations de près de 90% et le taux de mortalité de 75%.</i>” Kory est un parmi la multitude de médecins de terrain, incluant le Dr McCullough, le ministre de la santé de Floride Joe Ladopo, le professeur Paul Marik, le Dr Joseph Varone et l’inventeur de la technique ARNm, le Dr Robert Malone et bien d’autres, qui pensent que le traitement précoce à l’IVM auraient évité 75 à 80% des décès liés à la COVID et aurait économisé au pays 1000 milliards de dollars en trésorerie.</p>
<p>“<i>La COVID-19 a eu pour résultat 6 millions d’hospitalisations et 700 000 morts aux Etats-Unis,” a dit le Dr Kory. “Si l’HCQ et l’IVM avaient été largement utilisées au lieu de leur suppression systématique, nous aurions pu empêcher 75% ou au moins 500 000 morts et 80% des hospitalisations, soient 4,8 millions. Nous aurions épargné aux états des centaines de millions de dollars.</i>”</p>
<p>[…]</p>
<p>La “non-recommandation” par le NIH de l’IVM le 14 janvier 2021, émise à l’encontre de la preuve de la sécurité et de l’efficacité de l’IVM contre la COVID-19, fut le premier signal de la détermination évidente de l’agence de supprimer l’IVM. Le NIH affirmait qu’il y avait “<i>une insuffisance de preuve.. pour recommander de manière positive ou négative l’utilisation de l’IVM dans le traitement de la COVID-19</i>”.</p>
<p>Le NIH a voilé son processus d’obtention de cette conclusion de tout le mystère possible, refusant de diffuser l’identité des gens qui prirent part au comité de décision sur l’utilisation de l’IVM et supprima les noms du document qu’il émit suite à de nombreuses demandes de divulgation selon la procédure du FOIA (loi sur la liberté de l’information) et que l’agence devait légalement fournir. pendant un temps, seuls Fauci, Francis Collins et les membres du panel eux-mêmes connaissaient ces identités. Le NIH a pris des mesures extrêmes pour garder ces noms secrets, luttant jusqu’aux tribunaux fédéraux pour protéger de toute transparence le processus de décision.</p>
<p>Alors que Fauci et Collins manœuvraient pour garder dans l’ombre le processus, le CDC, en réponse à une demande séparée sous FOIA, révéla les 9 membres du groupe responsable de la décision. Trois membres de ce groupe Adaora Adimora, Roger Bedimo et David V. Glidden, avaient déclaré des relations financières avec le laboratoire Merck. Un 4ème membre du comité de direction du NIH, Susanna Naggie, recevait 155 millions de dollars de fonds pour continuer la recherche sur l’IVM en suivi de la décision de “non-recommandation” du NIH. La corruption de Naggie n’aurait pas pu continuer si le comité avait voté pour approuver l’IVM.</p>
<p>Aujourd’hui, alors que le dr Fauci est en passe de réussir à ce que les Etats-Unis éliminent l’utilisation de l’IVM, plus de pays l’utilise toujours plus.</p>
<p>En février 2021, le patron de la Tokyo Metropolitan Medical Association a tenu une conférence de presse appelant à ajouter l’IVM au protocole de traitement pour les patients en ambulatoire. Plusieurs états en Inde ont ajouté l’IVM à leur liste de médicaments essentiels pour combattre la COVID-19. Le gouvernement indonésien a non seulement autorisé son utilisation mais a aussi créé un site internet montrant sa disponibilité en temps réel.</p>
<p>Après avoir injecté une 3ème dose du Pfizer, mais voyant toujours un haut taux de contamination COVID, d’hospitalisations et de morts, Israël a commencé à utiliser officiellement l’IVM en septembre 2021, les compagnies d’assurance distribuant l’IVM aux citoyens à haut-risque. El Salvador distribue l’IVM gratuitement à tous ses citoyens.</p>
<p>[…]</p>
<p>“L’IVM a écrasé la COVID-19 à New Delhi”, a écrit le Dr Justus R. Hope, médecin.</p>
<p>[…]</p>
<p>L’énorme et évidente preuve en faveur de l’IVM inclut la meta-analyse hautement regardé du Dr Tess Lawrie. Elle a évalué 15 essais, trouvant des effets à bénéfices cumulateurs pour l’IVM, réduisant la mortalité de 62% et que l’utilisation prophylactique de l’IVM réduisait les infections de l’ordre de 86%.</p>
<p>Le Dr Lawrie est une chercheuse mondialement renommée et est une éminence parmi les scientifiques et agences de santé publique dans le monde.</p>
<p>[…]</p>
<p>Dr Lawrie demanda au Dr Andrew Hill [chercheur à l’OMS] d’expliquer son retournement de veste sur l’IVM, que sa propre analyse avait trouvé particulièrement efficace. “<i>Comment pouvez-vous faire cela ?” demanda t’elle poliment. “Vous provoquez une nuisance considérable</i>”.</p>
<p>Hill expliqua que c’était une question difficile et épineuse, qu’il était dans une situation “difficile” parce que ses sponsors (financiers) avaient mis la pression sur lui. Hill est un virologiste de l’université de Liverpool qui a servi de conseiller pour Bill Gates et la Fondation Clinton. “<i>Il m’a dit que son sponsor était Unitaid.</i>” <i>Unitaid</i> est une organisation quasi-gouvernementale de promotion financée par la Fondation Bill &amp; Melinda Gates (FBMG) et plusieurs pays européens dont la France, le Royaume-Uni, la Norvège, l’Espagne et le Brésil, la Corée du Sud et le Chili, afin de faire pression sur les gouvernements (lobbying) pour financer l’achat de médicaments de laboratoires pharmaceutiques multinationaux pour les distribuer aux pauvres d’Afrique. Son objectif principal semble être de protéger les brevets et les droits de propriété intellectuelle des labos pharmaceutiques, ce qui est comme nous allons le voir, une des passions principale de Bill Gates et aussi de s’assurer que les gouvernements paient rapidement la totalité de la facture. Environ 63% du financement de l’organisation provient de la surtaxe sur les billets d’avion. La FBMG détient un siège au comité directeur et dirige le comité exécutif. La FBMG a donné 150 millions de dollars à Unitaid depuis 2005. Des succursales variées de la FBMG comme Global Fund, Gavi et l’UNICEF y contribuent également, comme le fait l’industrie pharmaceutique. La FBMG détient beaucoup d’actions dans beaucoup de compagnies pharmaceutiques qui profitent de cette aubaine. Gates utilise aussi Unitaid pour financer une science corrompue au moyen de chercheurs sous influence comme Hill, qui légitime ses directives politiques à l’OMS. Unitaid a donné 40 millions de dollars à l’employeur de Hill, l’université de Liverpool, quatre jours avant la publication de l’étude de Hill.</p>
<p>Hill, Ph.D a confessé que ses sponsors lui mettaient la pression pour influencer sa conclusion. Lorsque le Dr Lawrie lui demanda qui essayait de l’influencer, Hill répondit : “<i>Je… Je pense que je suis ici dans une position très délicate…</i>”</p>
<p>[<i>Note des traducteurs : s’ensuit ici l’entretien de Lawrie et Hill sur 6 pages, à lire dans le livre, il en vaut la peine…</i>]</p>
<p>[…]</p>
<p>En conclusion de la conférence BIRD du 14 janvier 2021, le Dr Lawrie a délivré un monumental discours de clôture, qui devrait être enregistré comme un des discours les plus importants dans les annales de l’histoire médicale. Elle parla en prenant énormément de risques car sa vie sociale et sa carrière reposent largement sur ces mêmes agences qui sont la cible de sa critique acerbe.</p>
<p>La Dr Lawrie a commencé son discours en reconnaissant la miraculeuse efficacité de l’ivermectine ; puis elle dit à l’audience que la suppression de l’IVM était un signe de la corruption envahissante de Big Pharma qui a retourné le cartel médical contre les malades et contre l’humanité.</p>
<p>Elle a appelé à une réforme de la méthode utilisée pour analyser la preuve scientifique.</p>
<p>Elle a dénoncé la corruption de la médecine moderne par Big Pharma et autres intérêts et a attribué la suppression barbare de l’IVM à l’obsession aveugle pour des vaccins plus financièrement profitables.</p>
<p>Elle a fait allusion au rôle de Bill Gates dans la suppression de l’IVM.</p>
<p>Finalement, le Dr Lawrie a suggéré que les médecins forment une nouvelle OMS qui représente les intérêts des gens, des peuples et non des entreprises multinationales et des milliardaires, une organisation qui serait centrée sur le bien-être et la santé des gens.</p>
<p>[…]</p>
<p>Janvier 2021, Syracuse, état de New York, un avocat, Ralph Lorigo, fait une injonction devant un tribunal pour la mère d’un des ses clients, gravement malade de la COVID et hospitalisée. La requête est dirigée contre l’hôpital qui a refusé la demande de la famille de la malade pour qu’elle soit traitée à l’ivermectine. Un juge d’une cour supérieure de l’état de New York acquiesça de suite à la demande de l’avocat. Dans les douze heures de sa prise d’IVM, la mourante commença à récupérer. Deux semaines plus tard, Lorigo obtint un second succès pour un cas similaire et le malade eut une guérison miracle. […] A ce jour, Lorigo a été dans plus de 30 tribunaux plaider la cause de malades. “<i>Les gens pour qui j’ai réussi à obtenir l’IVM à temps sur décision judiciaire ont tous survécu. Les autres sont morts.</i>” Il a obtenu des douzaines de succès dans ses injonctions légales provoquant une pléthore de guérisons. “<i>Les hôpitaux sont tellement arrogants. Ils laissent les gens mourir. Ils reçoivent 37 000 US$ s’ils placent une personne en réanimation pour COVID, ensuite ils les laissent mourir.</i>”</p>
<p>[…]</p>
<p>Merck était le laboratoire pharmaceutique originel de l’IVM et a formellement reconnu l’IVM comme sa “merveille médicamenteuse”. Pendant les 40 années durant lesquelles Merck a fabriqué le médicament, jamais il n’a parlé de ces signaux de sécurité concernant la substance. Depuis 1987, Merck a distribué des milliards de doses d’IVM dans le monde entier, de cette substance qui a soigné efficacement et rapidement de la gale, de la cécité des rivières, de la filiariasis lymphatique, de la fibromatose (éléphantisme) et autres parasitoses ce sans effets secondaires néfastes ou préoccupations alarmantes. En 2016, Merck a fourni plus de 200 millions de doses en Afrique.</p>
<p>[…]</p>
<p>Qu’est-ce qui a déclenché la soudaine préoccupation de sécurité de Merck pour son IVM ?</p>
<p>Le brevet exclusif de Merck sur l’ivermectine a expiré en 1996 et des douzaines de labos pharmaceutiques génériques produisent maintenant le médicament pour environ 0,40 US$ la dose, diminuant le profit de Merck dramatiquement. De plus 10 jours avant la découverte par Merck de sa préoccupation concernant la substance, Merck avait signé un contrat d’association dans la fabrication du vaccin anti-COVID Novarax et Emergent BioSolutions alors que celui-ci entamait ses essais finaux.</p>
<p>[…]</p>
<p>De manière plus importante, l’ivermectine est aussi un concurrent à bas profit pour un nouveau produit de chez Merck contre la COVID-19, un médicament très cher antiviral, le molnupiravir, pour lequel Merck a la plus haute ambition financière. De manière ironique, le molnupiravir, formule quasi copie carbone, utilise un mécanisme d’action identique à celui de l’IVM. Ce nouveau médicament va se vendre 700 US$ par traitement, mais seulement si Merck tue son rival bon marché.</p>
<p>Prenons un moment pour considérer le pédigré du molnupiravir, parce que ce médicament a émergé d’un sombre marché noir d’espions, de profiteurs en bio-sécurité et de sous-contractants du Pentagone qui ont joué un rôle clef dans la militarisation et la monétarisation de cette pandémie COVID, vous les rencontrerez plus tard dans ce livre. L’officier de la CIA et développeur d’armes biologiques, Michael Callahan, une des personnes clef dans cette affaire du molnupiravir, a appelé ce groupe d’opérateurs d’armes biologiques de l’ombre son <i>“club de la poignée de main secrète”</i>. Le molnupiravir est un inhibiteur de protease qui reproduit les propriétés antivirales de l’IVM. A l’encontre de l’IVM, le molnupiravir a démontré des signes de sécurité si alarmants que quelques uns de ses co-développeurs à l’université Emory ont protesté contre son introduction dans la Phase I d’essais sur les humains.</p>
<p>Entre autres problèmes, ils citent la possibilité de mal-formations de naissance.</p>
<p>Le patron de Callahan, l’afficionado des armes biologiques et ex-sous-secrétaire au DHHS pour la préparation et réponse à l’urgence, Robert Kadlec, docteur en médecine et promoteur sans scrupule du processus de “gain de fonction”, ayant un pédigré militaire et de renseignement, qui construisit sa carrière en profitant de pandémies surexagérées, créa presqu’à lui seul le stock stratégique national (SSN) de 7 milliards de dollars et le géra comme un fief privé pour enrichir ses amis les gens de son cercle de connexions. Kadlec gère aussi le super secret comité P3CO au sein du NIH, qui donne le feu vert et ne refuse jamais les projets de recherche de “gain de fonction” pour armes biologiques du dr Fauci. Le “gain de fonction” se réfère à des expériences qui modifient intentionnellement un organisme pathogène pour créer la capacité de causer ou d’empirer une maladie, de la rendre plus contagieuse, et/ou de créer de nouveaux pathogènes se généralisant chez l’humain.<span class="Apple-converted-space"> </span></p>
<p>[…]</p>
<p>En juin 2021, alors que la FDA et le NIAID remontaient l’opposition du cartel médical contre l’IVM, le HHS fut d’accord pour acheter 1,7 millions de traitement sur 5 jours de molnupiravir du laboratoire Merck pour 1,2 milliards de dollars, lorsque le médicament obtiendra l’accord de la FDA pour sa mise sur le marché, chose virtuellement garantie alors que Fauci est le roi du médicament à Washington.</p>
<p>[…]</p>
<p>Diaboliser l’IVM comme un “remède pour cheval” était bien entendu ironique étant donné que le NIAID développa initialement la thérapie de remplacement de Merck, le molnupiravir, comme un médicament pour cheval. De plus, appelé l’IVM un médicament pour cheval, c’est comme dire qu’un antibiotique est un médicament pour cheval.. Un grand nombre de médicaments de base, établis de longue date sont bien entendu, efficaces également chez les mammifères, parce qu’ils fonctionnent sur notre biologie partagée, commune. L’efficacité dévastatrice de l’IVM sur les infections par parasites et sa solide histoire médicale depuis 40 ans tant pour sa sûreté que son efficacité, en a fait également un des médicaments vétérinaires les plus prescrits, mais le prix Nobel décroché fut pour ces millions de fois qu’il aida les humains et les avertissements de sécurité à son encontre par le gouvernement étaient parfaitement idiots.</p>
<p>Comparez les résultats et la sécurité de l’IVM par rapport aux deux remèdes anti-COVID choisis par le dr Fauci, le remdesivir, que les infirmières en milieu hospitalier ont nommé “Run death is near”, (<i>NdT : en français “sauvez-vous la mort est proche”, mais ça n’a ni la consonance, ni l’humour du jeu de mots existant en anglais avec cette expression…</i>) et les vaccins anti-COVID. En 30 ans, l’IVM a été associée avec seulement 379 décès. Un impressionnant rapport de sécurité du nombre de décès par dose de 1 / 10 584 408. Par contraste, sur les 18 mois d’utilisation du remdesivir reçu en AUU, environ 1,5 millions de malades ont reçu le médicament pour 1499 morts rapportées soit un taux de 1/1000 doses. Dans le même temps, parmi les récipients des injections anti-COVID aux Etats-Unis durant les dix mois qui ont suivi leur mise en service, le rapport de décès par dose est de 1/13 250. Par conséquent l’IVM est des milliers de fois plus sûre que le remdesivir ou les injections COVID. La science nous indique de plus que l’IVM est bien plus efficace que les deux autres.</p>
<p>[…]</p>
<p>Malgré des affirmations d’empoisonnement de masse, un média local n’a pas pu trouver un seul cas de prise d’IVM ayant mené à la mort ou l’hospitalisation du malade. Les gens clairement ne mourraient pas d’une overdose d’IVM pour cheval. Ils ne mourraient certainement pas de l’IVM correctement prescrite et administrée par voie orale. Mais beaucoup de gens mourraient de COVID non traité !</p>
<p>[…]</p>
<p>Lorsqu’en septembre 2021, le populaire comédien et célèbre hôte de podcast Joe Rogan a annoncé qu’il avait vaincu la COVID en quelques jours en utilisant un cocktail de médicaments impliquant l’IVM, les médias de masse, le gouvernement et les intérêts pharmaceutiques se sont ligués pour le dénoncer, vilipender, diaboliser. Le programme de radio national NPR, qui a reçu 3 millions de dollars de la FBMG, s’est ajoutée à la meute et insinua de manière erronée que Joe Rogan avait pris des doses de cheval. Mais Rogan n’avait jamais pris de la pâte d’IVM vétérinaire. Il déclara avoir discuté avec plusieurs médecins qui lui conseillèrent de prendre le médicament. Il suivit leur conseil et guérit très rapidement.</p>
<p>[…]</p>
<p>Alors que les débuts du molnupiravir approchaient, la guerre contre l’IVM montait de plusieurs crans.</p>
<p>[…]</p>
<p>Le 28 septembre, le New York Times introduisit une nouvelle tactique : rapporter que la demande pour l’IVM de tous ces fadas qui essaient de traiter la COVID-19 avait créé une pénurie du médicament à but vétérinaire et que à tout moment, des animaux allaient commencer à souffrir.</p>
<p>Peter McCullough se moqua de la propagande : “<i>L’IVM est une molécule qui est miraculeusement efficace contre les parasites et certaines infections virales en ayant de multiples voies dans ses mécanismes d’action. C’est une molécule. Elle ne se soucie pas de savoir si elle est utilisée par un cheval, une vache ou un humain. Les règles de la physique et de la chimie sont les mêmes quelques soient les espèces…</i>”</p>
<p>Le Dr Pierre Kory se rallie : “<i>L’IVM possède des propriétés multiples. Elle fonctionne contre la COVID le long d’une multitude de voies différentes. En plus d’être anti-parasitique, elle a aussi de puissantes propriétés antivirales et protège même contre les dégâts causés par la protéine spike du virus SRAS-CoV-2.</i>”</p>
<p>[…]</p>
<p><strong><i>IV &#8211; Le remdesivir</i></strong></p>
<p>Anthony Fauci a eu besoin d’utiliser toute son aura et ses manœuvres bureaucratiques qu’il a maîtrisées durant son demi siècle au NIH, pour gagner l’accord de mise sur le marché par la FDA de son vain médicament, le remdesivir. Celui-ci n’a absolument aucune efficacité contre la COVID19 d’après toutes les études légitimes. Pire, c’est un poison mortel, un poison aussi très cher à 3000 US$ de prix de vente du traitement !</p>
<p>[…]</p>
<p>Le défi pour Fauci fut d’abord de tuer l’HCQ et l’IVM, car une reconnaissance par la FDA de ces deux médicaments aurait automatiquement détruit les ambitions de faire passer le remdesivir pour une Autorisation d’Utilisation d’Urgence (AUU)</p>
<p>[…]</p>
<p>Pourquoi le dr Fauci se préoccuperait-il de minimiser tout médicament qui pourrait entrer en concurrence avec le remdesivir ? Cela peut-il avoir quelque à faire avec le fait que le NIH et le NIAID venaient juste de dépenser 79 millions de dollars dans le développement du remdesivir pour Gilead Science, une entreprise dans laquelle la FBMG possède à hauteur de 6,5 millions de dollars d’actions ? La FBMG est aussi engagée dans d’autres accords de développement médicamenteux avec le laboratoire, incluant un co-financement de 55 millions de dollars dans un traitement pour le paludisme développé par Lyndra Therapeutics. Gates a aussi financé la promotion du truvada de Gilead au Kenya. Un autre associé de Gilead, l’US Army Medical Research Institute of Infectious Diseases (l’USAMRIID) du Fort Detrick dans le Maryland, où le médicament fut étudié sur des singes, a aussi contribué au développement du remdesivir à hauteur de plusieurs millions de dollars.</p>
<p>[<i>NdT : Gilead Science a eu pendant de longues années Donald Rumsfeld, ministre de la défense de George W. Bush en fonction lors des attentats du 11 septembre 2001, comme Chairman of the Board, la connexion Gilead, armée et haute sphère politique corrompue ne date pas d’hier…</i>]</p>
<p>[…]</p>
<p>Après la disparition de la menace du virus zika [pour lequel le remdesivir fut déployé sans grand succès], le NIAID a mis quelques 6,9 millions de dollars dans l’identification d’une nouvelle pandémie contre laquelle redéployer le remdesivir. En 2018, Gilead entra le remdesivir dans un essai clinique financé par le NIAID contre le virus ébola en Afrique.</p>
<p>C’est pour cela que nous savons que Fauci était parfaitement au courant de la toxicité du remdesivir lorsqu’il orchestra son approbation par la FDA pour les malades de la COVID. Le NIAID sponsorisa le projet. Le dr Fauci avait un autre médicament incubé par le NIAID, le ZMapp, dans le même essai clinique, testant l’efficacité contre ébola ainsi que deux médicaments d’anticorps monoclonaux expérimentaux. Les chercheurs planifièrent d’administrer les quatre médicaments à des malades d’ébola en Afrique sur une période de 4 à 8 mois.</p>
<p>Mais 6 mois dans l’étude, le comité de révision de sécurité soudainement retira les deux médicaments de Gilead, le remdesivir et le ZMapp de l’essai. Il s’avéra que le remdesivir était extrêmement dangereux. En 28 jours, les patients qui furent soumis au remdesivir eurent des effets secondaires létaux, incluant l’arrêt de fonctionnement de plusieurs organes, sévère insuffisance rénale, choc septique et hypotension. 54% des patients du groupe remdesivir moururent, le plus haut taux de mortalité des quatre médicaments testés. Le médicament de Fauci, ZMapp, eut le second taux de mortalité à 44%</p>
<p>[…]</p>
<p>Mais tout antiviral breveté et réassigné qui était efficace contre la COVID pour sa prévention ou son traitement précoce (comme l’IVM et l’HCQ) pouvait tuer dans l’œuf tout son programme vaccinal parce que la FDA ne pourrait pas accorder une AUU pour ses injections. Le remdesivir était un remède inoculé en intra-veineuse (I.V), approprié pour l’administration à des malades hospitalisés déjà en stade avancé de la maladie. Il ne serait donc pas en concurrence avec les vaccins, permettant au dr Fauci de le soutenir sans compromettre son business principal. De plus, alors que l’IVM et l’HCQ étaient hors délai de brevet et disponibles de manière générique (hors marque), le remdesivir quant à lui avait l’avantage d’être toujours sous brevet et donc bien rentable. L’avantage de gros profits potentiels était impressionnant. Le remdesivir coûtait 10 US$ par dose à Gilead à la production. Mais en accordant une AUU à Gilead, les régulateurs pouvaient forcer la main<span class="Apple-converted-space">  </span>des assureurs privés, Medicare et Medicaid de payer quelques 3120 US$ par traitement, des centaines de fois le prix de production du médicament. Gilead Science avait prédit 3,5 milliards de recettes pour la seule année 2020.</p>
<p>Fauci n’a pas eu soudainement l’idée que le remdesivir pourrait marcher contre la COVID en janvier 2020. Dans une de ses extraordinaires visions, au début 2017, le dr Fauci paya 6 millions de dollars à son gourou du “gain de fonction”, Ralph Baric, microbiologiste à l’université de Chapel Hill Caroline du Nord, pour accélérer le remdesivir comme remède contre coronavirus au laboratoire de haute sécurité de Wuhan en Chine. Baric utilisa des cultures de coronavirus obtenus de chauve-souris par des virologistes chinois qui travaillaient avec l’Eco Heallth Alliance de Peter Dasrak, autre récipiendaire des largesses financières de Fauci. Ce dernier démontra son intérêt principal dans ces expériences en envoyant ses dévoués adjoints, Hugh Auchincloss en 2018 et Cliff Lane en 2020, pour négocier avec le gouvernement chinois et pour superviser les expériences de Baric au labo de Wuhan et ailleurs en Chine. Baric affirma que ses études sur les souris ont montré que le remdesivir ralentissait la réplication du virus SRAS-CoV-1, et que cela pourrait s’appliquer à d’autres coronavirus. Des chercheurs chinois au laboratoire de Wuhan à l’académie militaire des sciences de l’Institut Médical Militaire de l’Armée de Libération du Peuple, firent leur propre demande de brevet dans “le but de protéger les intérêts nationaux chinois”.</p>
<p>Début mars 2020, la Fondation Gates débloqua 125 millions de dollars de financements exonérés d’impôts pour soutenir les fabricants de médicaments pour le traitement des coronavirus.</p>
<p>[…]</p>
<p>Pour l’HCQ, le dr Fauci demanda des essais randomisés très structurés en double aveugle avec contrôle placebo et mit en garde contre l’utilisation de l’IVM comme traitement. Par contraste, Fauci donna le feu vert les études subséquentes sur le remdesivir dans lequel le groupe de contrôle n’avait pas reçu un véritable placebo. Au lieu de cela, les chercheurs de Fauci n’utilisèrent pas de placebo chez les patients plus avancés dans la maladie et donnèrent au reste des patients un “comparatif actif” contenant les mêmes agents de traitement que le protocole utilisés dans le remdesivir, simplement en substituant la substance sulfobutyl pour le remdesivir en tant qu’agent de test. L’utilisation de soi-disants “toxiques” ou “spiked” placebo aussi connus sous le vocable de “fauxcebos” (NdT: en français dans le texte], est un truc frauduleux que le Dr Fauci et ses chercheurs ont mis au point sur une période de 40 années de maquillage des effets secondaires graves de médicaments toxiques pour lesquels ils recherchaient une autorisation de mise sur le marché.</p>
<p>[…]</p>
<p>Les chercheurs en fait ont changé le point de clôture de l’essai deux fois dans un effort de créer une bien maigre illusion de bénéfice pour la santé. Les nouveaux points de clôture de Fauci ont permis au médicament de montrer un bénéfice, non pas d’augmenter les chances de survivre la COVID, mais de parvenir à écourter le passage en hôpital. Et pourtant, ceci également était une supercherie, parce qu’il s’avéra que presque deux fois plus de sujet remdesivir que de sujets soumis au placebo ont du être réadmis à l’hôpital après en être sortis., ce qui suggère que le temps de guérison de Fauci était du en fait, du moins en partie, à avoir laissé partir les malades soignés au remdesivir trop prématurément.</p>
<p>[…]</p>
<p>Avant que son étude [du Dr Cliff Lane du NIH] ne fut achevé ou révisée par les pairs et encore moins publiée, le dr Fauci apprit que <i>The Lancet</i> venait juste de publier une étude chinoise avec groupe de contrôle placebo qui montrait le remdesivir comme étant absolument inefficace à maintenir les malades avancés en vie OU à réduire la duré de leur hospitalisation. Plus important encore, le remdesivir ne diminuait en rien la présence du virus dans le sang ; pire encore, l’étude chinoise démontrait la toxicité mortelle du remdesivir. Les régulateurs chinois mirent un terme à cet essai à cause de ses effets létaux potentiels. Le remdesivir provoquait de graves conditions chez 12% des patients, comparé à 5% dans le groupe placebo. A l’encontre de l’étude du dr Fauci, l’étude chinoise était randomisée en double aveugle, avec un groupe de contrôle placebo réel, multi-centrée et peer reviewed, publiée dans le plus grand magazine scientifique au monde <i>The Lancet</i>. Toutes les donnés sous-jacentes étaient disponibles à la presse ou au public curieux et mal informé.</p>
<p>Par contraste, l’étude du dr Fauci avec le NIAID et Gilead Science était à ce stade, non publiée, non révisée par les pairs (peer-reviewed) et les détails en étaient soigneusement cachés. Elle employait un groupe placebo bidon et avait souffert d’un changement de protocole à mi-parcours. En avril, les Chinois annulèrent deux essais cliniques avec le NIAID en Chine parce que la Chine avait réussi à mettre fin à la pandémie COVID sur son sol et les chercheurs ne pouvaient plus identifier suffisamment de malades de la COVID pour participer à l’étude…</p>
<p>[…]</p>
<p>Le dr Fauci déclara à une presse bien crédule : “<i>Les données montrent que le remdesivir à un effet positif clair et significatif en diminuant le temps de guérison</i>.” Il affirma que son étude avait donc démontré que le remdesivir était très bénéfique contre la COVID et qu’il avait décidé qu’il ne serait pas éthique de refuser aux Américains les bénéfices de ce merveilleux médicament.. Il déclara qu’il mettait fin à l’étude et qu’il allait donné du remdesivir au groupe placebo. Le remdesivir serait donc le nouveau “standard de soin” contre la COVID-19. Tout ceci n’était bien entendu que mensonge.</p>
<p>[…]</p>
<p>Sur la base de la représentation de Fauci, le président Trump fit acheter le stock mondial entier de remdesivir pour les Américains. L’Union Européenne signa un “accord de livraison” avec Gilead en attente de 500 000 traitements.</p>
<p>Le jour d’après l’annonce du dr Fauci à la Maison blanche, l’université de Caroline du Nord publia un communiqué de presse intitulé : “<i>Le remdesivir développé en association avec l’UNC-Chapel Hill, est efficace contre la COVID-19 dans des essais cliniques sur humains menés par le NIAID</i>”. Le magicien du gain de fonction du dr Fauci, le dr Ralph Baric, a appelé cela “<i>un grand changement pour le traitement des malades atteints de la COVID-19”</i>.</p>
<p>[…]</p>
<p>La reconnaissance par la FDA du remdesivir comme le nouveau “traitement standard” pour la COVID veut dire que Medicaid et les compagnies d’assurance ne pouvaient légalement plus le refuser aux malades et devraient payer le prix exorbitant de Gilead sur un produit pour lequel le contribuable américain avait à ce moment là, dépensé quelques 85 millions de dollars pour son développement. Pour améliorer la situation financière de Gilead encore plus, les médecins et les hôpitaux qui n’utiliseraient pas le remdesivir pourraient maintenant être poursuivis en justice pour mauvaise pratique de la médecine, menant certains experts médicaux à penser que forcer l’utilisation de ce médicament inutile et dangereux sur les malades de la COVID a plus que certainement coûté la vie de quelques centaines de milliers de malades.</p>
<p>Comme nous le verrons plus tard, Fauci copia le script bien chorégraphié d’acquisition d’AUU depuis une formule qu’il développa durant ses premières années avec la recherche sur le SIDA, script qu’il réutilisa tout au long de sa carrière pour gagner des autorisations de mise sur le marché de médicaments inefficaces et dangereux. Encore et encore, il a mis un terme aux essais cliniques de ses médicaments dès que ceux-ci présentaient les premiers signes d’une toxicité cataclysmique.</p>
<p>[…]</p>
<p>Puis, le 19 octobre 2020, trois jours avant l’accord de la FDA sur le remdesivir, l’OMS publia une étude définitive sur le médicament impliquant 11 266 malades de la COVID dans 405 hôpitaux de 30 pays. La puissance de cette étude minimisa le projet Fauci / Gilead, qui avait recruté 1062 malades. Dans l’étude de l’OMS sur le remdesivir, celui-ci échoua à réduire la mortalité et échoua à réduire le besoin de mise en réanimation des malades OU le temps de leur hospitalisation. Les chercheurs de l’OMS ne trouveraient aucun bénéfices détectables pour le remdesivir et ils déconseillèrent son utilisation pour traiter les malades de la COVID-19.</p>
<p>[…]</p>
<p>Beaucoup de médecins pensent que le record de fatalités à la COVID dans notre pays [aux Etats-Unis] est au moins dû en partie à la vaste utilisation du remdesivir en 2020. “<i>Nous avons eu le plus de morts au monde</i>”, dit le Dr Ryan Cole. “<i>C’est une question qui nous hante : combien de ces Américains furent des victimes du remdesivir?”</i></p>
<p>Pendant plusieurs mois, nous fûmes le seul pays au monde à traiter les malades de la COVID avec un médicament prouvé létal.</p>
<p>[…]</p>
<p>Le Dr Peter McCullough nous donne un résumé court, clair et concis : “<i>Le remdesivir a deux problèmes en un : d’abord, il ne marche pas et ensuite il est toxique et tue les gens.</i>”</p>
<p><strong><em>A suivre&#8230;</em></strong></p>
<p style="text-align:center;"><img data-attachment-id="25492" data-permalink="https://resistance71.wordpress.com/bonbrutettuand/" data-orig-file="https://resistance71.files.wordpress.com/2021/12/bonbrutettuand.png" data-orig-size="266,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BonBrutetTuand" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2021/12/bonbrutettuand.png?w=113" data-large-file="https://resistance71.files.wordpress.com/2021/12/bonbrutettuand.png?w=266" class="alignnone size-full wp-image-25492" src="https://resistance71.files.wordpress.com/2021/12/bonbrutettuand.png?w=450" alt="BonBrutetTuand" srcset="https://resistance71.files.wordpress.com/2021/12/bonbrutettuand.png 266w, https://resistance71.files.wordpress.com/2021/12/bonbrutettuand.png?w=57 57w" sizes="(max-width: 266px) 100vw, 266px"   /></p>
<div id="atatags-370373-61c3a9ccd24f2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61c3a9ccd24f2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61c3a9ccd25c8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61c3a9ccd25c8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25517" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25517" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14378346-25517-61c3a9ccd422c' data-src='//widgets.wp.com/likes/index.html?ver=20211208#blog_id=14378346&amp;post_id=25517&amp;origin=resistance71.wordpress.com&amp;obj_id=14378346-25517-61c3a9ccd422c' data-name='like-post-frame-14378346-25517-61c3a9ccd422c' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 22 décembre 2021 at 1:48   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/coronavirus-cov19/" rel="category tag">coronavirus CoV19</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/ingerence-et-etats-unis/" rel="category tag">ingérence et etats-unis</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/sante-et-vaccins/" rel="category tag">santé et vaccins</a>, <a href="https://resistance71.wordpress.com/category/science-et-nouvel-ordre-mondial/" rel="category tag">science et nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/category/sciences-et-technologies/" rel="category tag">sciences et technologies</a>, <a href="https://resistance71.wordpress.com/category/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/coronavirus-danger-vaccins-arnm/" rel="tag">coronavirus danger vaccins ARNm</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-dictature-vaccinale/" rel="tag">coronavirus dictature vaccinale</a>, <a href="https://resistance71.wordpress.com/tag/covid-19-vaccin-pfizer-moderna/" rel="tag">COVID-19 vaccin pfizer moderna</a>, <a href="https://resistance71.wordpress.com/tag/covid19-fabrication-laboratoire-universite-caroline-du-nord/" rel="tag">COVID19 fabrication laboratoire université caroline du nord</a>, <a href="https://resistance71.wordpress.com/tag/covid19-injections-geniques/" rel="tag">COVID19 injections géniques</a>, <a href="https://resistance71.wordpress.com/tag/covid19-pseudo-vaccins-injections-ogm-arnm/" rel="tag">COVID19 pseudo-vaccins injections OGM ARNm</a>, <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere/" rel="tag">oligarchie financiere</a>, <a href="https://resistance71.wordpress.com/tag/pfizer-biotech-vaccin-ogm-covid19/" rel="tag">pfizer biotech vaccin OGM COVID19</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/robert-f-kennedy-junior-livre-fauci-bill-gates-francais/" rel="tag">Robert f Kennedy junior livre Fauci bill gates français</a>, <a href="https://resistance71.wordpress.com/tag/robert-f-kennedy-le-vrai-fauci-et-bill-gates/" rel="tag">Robert F Kennedy le vrai Fauci et bill gates</a>, <a href="https://resistance71.wordpress.com/tag/robert-f-kennedy-traduction-livre-fauci-bill-gates-covid/" rel="tag">Robert F Kennedy traduction livre Fauci Bill Gates COVID</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="tag">terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-arnm-armes-biologiques/" rel="tag">vaccins ARNm armes biologiques</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-covid-19-armes-biologiques/" rel="tag">vaccins COVID-19 armes biologiques</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-escroquerie-laboratoires-pharmaceutiques/" rel="tag">vaccins escroquerie laboratoires pharmaceutiques</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

		<h3 id="comments">6 Réponses vers &#8220;&laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates, Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp;&raquo; Robert F. Kennedy Jr (Chapitre 1, 2ème&nbsp;partie)&#8221;</h3>

	<ol class="commentlist">
	<li class="pingback even thread-even depth-1 highlander-comment" id="comment-148707">
	<div id="div-comment-148707">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com/2021/12/18/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-1ere-partie' rel='external nofollow ugc' class='url'>&laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp; Robert F Kennedy Jr (Chapitre 1 / 1ère partie) | &laquo;Resistance71 Blog</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#comment-148707" title="">22 décembre 2021 à 1:49  </a> </small>
	</div>
	<p>[&#8230;] [2] [&#8230;]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?replytocom=148707#respond' data-commentid="148707" data-postid="25517" data-belowelement="div-comment-148707" data-respondelement="respond" data-replyto="Répondre à &laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp; Robert F Kennedy Jr (Chapitre 1 / 1ère partie) | &laquo;Resistance71 Blog" aria-label='Répondre à &laquo;&nbsp;Le véritable Anthony Fauci, Bill Gates Big Pharma et la guerre globale contre la démocratie et la santé publique&nbsp; Robert F Kennedy Jr (Chapitre 1 / 1ère partie) | &laquo;Resistance71 Blog'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-148710">
	<div id="div-comment-148710">
	<div class="comment-author vcard">
	<div class="comment-avatar"></div>
	<cite class="fn"><a href='https://jbl1960blog.wordpress.com/2021/12/22/noel-libre-rebellion/' rel='external nofollow ugc' class='url'>NOËL + LIBRE = RÉBELLION ! | jbl1960blog</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#comment-148710" title="">22 décembre 2021 à 4:08  </a> </small>
	</div>
	<p>[&#8230;] désaccord, nullement indépassable cependant, car nombreux, ICI ou LÀ pour le moins, nous alertons depuis des lustres et appelons à faire sécession par rébellion sans [&#8230;]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?replytocom=148710#respond' data-commentid="148710" data-postid="25517" data-belowelement="div-comment-148710" data-respondelement="respond" data-replyto="Répondre à NOËL + LIBRE = RÉBELLION ! | jbl1960blog" aria-label='Répondre à NOËL + LIBRE = RÉBELLION ! | jbl1960blog'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-resistance71 bypostauthor even thread-even depth-1 highlander-comment" id="comment-148711">
	<div id="div-comment-148711">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/3b572a298181bc8b07a27014605864de?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com' rel='external nofollow ugc' class='url'>Résistance 71</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#comment-148711" title="">22 décembre 2021 à 5:07  </a> </small>
	</div>
	<p>Le mouvement &laquo;&nbsp;I will not comply !&nbsp;&raquo; ou &laquo;&nbsp;Je n&rsquo;obéirai pas !&nbsp;&raquo;, né aux Etats-Unis, déferle dans le monde anglo-saxon&#8230;<br />
Ici , dans la vidéo ci-dessous, des dizaines de milliers de manifestants à Londres (idem en Australie, NZ, Canada&#8230;)<br />
Les peuples se réveillent, c&rsquo;est long, fastidieux, mais le nombre grossit, indéniable et inéluctable devant ce foutage de gueule perpétuel.<br />
video d&rsquo;une manif&rsquo; du mouvement à Londres :</p>
<p><a href="https://www.banned.video/watch?id=61c0f9e518b30f2c665dae38" rel="nofollow ugc">https://www.banned.video/watch?id=61c0f9e518b30f2c665dae38</a></p>
<p>Il est quand même plus que grand temps que le Gaulois Réfractaire, le Communard qui sommeille en chacun de nous se mettent en branle et foutent toute cette merdasse étatico-capitaliste par dessus bord.<br />
L&rsquo;heure est venue de mettre un terme à ce crime contre l&rsquo;humanité en bande organisée qu&rsquo;est cette mascarade COVID de puis le départ et que nous dénonçons ici depuis le tout début 2020, il y a 21 mois !<br />
Compagnons lecteurs, diffusez notre traduction par épisodes de l&rsquo;excellent bouquin de Robert F. Kennedy Jr, tout y est pour faire tomber ces ordures et ce système. Lisez ! Diffusez ! Agissez !<br />
Dans l&rsquo;esprit de Cheval Fou<br />
Hoka Hey!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?replytocom=148711#respond' data-commentid="148711" data-postid="25517" data-belowelement="div-comment-148711" data-respondelement="respond" data-replyto="Répondre à Résistance 71" aria-label='Répondre à Résistance 71'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-148712">
	<div id="div-comment-148712">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://2.gravatar.com/avatar/e3ff64705b9f083353b9bae85a5f5cd7?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn">Fabien</cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#comment-148712" title="">22 décembre 2021 à 6:00  </a> </small>
	</div>
	<p>Merci encore pour la qualité des articles. Je ne sais si vous avez posté la suite de &laquo;&nbsp;Hold-up&nbsp;&raquo; qui se nomme &laquo;&nbsp;Hold on: primum non nocere&nbsp;&raquo; alors la voici:<br />
 <a href="https://odysee.com/@neonews_fr:5/primum_non_nocere:e" rel="nofollow ugc">https://odysee.com/@neonews_fr:5/primum_non_nocere:e</a></p>
<p>Où diable serons-nous fin 2022 ? Six pieds sous terre des suites d&rsquo;une vaccination forcée(=assassinat) ou  des suites d&rsquo;une répression violente devant la révolte des récalcitrants ou en prison pour rébellion et atteinte à la sécurité sanitaire (SS) ? 2022 sera une année charnière, sans doute la dernière pour nombre d&rsquo;entre nous.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?replytocom=148712#respond' data-commentid="148712" data-postid="25517" data-belowelement="div-comment-148712" data-respondelement="respond" data-replyto="Répondre à Fabien" aria-label='Répondre à Fabien'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-jblalliaume even thread-even depth-1 highlander-comment" id="comment-148713">
	<div id="div-comment-148713">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='http://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#comment-148713" title="">22 décembre 2021 à 6:44  </a> </small>
	</div>
	<p>Venant chercher la traduction pour le PDF je vous laisse cette image trouver chez LME ;</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg"><img src="https://jbl1960blog.files.wordpress.com/2021/12/votre-obeissance-prolonge-ce-cauchemar-22-12-21.jpg?w=450" style="max-width:100%;" /></a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?replytocom=148713#respond' data-commentid="148713" data-postid="25517" data-belowelement="div-comment-148713" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-jblalliaume odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-148714">
	<div id="div-comment-148714">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='http://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#comment-148714" title="">22 décembre 2021 à 6:46  </a> </small>
	</div>
	<p>La contribution de RIEN qui fait du sous-marin !</p>
<p>L&rsquo;anagramme de LIBRE + NOËL = RÉBELLION ça ne s&rsquo;invente pas un truc pareil, hein ?</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2021/12/pour-un-noel-libre-rebellion-rien-22-12-21.png"><img src="https://jbl1960blog.files.wordpress.com/2021/12/pour-un-noel-libre-rebellion-rien-22-12-21.png?w=450" style="max-width:100%;" /></a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/?replytocom=148714#respond' data-commentid="148714" data-postid="25517" data-belowelement="div-comment-148714" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a4210516a" /><input type="hidden" name="_wp_http_referer" value="/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='25517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3eb5722dbe" /></p>
<input type="hidden" name="genseq" value="1640212940" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="41"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202151y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3b572a298181bc8b07a27014605864de">
	</div>
	<div class="grofile-hash-map-e3ff64705b9f083353b9bae85a5f5cd7">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=24bd3795f3","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"25517","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEsKwzAMRC9Ux4Smv0XpWYwjHBlLdi2Z0p4+XmRRSCkMzOK9GfsqBtmnNoPY2PNsUN9bDYQ8RDnYf5IhDNUpfMs+swLr/tA1zRUEP/BDLVmUQMSFHaVmSmoBWeyCYUmOZ6idEnUqVnzFon30oPt4Pl6ny22cTnEFWSVSbA=='></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-black-letterhead actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 817 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14378346" />
										<input type="hidden" name="source" value="https://resistance71.wordpress.com/2021/12/22/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ea4056b95" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F12%2F22%2Fle-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://resistance71.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F12%2F22%2Fle-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F12%2F22%2Fle-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYksO-6Dz">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14378346/posts/25517">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/12\/22\/le-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie\/":25517};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdRWt0oP4LTF9lLSbZOluCP69gnjV6wzDcFeKtTiKc26k0uZUjGPYajMIW0+KjR6tTIJ9NNvxn2KBa4grfcGvqKdphhujvW1dE0hCZ0dWCQ5j8+fnes+34+V0GIdhPF+XF46aQ2c=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"52b68be039","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F12%2F22%2Fle-veritable-anthony-fauci-bill-gates-big-pharma-et-la-guerre-globale-contre-la-democratie-et-la-sante-publique-robert-f-kennedy-jr-chapitre-1-2eme-partie%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN1OA0EIhV/IKdEm1l4Yn4XO4JZd5seB6erby80mpjGrV8A5nI8EWFuItRgVg1kh0Y0jtc/DrA/ww8ojNBkTFwXhhRQ+Bg26YklCfVvmEmUkNx0Ua84eDJ2afB0ylx0iJvfDBTtkVKPuXbCOcdHfyD5SvlD6Axqx16EkMJM1Z4VN2MmsnCYyBRru1oUpCK5glJug0Z3+j9thbf6Hu3En16paeBfkDnrFzmXaqofe8uvj8/F8Op6eXs7zN5nLpEs='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211208#ver=20211208&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://resistance71.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'25517','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/JSxyJmt2fiZzfm1JP0FRTnksVkNLS35WblF5cHBwUUouWlM5UjYvLmFbUWRNQlpWV2FsQV9SdWJNQz1mdXxrSmtifFs4MmhnaTF4Ji1ORiZfcFFSWVU/dUNTSGpWW09ETEJoT1p4UXNjV093X0ZTNysuaUVnMHIsZEpyRjJPblBCbl1FSUtRcmEzXUovMXBuMUR3L0hYZzRzU1o='}]);
_stq.push([ 'clickTrackerInit', '14378346', '25517' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
