<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Injections ARNm mortifères : les gouvernements du monde vous mentent en long, en large et en travers (Comité des Médecins pour l&rsquo;Ethique Covid) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Injections ARNm mortifères : les gouvernements du monde vous mentent en long, en large et en travers (Comité des Médecins pour l&rsquo;Ethique&nbsp;Covid) Flux des commentaires" href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1-alpha-51081"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUltOAzEMvBDZsBQQP4izOBuTunUeyoNqb4+3FZB21dKfKBNnnPFk9CGpKYaKoWrfVOLmKBR9SFP0qnhinC/QMJXyoDua4ej+iDFbsEU7jgZ4dbd7IiNDRatSLPUCrWg/HNcEGsxOKhn11zgOz8OoTSO2i45pr5hMhjzrUmfG30YUJm4Wi94V7dESIKM/CupAYpgxK0YH0zx4Cv/TpdbjM9J18Uel0gxrgkUyzLFV5TLZC9l3t8hQKbhyhd65vvgm5z7BWvwN2ikBxqSMpShZPTWv6laI6986HevUjPzJcUCsFfMW4dp8/UtkHUogsEk17gnFnoOu6NMSkDsmdBiVmCOGxHAG1CcD5duRXLIsW6flVgcX0od/H183jy/j29PTZvcNGW03QQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","siteHost":"resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F09%2F07%2Finjections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"27b0f1d040","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b547d1c0fb\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2021\/09\/07\/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F09%2F07%2Finjections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid%2F","postID":"24795","shortlink":"https:\/\/wp.me\/pYksO-6rV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/24795","statsLink":"https:\/\/wordpress.com\/stats\/post\/24795\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 810 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F09%2F07%2Finjections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques","notifyNewPosts":"M'informer des nouveaux articles","notifyNewPostsDetails":"Recevoir les notifications Web et mobiles relatives aux nouveaux articles publi\u00e9s sur ce site","emailNewPosts":"M'informer des nouveaux articles par e-mail ","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=resistance71.wordpress.com\">here<\/a>.","emailNewComments":"M'envoyer de nouveaux commentaires par e-mail"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjdsKwkAMRH/IdFGp1QfxW3qJJcsmu26yaP/eFuqDRfBpGM5hxj0T9FEMxZxXl6Iao2o7YuV1574px44CQlHMsyAGJPe49bhACmUkUZcxtIYDLKub9mM9B4OU42v6MJI+lAF1gf5RME9rVEzyVwKmMc+Hq3zj6/50aC7nuqmP/g0rsVuW'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/" />
<link rel='shortlink' href='https://wp.me/pYksO-6rV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F09%2F07%2Finjections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F09%2F07%2Finjections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Injections ARNm mortifères : les gouvernements du monde vous mentent en long, en large et en travers (Comité des Médecins pour l&rsquo;Ethique Covid)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/" />
<meta property="og:description" content="A diffuser&#8230; en long, en large et en travers (Résistance 71) J’accuse ! Les “vaccins” ARNm sont mortels. Les gouvernements du monde entier sont des menteurs Médecins pour l’Ethique du COVID Se…" />
<meta property="article:published_time" content="2021-09-07T03:04:28+00:00" />
<meta property="article:modified_time" content="2021-09-07T03:04:28+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg" />
<meta property="og:image:width" content="298" />
<meta property="og:image:height" content="298" />
<meta property="og:image:alt" content="vaxpoison1" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Injections ARNm mortifères : les gouvernements du monde vous mentent en long, en large et en travers (Comité des Médecins pour l&rsquo;Ethique&nbsp;Covid)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg?w=144" />
<meta name="twitter:image:alt" content="vaxpoison1" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A diffuser... en long, en large et en travers (Résistance 71) J’accuse ! Les “vaccins” ARNm sont mortels. Les gouvernements du monde entier sont des menteurs Médecins pour l’Ethique du COVID Septembre 2021 Source : https://www.mondialisation.ca/jaccuse-les-vaccins-arnm-sont-mortels-les-gouvernements-du-monde-entier-sont-des-menteurs/5658518 Lettre ouverte urgente pour l’information de : Tous les citoyens de l’Union européenne (UE), de l’Espace économique européen (EEE)&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-24795 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/09/05/la-dictature-sanitaire-en-bd-rions-en-tant-quon-le-peut-encore/" rel="prev">La dictature sanitaire en BD&#8230; Rions-en tant qu&rsquo;on le peut&nbsp;encore&#8230;</a></div>
			<div class="alignright"> <a href="https://resistance71.wordpress.com/2021/09/08/critique-autochtone-des-societes-coloniales-et-le-mythe-du-progres-david-graeber/" rel="next">Critique autochtone des sociétés coloniales et le mythe du progrès 1ère partie (David&nbsp;Graeber)</a> &raquo;</div>
		</div>

		<div class="post-24795 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-coronavirus-cov19 category-crise-mondiale category-guerres-hegemoniques category-media-et-propagande category-militantisme-alternatif category-pedagogie-liberation category-politique-et-lobbyisme category-politique-et-social category-politique-francaise category-resistance-politique category-sante-et-vaccins category-science-et-nouvel-ordre-mondial category-sciences-et-technologies category-technologie-et-totalitarisme category-terrorisme-detat category-union-europeenne-et-nouvel-ordre-mondial tag-covid-injections-arnm-geniques-mortelles tag-covid19-injections-geniques tag-covid19-injections-ogm tag-covid19-pseudo-vaccins-injections-ogm-arnm tag-desobeissance-civile tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-injections-arnm-et-oxyde-de-graphene tag-injections-arnm-mortelles-covid tag-oligarchie-financiere tag-resistance-politique tag-terrorisme-detat tag-vaccins-arnm-armes-biologiques tag-vaccins-covid-19-armes-biologiques tag-vaccins-escroquerie-laboratoires-pharmaceutiques tag-vaccins-et-mensonges">
			<h2 id="post-24795">Injections ARNm mortifères : les gouvernements du monde vous mentent en long, en large et en travers (Comité des Médecins pour l&rsquo;Ethique&nbsp;Covid)</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="24753" data-permalink="https://resistance71.wordpress.com/vaxpoison1/" data-orig-file="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg" data-orig-size="550,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vaxpoison1" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg?w=450" class="alignnone  wp-image-24753" src="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg?w=298&#038;h=298" alt="vaxpoison1" width="298" height="298" srcset="https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg?w=298&amp;h=298 298w, https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg?w=150&amp;h=150 150w, https://resistance71.files.wordpress.com/2021/08/vaxpoison1.jpg 550w" sizes="(max-width: 298px) 100vw, 298px" /></p>
<p><strong>A diffuser&#8230; en long, en large et en travers (Résistance 71)</strong></p>
<p><strong><i>J’accuse ! Les “vaccins” ARNm sont mortels. Les gouvernements du monde entier sont des menteurs</i></strong></p>
<p><i>Médecins pour l’Ethique du COVID</i></p>
<p><i>Septembre 2021</i></p>
<p><i>Source :<br />
</i><a href="https://www.mondialisation.ca/jaccuse-les-vaccins-arnm-sont-mortels-les-gouvernements-du-monde-entier-sont-des-menteurs/5658518"><i>https://www.mondialisation.ca/jaccuse-les-vaccins-arnm-sont-mortels-les-gouvernements-du-monde-entier-sont-des-menteurs/5658518</i></a></p>
<p><b><i>Lettre ouverte urgente pour l’information de :</i></b></p>
<p><i>Tous les citoyens de l’Union européenne (UE), de l’Espace économique européen (EEE) et de la Suisse</i></p>
<p><i>Tous les citoyens du Royaume-Uni de Grande-Bretagne et d’Irlande du Nord (Royaume-Uni)</i></p>
<p><i>Tous les citoyens des États-Unis d’Amérique (USA)</i></p>
<p><b><i>À:</i></b></p>
<p><i>L’Agence européenne des médicaments (EMA)</i></p>
<p><i>L’Agence de réglementation des médicaments et des produits de santé (MHRA)</i></p>
<p><i>La Food and Drug Administration (FDA) des États-Unis</i></p>
<p><i>Centres for Disease Control and Prevention (CDC) </i></p>
<p><b><i>De:</i></b></p>
<p><i>Médecins pour l’éthique Covid (D4CE)</i></p>
<p>20 juillet 2021</p>
<p>Chers Messieurs/Mesdames,</p>
<p><b>Les sources officielles, à savoir EudraVigilance (UE, EEE, Suisse), MHRA (Royaume-Uni) et VAERS (États-Unis), ont désormais enregistré plus de blessures et de décès dus au déploiement du vaccin «Covid» que de tous les vaccins précédents combinés depuis le début des enregistrements.</b></p>
<p>UE/EEE/Suisse jusqu’au 28 août 2021 – 23 252 décès liés à l’injection de Covid-19 et plus de 1,8 million de blessures, selon la base de données EudraVigilance.</p>
<p>Royaume-Uni jusqu’au 18 août 2021 -1609 décès liés à l’injection de Covid-19 et 1,165646 million de blessures, selon le programme de carte jaune de la MHRA.</p>
<p>États-Unis jusqu’au 20 août 2021 – 13 627 décès liés à l’injection de Covid-19 et 2,932001 millions de blessures, selon la base de données VAERS.</p>
<p><b>TOTAL pour l’UE/Royaume-Uni/USA</b> – <b>38 488</b> <b>décès</b> liés à l’injection de Covid-19 <b>et 6,262922  millions de blessures</b> signalés à ce jour (30 août 2021).</p>
<p><b>Nota Bene</b> : Il est important de souligner que les chiffres officiels ci-dessus (rapportés aux autorités sanitaires) ne représentent qu’un faible pourcentage des chiffres réels. De plus, des personnes meurent (et subissent des blessures) de manière quotidienne en raison des injections du vaccin et par conséquent les chiffres officiels sont évidemment plus élevés au moment de la rédaction – c’est-à-dire le 30 août, 2021 qu’aux dates limites indiquées ci-dessus, à savoir le 18 août 2021 (Royaume-Uni), 20 août, 2021 (États-Unis) et 28 août, 2021 (UE/EEE/Suisse).</p>
<p>Cette situation catastrophique n’a pas été rapportée par les médias au grand public, bien que les chiffres officiels ci-dessus sont disponibles.</p>
<p><b>Le préjudice encouru par les victimes du vaccin ARNm est désormais incontestable, et  conformément aux normes éthiques universellement acceptées pour les essais cliniques,  <i>Médecins pour l’éthique Covid (D4CE) </i>exige que le programme de vaccin « Covid » soit immédiatement discontinué.</b></p>
<p><b>La poursuite de ce programme en toute connaissance de cause des dommages graves et de la mortalité en cours, tant pour les adultes que pour les enfants, constitue un crime contre l’humanité/génocide dont les personnes reconnues responsables ou complices seront tenues responsables.</b></p>
<p><b>MESSAGE AU PEUPLE : Les gouvernements du monde entier mentent à vous les citoyens  qu’ils sont censés servir.</b></p>
<p>Bien cordialement,</p>
<p><b>Médecins pour l’éthique Covid</b></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="24745" data-permalink="https://resistance71.wordpress.com/cocktail_bill/" data-orig-file="https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cocktail_bill" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg?w=450" class="alignnone  wp-image-24745" src="https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg?w=464&#038;h=309" alt="cocktail_bill" width="464" height="309" srcset="https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg?w=464&amp;h=309 464w, https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg?w=150&amp;h=100 150w, https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg?w=300&amp;h=200 300w, https://resistance71.files.wordpress.com/2021/08/cocktail_bill.jpg 750w" sizes="(max-width: 464px) 100vw, 464px" /><br />
<strong><em>La tambouille de Bill &laquo;&nbsp;la piquouze&nbsp;&raquo;&#8230;</em></strong></p>
<div id="atatags-370373-6138756f019cc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6138756f019cc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6138756f01a32"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6138756f01a32',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24795" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24795" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 7 septembre 2021 at 5:04   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/coronavirus-cov19/" rel="category tag">coronavirus CoV19</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/sante-et-vaccins/" rel="category tag">santé et vaccins</a>, <a href="https://resistance71.wordpress.com/category/science-et-nouvel-ordre-mondial/" rel="category tag">science et nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/category/sciences-et-technologies/" rel="category tag">sciences et technologies</a>, <a href="https://resistance71.wordpress.com/category/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/category/union-europeenne-et-nouvel-ordre-mondial/" rel="category tag">Union Europeenne et nouvel ordre mondial</a> with tags <a href="https://resistance71.wordpress.com/tag/covid-injections-arnm-geniques-mortelles/" rel="tag">COVID injections ARNm géniques mortelles</a>, <a href="https://resistance71.wordpress.com/tag/covid19-injections-geniques/" rel="tag">COVID19 injections géniques</a>, <a href="https://resistance71.wordpress.com/tag/covid19-injections-ogm/" rel="tag">COVID19 injections OGM</a>, <a href="https://resistance71.wordpress.com/tag/covid19-pseudo-vaccins-injections-ogm-arnm/" rel="tag">COVID19 pseudo-vaccins injections OGM ARNm</a>, <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/injections-arnm-et-oxyde-de-graphene/" rel="tag">injections ARNm et oxyde de graphène</a>, <a href="https://resistance71.wordpress.com/tag/injections-arnm-mortelles-covid/" rel="tag">injections ARNm mortelles COVID</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere/" rel="tag">oligarchie financiere</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="tag">terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-arnm-armes-biologiques/" rel="tag">vaccins ARNm armes biologiques</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-covid-19-armes-biologiques/" rel="tag">vaccins COVID-19 armes biologiques</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-escroquerie-laboratoires-pharmaceutiques/" rel="tag">vaccins escroquerie laboratoires pharmaceutiques</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-et-mensonges/" rel="tag">vaccins et mensonges</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

		<h3 id="comments">7 Réponses vers &#8220;Injections ARNm mortifères : les gouvernements du monde vous mentent en long, en large et en travers (Comité des Médecins pour l&rsquo;Ethique&nbsp;Covid)&#8221;</h3>

	<ol class="commentlist">
	<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-147421">
	<div id="div-comment-147421">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://2.gravatar.com/avatar/25c9263e0efb9213fe1bfc4f18c8190f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn">e</cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147421" title="">7 septembre 2021 à 12:08  </a> </small>
	</div>
	<p>en attendant le G20 prépare la piqouze obligatoire dans le monde entier<br />
<a href="https://www.euractiv.fr/tag/vaccination-obligatoire/" rel="nofollow ugc">https://www.euractiv.fr/tag/vaccination-obligatoire/</a><br />
<a href="https://reseauinternational.net/pour-le-virologue-jean-michel-claverie-reconnu-internationalement-les-myocardites-ont-explose-chez-les-enfants-il-faut-vraiment-arreter-ce-delire/" rel="nofollow ugc">https://reseauinternational.net/pour-le-virologue-jean-michel-claverie-reconnu-internationalement-les-myocardites-ont-explose-chez-les-enfants-il-faut-vraiment-arreter-ce-delire/</a></p>
<p>les sénateurs veulent pondre une loi le 13 octobre pour rendre la piqouze obligatoire<br />
<a href="https://www.publicsenat.fr/article/parlementaire/vaccination-obligatoire-contre-le-covid-19-les-senateurs-ps-deposent-un" rel="nofollow ugc">https://www.publicsenat.fr/article/parlementaire/vaccination-obligatoire-contre-le-covid-19-les-senateurs-ps-deposent-un</a></p>
<p>espérons que le peuple gagnera<br />
<a href="https://reseauinternational.net/38-millions-de-manifestants-somptueuse-et-royale-mobilisation-de-rentree-des-anti-pass-sanitaires-le-4-septembre/" rel="nofollow ugc">https://reseauinternational.net/38-millions-de-manifestants-somptueuse-et-royale-mobilisation-de-rentree-des-anti-pass-sanitaires-le-4-septembre/</a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147421#respond' data-commentid="147421" data-postid="24795" data-belowelement="div-comment-147421" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-resistance71 bypostauthor odd alt depth-2 highlander-comment" id="comment-147423">
	<div id="div-comment-147423">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/3b572a298181bc8b07a27014605864de?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com' rel='external nofollow ugc' class='url'>Résistance 71</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147423" title="">7 septembre 2021 à 2:53  </a> </small>
	</div>
	<p>BOYCOTT ! REBELLION ! ACTION DIRECTE !</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147423#respond' data-commentid="147423" data-postid="24795" data-belowelement="div-comment-147423" data-respondelement="respond" data-replyto="Répondre à Résistance 71" aria-label='Répondre à Résistance 71'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-resistance71 bypostauthor even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-147425">
	<div id="div-comment-147425">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/3b572a298181bc8b07a27014605864de?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com' rel='external nofollow ugc' class='url'>Résistance 71</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147425" title="">7 septembre 2021 à 4:29  </a> </small>
	</div>
	<p>Le Dr Peter McCullough pulvérise le narratif des injections ARNm anti-COVID&#8230;<br />
En anglais, mais excellent entretien :</p>
<p><a href="https://freeworldnews.tv/watch?id=6136a2193b76170da9351b95" rel="nofollow ugc">https://freeworldnews.tv/watch?id=6136a2193b76170da9351b95</a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147425#respond' data-commentid="147425" data-postid="24795" data-belowelement="div-comment-147425" data-respondelement="respond" data-replyto="Répondre à Résistance 71" aria-label='Répondre à Résistance 71'>Réponse</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment" id="comment-147430">
	<div id="div-comment-147430">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://1.gravatar.com/avatar/d2100180613e07401b867f01ff038fab?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn">e</cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147430" title="">7 septembre 2021 à 11:16  </a> </small>
	</div>
	<p>vous pouvez nous en faire un résumé de la vidéo?<br />
Je ne comprends que l&rsquo;anglais écrit, pas l&rsquo;anglais oral</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147430#respond' data-commentid="147430" data-postid="24795" data-belowelement="div-comment-147430" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-147428">
	<div id="div-comment-147428">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://1.gravatar.com/avatar/d7ff6b4bb509841a2031dea2fb213122?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn">e</cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147428" title="">7 septembre 2021 à 10:56  </a> </small>
	</div>
	<p>comme la nourriture bio contient du glutathion pouvant nous aider à chelater  le graphène (mais il vaut mieux le glutathion sous format liposomal qui est beaucoup plus assimilable que celui trouvé dans la nourriture bio qui n&rsquo;est absorbable qu&rsquo;à 30% à cause de l&rsquo;attaque des enzymes du corps) <a href="https://odysee.com/@Reveil:5f/lOXYDE-DE-GRAPH%C3%88NE-VERSION-FRAN%C3%87AISE:0" rel="nofollow ugc">https://odysee.com/@Reveil:5f/lOXYDE-DE-GRAPH%C3%88NE-VERSION-FRAN%C3%87AISE:0</a>?  , l&rsquo;élite veut nous faire bouffer du plastique<br />
ils veulent vaxassiner tout le monde, agriculteurs et chauffeurs routiers compris, donc plus de bouffe à part du plastique en boite de conserve<br />
 on nous nourrira de plastique recyclé<br />
<a href="https://lezarceleurs.blogspot.com/2021/07/manger-du-plastic-transforme-un-reve-de.html" rel="nofollow ugc">https://lezarceleurs.blogspot.com/2021/07/manger-du-plastic-transforme-un-reve-de.html</a></p>
<p>l&rsquo;épigénétisme, c&rsquo;est quand les fruits et légumes bio aident à retrouver notre ADN<br />
la banane a 50% d&rsquo;ADN en commun avec l&rsquo;homme<br />
<a href="https://www.lesaviezvous.net/sciences/biologie/50-de-ladn-humain-est-identique-a-celui-de-la-banane.html" rel="nofollow ugc">https://www.lesaviezvous.net/sciences/biologie/50-de-ladn-humain-est-identique-a-celui-de-la-banane.html</a><br />
<a href="https://www.mangervivant.fr/epigenetique-changer-de-vie/" rel="nofollow ugc">https://www.mangervivant.fr/epigenetique-changer-de-vie/</a><br />
<a href="https://www.sciencesetavenir.fr/sante/cerveau-et-psy/epigenetique-l-heredite-au-dela-des-genes_130245" rel="nofollow ugc">https://www.sciencesetavenir.fr/sante/cerveau-et-psy/epigenetique-l-heredite-au-dela-des-genes_130245</a></p>
<p>voilà pourquoi l&rsquo;élite en plus de modifier notre ADN avec le graphène et autres génotoxiques dans la piqouze, veut supprimer toute nourriture ayant de l&rsquo;ADN commun avec l&rsquo;homme et faire bouffer de l&rsquo;artificielle, du plastique</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147428#respond' data-commentid="147428" data-postid="24795" data-belowelement="div-comment-147428" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-147431">
	<div id="div-comment-147431">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://1.gravatar.com/avatar/d7ff6b4bb509841a2031dea2fb213122?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn">e</cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147431" title="">7 septembre 2021 à 11:19  </a> </small>
	</div>
	<p>Pacte de Rome sur les piqouzes obligatoires et le financement des satellites big brother, l&rsquo;internement psychiatrique des opposants des 5 et 6 septembre 2021<br />
Bref c’est une déclaration d’allégeance à l’OMS et à l’ONU et un transfert de pouvoir en matière de santé. Comme d’habitude et à chaque fois que la France signe en cachette une déclaration de démembrement de sa souveraineté au nom du multilatéralisme, la macronie et sa pravda n’en parlent pas. </p>
<p>On sent dans cette déclaration que Gates et Schwab ont passé leur commande, car on y parle beaucoup de santé digitale, de contribution à CEPI , mais aussi ce qui est dangereux, au raccourcissement des essais pour les vaccins et autres thérapies à 100 jours. L’OMS veut aussi s’occuper de la santé mentale de la population mondiale. (, l&rsquo;internement psychiatrique des opposants )<br />
<a href="https://www.euractiv.fr/section/sante-modes-de-vie/news/le-ministre-italien-de-la-sante-espere-que-le-g20-debouchera-sur-un-pacte-pour-vacciner-le-monde-entier/" rel="nofollow ugc">https://www.euractiv.fr/section/sante-modes-de-vie/news/le-ministre-italien-de-la-sante-espere-que-le-g20-debouchera-sur-un-pacte-pour-vacciner-le-monde-entier/</a><br />
<a href="https://www.letemps.ch/suisse/rome-pacte-vaccins-0" rel="nofollow ugc">https://www.letemps.ch/suisse/rome-pacte-vaccins-0</a></p>
<p>vu commentaire sur <a href="https://olivierdemeulenaere.wordpress.com/2021/09/05/note-de-desespoir-dominicale/" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2021/09/05/note-de-desespoir-dominicale/</a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147431#respond' data-commentid="147431" data-postid="24795" data-belowelement="div-comment-147431" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-147432">
	<div id="div-comment-147432">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://1.gravatar.com/avatar/d7ff6b4bb509841a2031dea2fb213122?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn">e</cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#comment-147432" title="">7 septembre 2021 à 11:22  </a> </small>
	</div>
	<p>des français anti pass vaxassinale tentent d’entrer dans un magasin où le pass vaxassinale est obligatoire<br />
<a href="https://stateofthenation.co/?p=82864" rel="nofollow ugc">https://stateofthenation.co/?p=82864</a></p>
<p>A Paris, un policier bat une femme qui voulait entrer dans un magasin sans pass nazitaire<br />
<a href="https://stateofthenation.co/?p=82861" rel="nofollow ugc">https://stateofthenation.co/?p=82861</a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/?replytocom=147432#respond' data-commentid="147432" data-postid="24795" data-belowelement="div-comment-147432" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="76e783b021" /><input type="hidden" name="_wp_http_referer" value="/2021/09/07/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='24795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7509b6a360" /></p>
<input type="hidden" name="genseq" value="1631090031" />
<input type="hidden" id="ak_js" name="ak_js" value="188"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202136y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-25c9263e0efb9213fe1bfc4f18c8190f">
	</div>
	<div class="grofile-hash-map-3b572a298181bc8b07a27014605864de">
	</div>
	<div class="grofile-hash-map-d2100180613e07401b867f01ff038fab">
	</div>
	<div class="grofile-hash-map-d7ff6b4bb509841a2031dea2fb213122">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=6a1dc967a5","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"24795","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210901";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210901";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/09\/07\/injections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid\/":24795};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"74a0670441","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F09%2F07%2Finjections-arnm-mortiferes-les-gouvernements-du-monde-vous-mentent-en-long-en-large-et-en-travers-comite-des-medecins-pour-lethique-covid%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNT8tOxDAM/CFcwyJg94D4FJRNvCVpXsQO3f49BtFLhQon2zMezxjnCrZkoSwYGB19eEv1OgS+QaV8trE74i/OlpR0DRrVuAzJ53Vp1acONfbRZ8bZu5GEkbqyZfIE0cwolGo0Qht8545x6gNn0zAZFmragTRjJ96KNGB479SWnzLMVQNDbeW6aGTFWH77SkdKZ3J/PGRNK50pYiCp6g8rsBd+8pxI4H64xVf1xEtp6R8e8B19M+7oamGBSzS+Ib+Z5vO4VhW9pOe7x8PpeDg+nJ7CJyeuuHI='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'24795','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/fk1yZGN6YUY1WUs/RnVLUl1odEtvQnJ8ZU58LmNnLFB2MFJ6UU5MWFp3al96SStNTTY4PWNybTR1TSwxR2R3Uj05VG1NY2hnYV9mcTROOV1KTWllS3kyWk9yU11zJVd3fG80eGdsNEM/Zkp1SlF5TmdtcWh3UEt6WHZpT3BJUXxsb3IwY3YtWzFkKzEyZC9UYjMzWlMwUGh0T0s5VnVN'}]);
_stq.push([ 'clickTrackerInit', '14378346', '24795' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur"  data-provider="wordpress.com" data-service="simple" src="/wp-content/js/bilmur.min.js?i=2&m=202136"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
