<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Réflexions sur la résistance, le peuple en arme et la rébellion (suite) : le cas emblématique du Hezbollah &laquo;&nbsp;le Superbe&nbsp; |  &laquo;Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Réflexions sur la résistance, le peuple en arme et la rébellion (suite) : le cas emblématique du Hezbollah &laquo;&nbsp;le Superbe&nbsp;&raquo; Flux des commentaires" href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkWlOAzEMhS9ExtAF6A/EWbJYIa0ziWxH1dyeTKEwahGgKlKk57zPW+BYjS+j4qiQm6nUYhoFjtWXbCQnwulCDV7kDhaYoxK/wcLBBoFIxVm68i5KMJJVDKYW0Qt1hZ2Z2Lp0yLG/MMJu2A4rcC1RmLvwB0PJseUJRCfCf6Q5UQJ71Gpn3E6lqYmcwq0p2Goao/yB+/KJrYZ+ICTRr5j5GV2sbh6+x3O1OjsyhmSRMHfbb9jHNzpXGUVMv3Nq2ehbB08rf80vD4/3T5vN82693r8DqBvJ2A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEsOwjAQQy9EGIpUVBaIs6SpSUMnHyUTRdyesCsb2PnJfqaWlIlBEIRkhUehVGeaWZtNMUSQV+iFirwYR1PKgXaGrypxtS4Uam6xkEKovY2bg2LdSOATa+mvfw8souJotLgYvkA9WLv8S82YOdoeLfXVDj/S3d+G8XoaLuN5mp5vz21ZVQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F12%2F13%2Freflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f4249d18c3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ea0045a118\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2020\/12\/13\/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F12%2F13%2Freflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe%2F","postID":"22152","shortlink":"https:\/\/wp.me\/pYksO-5Li","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/22152","statsLink":"https:\/\/wordpress.com\/stats\/post\/22152\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 773 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F12%2F13%2Freflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjcEOgzAMQ39oWcYkEDtM+xYGGWrVpqVJhPh7QILDOFmWn22cM/SJlVjRC+YkGkmkG+nu5Yb/aUxfFwhMqGwAKzj+pZNz3AcbSHbQT0ZlOeQ6FA1ysNGxYKHQKQ2w317c1vrEd9U8mrZ+1q/Wr2kXPq0='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/" />
<link rel='shortlink' href='https://wp.me/pYksO-5Li' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F12%2F13%2Freflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F12%2F13%2Freflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Réflexions sur la résistance, le peuple en arme et la rébellion (suite) : le cas emblématique du Hezbollah &laquo;&nbsp;le Superbe&nbsp;&raquo;" />
<meta property="og:url" content="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/" />
<meta property="og:description" content="    Peuple en arme et auto-défense   Ce texte fait suite à notre première publication sur le sujet du 8 décembre 2020 “La guerre est un acte de pouvoir, de meurtre, de vol. Elle est l’expression la…" />
<meta property="article:published_time" content="2020-12-13T02:43:58+00:00" />
<meta property="article:modified_time" content="2020-12-13T02:43:58+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=300" />
<meta property="og:image:width" content="357" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Réflexions sur la résistance, le peuple en arme et la rébellion (suite) : le cas emblématique du Hezbollah &laquo;&nbsp;le Superbe&nbsp;&raquo;" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="    Peuple en arme et auto-défense   Ce texte fait suite à notre première publication sur le sujet du 8 décembre 2020 “La guerre est un acte de pouvoir, de meurtre, de vol. Elle est l’expression la plus claire et la plus précise de l’État.”~ Gustav Landauer ~ “Un spectacle épouvantable et douloureux s’est&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-22152 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2020/12/12/vaccin-cov19-et-sterilisation-des-populations-des-elements-plus-que-troublants/" rel="prev">Vaccin CoV19 et stérilisation des populations ?&#8230;Des éléments plus que&nbsp;troublants</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-22152 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-altermondialisme category-colonialisme category-crise-mondiale category-documentaire category-guerre-iran category-guerres-hegemoniques category-guerres-imperialistes category-media-et-propagande category-militantisme-alternatif category-neoliberalisme-et-fascisme category-pedagogie-liberation category-politique-et-social category-resistance-politique category-terrorisme-detat tag-alliance-hezbollah-syrie-iran tag-guerre-israel-hezbollah tag-hezbollah-contre-cia tag-hezbollah-guerre-syrie tag-hezbollah-le-superbe tag-hezbollah-liberation-palestine tag-hezbollah-resistance-anticoloniale tag-hezbollah-resistance-au-sionisme tag-hezbollah-resistance-libanaise tag-israel-colonialisme-sionisme tag-israel-nettoyage-ethnique-palestine tag-israel-occupation-liban tag-israel-terrorisme-detat tag-israel-terrorisme-detat-palestine tag-liban-moyen-orient-hezbollah-ingerence-israel tag-reflexions-resistance-rebellion-peuple-en-arme tag-resistance-liban-hezbollah">
			<h2 id="post-22152">Réflexions sur la résistance, le peuple en arme et la rébellion (suite) : le cas emblématique du Hezbollah &laquo;&nbsp;le Superbe&nbsp;&raquo;</h2>

			<div class="entrytext">
				<p> </p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg"><img loading="lazy" data-attachment-id="18024" data-permalink="https://resistance71.wordpress.com/2020/01/13/mafia-coloniale-yankee-corruption-et-racket-organises-les-raisons-derriere-lassassinat-du-general-iranien-soleimani-veterans-today-et-new-eastern-outlook/hb_unif/" data-orig-file="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg" data-orig-size="649,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HB_unif" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=450" class="alignnone  wp-image-18024" src="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=300" alt="" width="357" height="200" srcset="https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=300 300w, https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=357 357w, https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg?w=150 150w, https://resistance71.files.wordpress.com/2019/11/hb_unif.jpg 649w" sizes="(max-width: 357px) 100vw, 357px" /></a><br /><strong><em>Peuple en arme et auto-défense</em></strong></p>
<p> </p>
<p>Ce texte fait suite à <a href="https://resistance71.wordpress.com/2020/12/08/reflexions-complementaires-sur-le-peuple-en-armes-la-rebellion-lauto-et-la-legitime-defense-des-peuples-face-a-letat-qui-ne-peut-etre-que-terroriste/"><em>notre première publication</em></a> sur le sujet du 8 décembre 2020</p>
<p><i>“La guerre est un acte de pouvoir, de meurtre, de vol. Elle est l’expression la plus claire et la plus précise de l’État.”<br /></i><i>~ Gustav Landauer ~</i></p>
<p><i>“Un spectacle épouvantable et douloureux s’est élevé devant mes yeux : j’ai écarté le rideau de la corruption des Hommes.”<br /></i><i>~ Friedrich Nietzsche ~</i></p>
<p><i>“Le gouvernement américain planifie t’il vraiment de frapper les perpétrateurs et les sponsors des récentes attaques [du 11 septembre 2001], ou veut-il prendre avantage de ces évènements tragiques pour élargir son hégémonie sur le monde et poursuivre toujours plus avant sa politique injuste, qui a dégénéré à ce niveau de haine au sein des peuples du monde et de beaucoup de leurs gouvernements ?…”<br /></i><i>~ Communiqué du Hezbollah dénonçant les attentats du 11 septembre 2001, publié le 17/9/01 ~</i></p>
<p><i>“Libérons nos esprits de l’impression que notre ennemi est insurmontable, car il y a un point de faiblesse en chaque ennemi et il est de notre devoir d’identifier ce point et d’y focaliser toute notre attention. Prenons à notre compte le devoir d’exercer tout effort possible pour préserver notre indépendance et nos principes. Comprenons enfin que la victoire commence de l’intérieur…”<br /></i><i>~ Naïm Qassem, SG adjoint du Hezbollah, 2005 ~</i></p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg"><img loading="lazy" data-attachment-id="15395" data-permalink="https://resistance71.wordpress.com/2019/01/17/guerre-imperialiste-au-moyen-orient-partie-de-cache-cache-sur-fond-de-guerre-israelo-libanaise-al-manar/hb_hn/" data-orig-file="https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hb_hn" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg?w=450" class="alignnone  wp-image-15395" src="https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg?w=300" alt="" width="346" height="194" srcset="https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg?w=300 300w, https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg?w=346 346w, https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg?w=150 150w, https://resistance71.files.wordpress.com/2019/01/hb_hn.jpg 650w" sizes="(max-width: 346px) 100vw, 346px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/09/resistance.jpg"><img loading="lazy" class="alignnone  wp-image-14608" src="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300" alt="" width="358" height="149" srcset="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=356 356w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=712 712w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=150 150w" sizes="(max-width: 358px) 100vw, 358px" /></a></p>
<p> </p>
<p><strong><em>Hezbollah le superbe</em></strong></p>
<p> </p>
<p><i>Taxi</i></p>
<p> </p>
<p><i>24 novembre 2020</i></p>
<p> </p>
<p><i>url de l’article original:<br /></i><a href="https://platosguns.com/2020/11/24/hezbollah-the-beautiful/"><i>https://platosguns.com/2020/11/24/hezbollah-the-beautiful/</i></a></p>
<p> </p>
<p><i>~ Traduit de l’anglais par Résistance 71 ~</i></p>
<p> </p>
<p>L’âme d’un guerrier dort dans son poing, se réveille dans son poing et jusqu’à sa mort, so dernier souffle, existera dans son poing.<br />Aucune arme et aucun danger mortel ne peut défaire ce poing. Un guerrier vivra et mourra le poing serré.<br />Ceci non pas par amour de la violence ni pour l’excitation de la guerre. Pas non plus à cause d’une démente passion pour la mort, mais parce qu’un guerrier sait que même en temps de paix, le mal et les malfaisants se tapissent dans l’ombre de la paix.</p>
<p>Le guerrier l’est par vocation, Ce n’est pas du mercenariat, ce n’est pas matériel, pas négociable. <b><i>Le monde du véritable guerrier est un monde purement de la défense. Il est fixé seulement sur la protection d’une justice supérieure, l’auto-défense et celle du faible.</i></b> <b>Il n’est jamais prédateur. Un guerrier est imbriqué dans une culture de dignité, de droiture et de martyr. Humble dignité et martyr sacré.</b> Un véritable guerrier n’est pas un soldat ordinaire, ni un personnage de célébration dans les médias ou de mythologie. <b>Le guerrier est vrai. Il est rare. Un véritable guerrier est la seule classe d’être humain capable d’embrasser la mort sur son œil. </b>Il n’y a aucune peur du vide noir infini dans le cœur du véritable guerrier.<br />Au travers de l’histoire, les cultures dans l’adversité et sous attaque par des ennemis envieux de leurs ressources, ont produit leur propre variété de guerriers. Les Amérindiens nous ont donné les “Braves” ; le Japon les “Samouraïs”, la France nous a donné Jeanne d’Arc, l’Afrique nous a donné la “reine guerrière Amina” et le Liban moderne nous a donné le Hezbollah.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg"><img loading="lazy" data-attachment-id="19305" data-permalink="https://resistance71.wordpress.com/2020/03/20/pendant-ce-temps-la-en-syrie-le-hezbollah-met-une-fessee-aux-turcs-aides-par-lotan/hbsyrie/" data-orig-file="https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HBsyrie" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg?w=450" class="alignnone  wp-image-19305" src="https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg?w=300" alt="" width="336" height="188" srcset="https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg?w=300 300w, https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg?w=336 336w, https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg?w=150 150w, https://resistance71.files.wordpress.com/2020/03/hbsyrie.jpg 650w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
<p><b><i>Le Hezbollah, le groupe actuel de résistance-guerrier ayant le plus de succès face à la plus malveillante de toutes les abominations modernes, à savoir l’axe du mal composé des Etats-Unis, d’Israël et leurs alliés arabes wahabbites du Golfe. Le Hezbollah est aussi le groupe guerrier le plus craint de l’ère moderne.</i></b> Car, incapables de vaincre le Hezbollah sur le terrain et après avoir déjà dépensé 11 milliards de dollars sur bien des coups d’états échoués et des campagnes de propagande de dénigrement cette dernière décennie, l’axe du mal en est maintenant réduit à ne pouvoir attaquer le Hezbollah qu’avec le mensonge et des accusations bidons. <b>Pour le diaboliser, ternir leur réputation immaculée dans une vaste campagne médiatique est la seule arme qui reste à l’axe du mal.</b> Cette attaque diffamatoire peut marcher sur des gens mal informés, mais <b>cela ne minimisera en rien les formidables capacités militaires du Hezbollah sur le terrain du champ de bataille. L’écume de l’agitation ne changera en rien la donne ni les faits de terrain.</b> Ce ne sera que toujours plus de fric des contribuables gaspillé sur une chimère.</p>
<p><strong>Le Hezbollah est noble mais pas aristocrate. Ses guerriers et ses leaders viennent essentiellement de la classe laborieuse, des communautés paysannes, qui se regroupent pour repousser un envahisseur colonial vicieux et génocidaire connu sous le nom d’Israël.</strong> Trente ans environs après la naissance du groupe de résistance (<i>NdT: créé en 1982 en émergence du groupe Amal de résistance libanaise à l’occupation israélienne</i>), le Hezbollah demeure exceptionnellement humble et profondément ancré dans ses débuts modestes. Bien que le Hezbollah ait perdu des guerriers au combat, le nombre de ses martyrs est demeuré relativement bas et <strong><em>il doit toujours perdre une bataille dans ses plus de 30 ans de lutte armée et d’existence.</em></strong> Et malgré ses succès stratosphériques sur le champ de bataille, le Hezbollah demeure magnanime et généreux dans la victoire. <b>Ce qui est aussi sans doute le plus impressionnant est que son leadership ne pratique pas la mesquinerie, la tromperie. Simplement, ils ne mentent pas. Pas une seule fois son leadership n’a menti ou trompé qui que ce soit, encore moins ses combattants, ses alliés ou ses supporteurs.</b> Disant la vérité et tenant toujours parole, même les citoyens israéliens d’après bien des sondages, croient plus les leaders du Hezbollah que leurs propres dirigeants et politiciens de Tel Aviv. Parce que encore et toujours, ce que dit le Hezbollah est ce qui est et ce qu’il promet arrive toujours. De fait, le Hezbollah a toujours été plus intelligent que son ennemi plus puissant, ce à chaque coin de rue et a toujours tenu ses promesses.</p>
<p><b>Toutes les batailles menées par le Hezbollah le furent pour des raisons défensives. TOUTES.</b> Ils sont particulièrement bien disciplinés et focalisés sur la tache d’une libération juste des forces cruelles et oppressives. <b>Leur système d’entraînement ne produit absolument aucun traître et aucun disciple de Mammon facilement leurré par l’appât du gain, de plaisirs physiques ou d’un statut politique quelconque.</b> Les membres du Hezbollah sont immunisés contre toute forme de chantage, contre toute distraction de leur cause. Ancré dans une culture du martyr inspirée par le petit-fils du prophète Mahomet, Hussein, et son horrible martyr, une agonie emprunte de passion en parallèle avec celle du Christ, les guerriers du Hezbollah sont au-delà de toute corruption possible de leur âme.</p>
<p><b><i>Leur entrainement a deux segments :</i></b> <i>ils sont entraînés au combat de guerilla flexible et asymétrique tout en recevant simultanément une entrainement spirituel et religieux.</i> Une philosophie inspirée par leur croyance religieuse en un dieu juste et miséricordieux, un dieu qui récompense les justes et les purs. Ceci est justement ce qui les distingue des autres mouvements armés ou armées : leur dévouement physique et spirituel à un dieu juste et bon. <b><i>Bien que profondément religieux et dévoués strictement à l’islam, ils sont remarquablement tolérant avec les autres sectes, autres fois et autres cultures, comme exemplifié par leur récente volonté de martyr en défense de musulmans sunnites, druzes et alaouites aussi bien que par leur héroïque défense de villages chrétiens et de leurs très anciennes églises au Levant. Les guerriers du Hezbollah ont sacrifié leur propre vie pour libérer la progéniture même du christianisme original du monde qui existe toujours au Levant, de les libérer de terroristes et envahisseurs de l’état islamique EIIL et de ses militants occidentaux soutenus pas Israël (</i></b><i>NdT:</i><b><i> et l’OTAN, Turquie en tête de pont…). il convient aussi ici de préciser que d’après un général libanais avec lequel j’ai discuté, le Hezbollah est aussi le protecteur de la toute dernière synagogue juive du Liban et de sa communauté de quelques 400 membres.</i></b></p>
<p>Peut-être est-il aussi bon d’ajouter aussi ici que <b>durant leurs guerres contre Israël, le leadership du Hezbollah a même soutenu les efforts de résistance de groupes communistes libanais athées (NdT: comme le FPLP) se battant contre l’armée envahisseuse juive.</b> Ils ont partagé le pain et se sont liés d’amitié avec croyants et athées de la même façon au nom du combat et afin de repousser un ennemi génocidaire et cleptomane. Le Hezbollah demeure très lié avec d’autres groupes de résistance libanais, ce même en temps de paix. Leurs amitiés sont toujours sincères et fortes, totalement dénuées de rapport exploiteur et de tendance à la realpolitik. <b>Ils sont préoccupés de réunifier le peuple de leur patrie et non pas de le diviser et de le dominer. Ils soutiennent une coexistence équitable et pacifique entre les 18 religions et sectes reconnues au Liban, dont la population actuelle est de l’ordre de 6,8 millions d’habitants.</b> Il est également officiel et historique que le Hezbollah ait donné l’immunité à des traîtres libanais qui avaient coopéré avec Israël durant les 18 mois de l’occupation du Liban.<span class="Apple-converted-space"> </span></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/handala2.jpg"><img loading="lazy" data-attachment-id="16240" data-permalink="https://resistance71.wordpress.com/2019/07/15/resistance-au-colonialisme-sur-limposture-du-droit-a-lexistence-disrael-jeremy-hammond/handala2/" data-orig-file="https://resistance71.files.wordpress.com/2019/05/handala2.jpg" data-orig-size="320,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Handala2" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/05/handala2.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/05/handala2.jpg?w=320" class="alignnone size-medium wp-image-16240" src="https://resistance71.files.wordpress.com/2019/05/handala2.jpg?w=300" alt="" width="300" height="237" srcset="https://resistance71.files.wordpress.com/2019/05/handala2.jpg?w=300 300w, https://resistance71.files.wordpress.com/2019/05/handala2.jpg?w=150 150w, https://resistance71.files.wordpress.com/2019/05/handala2.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Le Hezbollah suit des règles morales très strictes pour faire la guerre, qui ne permettent pas de tuer l’ennemi sans raison : leur tactique primordiale et la plus importante et de repousser l’ennemi et non pas de l’annihiler et si cela est insuffisant, alors l’annihilation devient une possibilité permise et sanctifiée (<b>NdT:</b> Il est intéressant ici de noter qu’exactement la même démarche est prévue dans <a href="https://resistance71.files.wordpress.com/2017/02/kaianerekowa.pdf"><em>Kaianerekowa, la Grande Loi de la Paix</em></a> régissant la confédération iroquoise depuis le XIIème siècle..). La règle islamique de la guerre insiste sur le traitement humain des prisonniers de guerre et le Hezbollah a toujours rempli cette obligation. Les combattants sont entraînés à être courtois envers leurs captifs : ils sont entraînés non seulement à la guérilla mais aussi éduqués aux principes de charité et de pitié envers ceux qui sont capturés et repentant. <b><i>Le Hezbollah n’abuse jamais de la victoire en déclarant un pouvoir absolu : ils croient au partage du pouvoir avec leurs compatriotes, même avec ceux qui n’ont jamais mis un pied sur le champ de bataille.</i></b></p>
<p>Le Hezbollah est suprême et pourtant en aucun cas suprémaciste.</p>
<p>Ils ne dérogent jamais à leur règle de la guerre par peur de leur dieu. Ils préféreraient mourir que de déroger à ces lois ainsi déplaisant à leur dieu. Ils suivent leur protocole militaire et philosophico-religieux avec extrême précision et pratiquent un respect dévoué et une confiance sans limite envers la droiture de leur cause et de leurs commandants. Les exécutions extra-judiciaires sont absolument interdites ainsi que l’assaut injustifié de l’ennemi. Ils ne tirent jamais sur des gens désarmés, femmes et enfants, ni sur des hommes désarmés. Ils ne prennent jamais pour cible des handicapés dans leur fauteuil roulant comme c’est le cas avec l’armée israélienne et autres entités de l’appareil de sécurité israélien. <b><i>Ils n’envahissent pas, ils libèrent.</i></b> <i>Le Hezbollah est un résistant actif et défensif et pas une armée d’usurpateurs, de voleurs et de psychopathes vouée à l’assassinat de masse et au pillage de ce qui ne leur appartient pas.</i></p>
<p>Leur culture de la résistance est pleinement humaniste en long en large et en travers.</p>
<p><b>Ils ambitionnent un monde juste et beau, pacifique</b>, peu importe ce qu’il leur en coûte en vie humaine. En fait, ils vivent pour le martyr, ils l’attendent et l’embrassent pour la cause d’un monde juste et pacifique. Ils ont élu le martyr comme étant la plus haute distinction possible dans une vie.</p>
<p><b><i>“Nous n’avons pas peur de la mort car la mort est notre martyr. Le martyr signifie vivre toujours au plus près de dieu. Vivre près de lui est le but ultime dans l’évolution de l’humanité et cela ne peut pas être atteint en dehors du martyr.” dit un combattant du Hezbollah.</i></b></p>
<p>Il y a <b><i>une trinité de principes</i></b> contenue dans la philosophie du martyr du Hezbollah. <i>Ils sont prêts à mourir pour trois choses : dieu, la famille et la nation.</i> Ils vivent et meurent pour rien d’autre que dieu, la famille et la nation. Je ne peux pas suffisamment insister sur la haute signification de ces trois éléments pour tous les membres du Hezbollah. En tant que guerriers de la foi, ils ne se séparent pas de leur philosophie de la vie et de son triptique, pas même lorsqu’ils combattent ou en temps de paix, pas même momentanément, pas même une nanoseconde. Leur philosophie du martyr est leur bouffée d’oxygène. Leur colonne vertébrale. Ils sont toujours consistant dans leur profonde implication dans leur philosophie divine triangulaire. Ceci est la mère de tout absolu pour eux. Ceci leur donne un courage et une rectitude sans peur et sans reproche à l’infini. Ceci inspire leur attachement et leur amour à la rectitude et la discipline avec une légèreté physique et mentale sans limite.</p>
<p>Durant l’entrainement à la guerre et sur le champ de bataille, ils demeurent intimement connectés à cette trilogie de motivation. Dans leur univers, le muscle, le moral et le divin sont étroitement imbriqués. Ceci est la raison même de leur record de victoires sans jamais essuyer de défaite et leur force et popularité ne cessant d’augmenter dans le monde.</p>
<p>Le Hezbollah révère son dieu par dessus tout, celui-ci est assis au sommet de leur pyramide spirituelle lié directement aux deux choses terrestres dignes d’intérêt la famille et la nation. Leur vénération pour cette triade est au-delà de leur propre vie. Leurs devoirs terrestres à la famille et la nation sont directement liés à leur service de dieu. Les guerriers du Hezbollah sont les serviteurs altruistes de dieu et de la protection de la famille et de la nation. Ceci satisfait leur dieu et les guerriers du Hezbollah ne vivent que pour servir leur dieu. Leurs ennemis doivent être avertie et attentifs. Les guerriers du Hezbollah vont activement neutraliser toutes menaces à cette trilogie et ils ne briseront jamais ce contrat moral, même au prix de leurs vies. Ceci constitue leur seule mission sur terre : dévotion à dieu et défense sans relâche de la famille et de la nation. Ceci constitue très brièvement le manifeste du Hezbollah. Rien de moins que ça, rien au-delà de ça.</p>
<p>Le modèle et système de résistance a gagné beaucoup de traction positive et s’est étendu au dehors de leur géographie du Levant : des dunes du Yémen jusqu’en Amérique du Sud, du croissant fertile jusqu’à travers le continent asiatique, le modèle de résistance du Hezbollah s’est étendu et continue à être reçu à bras ouverts, au grand dam de leurs fourbes ennemis vaincus.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg"><img loading="lazy" data-attachment-id="15382" data-permalink="https://resistance71.wordpress.com/2019/11/26/guerre-imperialiste-et-colonialisme-au-moyen-orient-de-lavenir-de-lentite-sioniste-entretien-avec-hassan-nasrallah/hbdemo/" data-orig-file="https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hbdemo" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg?w=450" class="alignnone size-medium wp-image-15382" src="https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg?w=300" alt="" width="300" height="168" srcset="https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg?w=300 300w, https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg?w=598 598w, https://resistance71.files.wordpress.com/2019/01/hbdemo.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><b><i>Une autre qualité unique du Hezbollah est sa sobre patience.</i></b> Ce sont des gens particulièrement adeptes à l’art de la patience : leurs amis iraniens, maîtres de la tapisserie leur ont enseigner cette technique vital et ils appliquent cette discipline mentale à toutes leurs stratégies militaires. Croyant que leur foi en leur dieu est permanente mais que toute chose matérielle et terrestre est sujet à changement, ils jouent un jeu de long terme contre leur ennemi avec pleine confiance et un succès des plus évidents.</p>
<p>Pourtant, malgré toutes ces qualités admirables présentées ci-dessus, leurs ennemis et les mégaphones médiatiques de leurs ennemis étiquettent le Hezbollah comme “narco-trafiquants”, “narco-terroristes” et “terroriste islamiste”. Accuser le Hezbollah de trafiquer la drogue est aussi absurde que d’accuser Mère Thérésa de vente globale d’héroïne. Tous ceux qui connaissent le Hezbollah et son mode de vie savent parfaitement que leurs guerriers et leurs leaders vivent une vie sobre et parfaitement propre. Ils ne parlent même jamais en mal, ne calomnient pas et n’insultent jamais leurs ennemis. Ils sont aussi propre dans leur langage que dans leur vie. Connaissant le style de vie et la philosophie auxquels adhèrent strictement ses membres que ce soit sur le champ de bataille ou en dehors, il est tout a à fait inconcevable que le Hezbollah se risquerait à déplaire à leur dieu en mettant en place des réseaux internationaux de vente de drogue qui ruinent la vie des gens, brisent des familles et affaiblissent des nations. Cette accusation insensée appartient à la longue liste des mensonges perfides fabriqués par leurs ennemis qui eux-mêmes de fait, participent au commerce international de la drogue et à son trafic, <b><i>les Etats-Unis gérant un business très lucratif avec la CIA en charge, de la culture et de la transformation du pavot et de l’opium en Afghanistan et le Mossad gérant le trafic international vers l’Europe et l’Amérique des pilules d’amphétamines et d’ecstasy.</i></b></p>
<p>Incapables donc de trouver un talon d’Achille dans la capacité militaire du Hezbollah ni un défaut de caractère dans son modus operandi, ses ennemis ont produit une très longue litanie de soi-disants crimes perpétrés sans JAMAIS apporter une simple preuve de ce qui est avancé et de tout crime ou malversation. Les ennemis du Hezbollah ont inclus ce nom de bien sur leur tristement célèbre et politisée “liste des terroristes” sans jamais avoir prouvé ne serait-ce qu’une fois une activité terroriste de l’organisation. Regardons donc ensemble la liste d’accusations ci-dessous et gardez surtout bien présent à l’esprit que si les actes de terrorisme contre les Etats-Unis, le Liban, reprochés au Hezbollah étaient vrais, surtout dans le sud-Liban où est basé essentiellement le Hezbollah, il aurait déjà reçu un échantillon du traitement “choc et terreur”, stratégie militaire américaine de choix.</p>
<p><strong><i>Il n’y a jamais eu de preuve en quoi que ce soit que le leadership du Hezbollah ait jamais ordonné ou perpétré ce qui suit :</i></strong> l’attaque au camion piégé de l’ambassade US à Beyrouth en 1983, ainsi que les attaques aux camions piégés la même année des camps militaires américains et français de Beyrouth (NdT: Drakkar). L’attentat à la bombe dans un restaurant près de la base aérienne de Torrejon en Espagne. L’attentat à la voiture piégé de l’annexe de l’ambassade des Etats-Unis à Beyrouth et le détournement d’un avion de ligne de la Koweit Airline, en 1984. Le détournement du vol TWA 847 en 1985. L’enlèvement et l’exécution de trois juifs libanais en 1986 sous le pseudonyme de “L’Organisation des Opprimés sur Terre”. L’assassinat de trois diplomates saoudiens en 1988. L’assassinat du secrétaire de l’ambassade saoudienne à Bangkok en 1989. L’assassinat de deux diplomates saoudiens et de l’opérateur du télex de l’ambassade à Bangkok en 1990. L’enlèvement et l’assassinat d’un homme d’affaire saoudien à Bangkok la même année. L’assasinat d’Ehud Sadan, chef de la sécurité à l’ambassade d’israël à Ankara ainsi que l’attentat à la bombe contre l’ambassade d’Israël à Buenos Aires en 1992. La tentative d’assassinat d’un leader de la communauté juive turque à Istanboul en 1993.</p>
<p>La tentative d’attentat à la voiture piégée de l’ambassade d’Israël en Thaïlande et une attaque suicide de l’Association Juive Mutuelle d’Argentine à Buenos Aires, toutes deux en 1984. L’explosion au camion piégé des tours Khobar dans leur segment américain en Arabie Saoudite en 1996. L’assassinat de l’ancien premier ministre libanais Rafic Hariri en 2005 à Beyrouth. L’attaque d’un bus de touristes israéliens en Bulgarie en 2012 et bien plus encore de ces “tentatives de ceci ou échec à cela” qui furent faussement et injustement attribuées au Hezbollah par personne d’autre que son ennemi, Israël et ses alliés et agents en Europe et aux Etats-Unis, ainsi que par son ignoble ennemi arabo-wahabbite.</p>
<p><b><i>Une bonne poignée des fausses accusation politisées mentionnées ci-dessus passent en boucle dans les médias occidentaux et juifs et pourtant pas même l’ombre d’une preuve ne fut jamais apportée à ces allégations.</i></b> Se fondant sur une tendance médiatique islamophobe, ces accusations de terrorisme sont publiées et re-publiées encore et toujours dans l’espoir que la rumeur et le ragot finissent par prévaloir et devenir fait et vérité dans les esprits de gens raisonnables. En d’autres termes, les accusations mentionnées ci-dessus ne sont rien d’autre que des opérations de propagande menées contre le Hezbollah et malgré cela jamais son esprit de combat ni sa vigueur n’ont été mis en défaut et la dissémination de ces fausses informations n’a pas non plus empêché la croissance de sa popularité dans le monde.</p>
<p><b><i>Même les académies militaires de ses ennemis, dans une admiration silencieuse, incluent maintenant l’étude des stratégies et tactiques suprêmes du Hezbollah dans leurs cours de formation, confirmant ainsi le très haut niveau de leurs techniques de combat et de leur philosophie de la guerre.</i></b> Il est impossible de séparer ses stratégies de guerre de la fondation même de leur philosophie humaniste. Ceci est constamment employé en tandem. Le Hezbollah va toujours laisser une porte de sortie pour que l’ennemi puisse se replier durant une embuscade.</p>
<p>Le Hezbollah reçoit un soutien moral des plus enthousiastes de tout le monde musulman et également de nations non musulmanes, de nations de l’Occident et de l’Orient. <strong><i>Le Hezbollah est respecté, aimé et révéré aux quatre coins du monde, incluant une certaine appréciation des citoyens de nations ennemies qui ne sont pas molestés et trompés par la propagande d’état</i>.</strong> Ceci n’est pas juste parce que par nature les humains aiment un héros de guerre invincible ; c’est <strong><i>parce que le humble Hezbollah a établi avec succès son image de l’armée d’un peuple, pour le peuple et par le peuple.</i></strong></p>
<p>Ici repose l’essence même de toute sa popularité. Une force libanaise du bien qui englobe le peuple et agit par et pour le peuple ce qui est similaire en cela au slogan historique américain <i>“d’un gouvernement du peuple, par et pour le peuple”</i>. <strong><i>Ce que le Hezbollah a accompli en tant que groupe de résistance pour sa nation et ses compatriotes, les politiciens américains doivent encore le démontrer et le réaliser pour le bénéfice du peuple américain.</i></strong></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/11/boycottis.jpg"><img loading="lazy" data-attachment-id="14970" data-permalink="https://resistance71.wordpress.com/2018/11/25/resistance-au-colonialisme-boycott-disrael-lentite-sioniste-inonde-leurope-de-millions-de-pour-combattre-bds/boycottis/" data-orig-file="https://resistance71.files.wordpress.com/2018/11/boycottis.jpg" data-orig-size="640,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boycottIs" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/11/boycottis.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/11/boycottis.jpg?w=450" class="alignnone size-medium wp-image-14970" src="https://resistance71.files.wordpress.com/2018/11/boycottis.jpg?w=300" alt="" width="300" height="207" srcset="https://resistance71.files.wordpress.com/2018/11/boycottis.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/11/boycottis.jpg?w=600 600w, https://resistance71.files.wordpress.com/2018/11/boycottis.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><i>Et pourquoi cela ?</i></p>
<p>Ceci parce que les Libanais ont clairement défini leur ennemi comme étant Israël, alors que le collectif américain doit toujours identifier son ennemi interne insidieux comme “le pouvoir juif”. Un pouvoir qui s’est levé au travers d’un cronisme, d’un népotisme, d’un chantage et d’une coercition bien non-américains. Une suprématie juive qui a été ouvertement dominante sur toute la vie interne américaine ainsi que dans sa politique extérieure internationale ces 60 dernières années et plus (depuis l’assassinat de Kennedy en fait). Un pouvoir juif qui a défiguré et corrodé la vie traditionnelle américaine domestiquement et qui a été ruineux pour son porte-feuille et sa réputation sur le plan international.. Mais si les Libanais peuvent circonvenir si habilement et répétitivement vaincre ce pouvoir juif abusif, alors les Américains qui vivent sous la botte d’une occupation juive anti-démocratique peuvent aussi le faire. La mise en pièce récente de notre précieux et adoré premier amendement de la constitution (<b>NdT: </b>celui sur la liberté de parole et d’expression) n’est que la dernière victime de la tyrannie juive et une expression indéniable de leur haine de notre démocratie.<span class="Apple-converted-space"> </span></p>
<p><i>Mais pour que les Américains se libèrent, ils doivent d’abord vaincre tous les artifices et les défis de la distraction de masse, toute l’ingénierie sociale mise en place et les nombreux projets d’abrutissement total que l’élite juive américaine et son lobby ont imposé insidieusement à la fois aux citoyens américains et à leurs politiciens.</i> Pour que les Américains soient véritablement libres et indépendants, car ils sont un peuple captif en ce moment, <b><i>ils doivent d’abord franchir, contourner toutes les divisions inventées et sponsorisées à l’intérieur même des Etats-Unis. Les divisions telles que la politique identitaire, la disharmonie générée par le conflit de race factice, la diabolisation par un Hollywood sous emprise juive des valeurs traditionnelles américaines, le néolibéralisme, la mondialisme, la [banque] Réserve Fédérale, Wall Street, les médias de masse sous contrôle, la vaste majorité des médias alternatifs et cette liste n’est en rien exhaustive.</i></b></p>
<p>Ils doivent aussi écarter et se rebeller contre les polluants mentaux imposés comme l’enseignement obligatoire de ce faux livre d’Anne Franck dans leurs écoles et très certainement, ils doivent aussi rejeter le financement de tous ces horribles musées sur l’holocauste qui opèrent pour habiliter les continuels crimes juifs contre les Américains en faisant le portrait des juifs comme étant “les éternelles victimes ayant des besoins spéciaux”. <b>Tous ces musées de l’holocauste ne sont rien d’autre que des usines à propagande payées et financés par les dollars du contribuable et non pas par des Shekels israéliens ou des donations privées juives. C’est le sommet de l’absurdité qui voit les Américains devoir payer pour leur propre lavage de cerveau et esclavage mental.</b> Les Américains doivent PAR DESSUS TOUT, se réapproprier les droits du 1er amendement de la constitution qui a été détourné et récemment mis en miettes par le pouvoir juif. Les Américains doivent reconquérir leur liberté de parole et d’expression et être capable d’appeler un chat un chat et un juif, un juif.</p>
<p>Il n’y a aucune compréhension du nombre de chaînes juives actuellement entravant<span class="Apple-converted-space">  </span>le corps et l’esprit américain. Je parle ici de votre corps et esprit individuel.</p>
<p><b>La question est évidente ici :</b> <i>Où sont votre dignité et votre auto-respect chers Américains ? Où est votre honneur et votre esprit guerrier<span class="Apple-converted-space">  </span>au sens noble du terme? Où est le fruit du travail que vous avez investi dans votre famille et dans votre pays année après année ?</i> Ce n’est plus entre vos propres mains, et ce n’est pas profitable à votre communauté non plus. <b><i>Le lobby juif s’est bien assuré que votre liberté et vos impôts aillent en priorité directement vers le service de l’état d’Israël. Le lobby juif a tué votre démocratie, créé une dévastation sociale à travers la nation et vous a dépouillé de vos impôts pour bénéficier à l’état cleptomane et oppresseur qu’est Israël.</i></b> Le lobby juif ne vous a pas traité différemment qu’une nation d’esclaves qu’il possède et façonne socialement par le biais de l’ingénierie sociale.</p>
<p><strong><em>Présentement, l’Amérique n’est pas dans un état du justice et de grâce. Les Américains, quelque soit leur couleur de peau ne sont pas un peuple libre.</em></strong> On ne peut plus parler de la “superbe Amérique”, elle est sous occupation du pouvoir tribal juif. <i>Et les Libanais ?</i>. Malgré leur montagne de crises politiques actuelles internes, vivent en fait une vie libérée bien gagnée. <strong><em>Les Libanais meurtris sont bien plus libres que les Américains.</em></strong> Une vie de libération de l’occupation leur a été donnée par un Hezbollah sacrificiel et constamment vigilant. Le Hezbollah patriote, le superbe Hezbollah.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/09/combat.jpg"><img loading="lazy" data-attachment-id="14606" data-permalink="https://resistance71.wordpress.com/2018/09/26/analyse-critique-quest-ce-que-le-terrorisme/combat/" data-orig-file="https://resistance71.files.wordpress.com/2018/09/combat.jpg" data-orig-size="640,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;DSC-WX350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428240123&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.3&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="combat" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/09/combat.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/09/combat.jpg?w=450" class="alignnone size-medium wp-image-14606" src="https://resistance71.files.wordpress.com/2018/09/combat.jpg?w=300" alt="" width="300" height="239" srcset="https://resistance71.files.wordpress.com/2018/09/combat.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/09/combat.jpg?w=600 600w, https://resistance71.files.wordpress.com/2018/09/combat.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong><em>Quand les citoyens occidentaux et américains comprendront-ils que le Hezbollah est bien plus de leur côté que ce Sion belliqueux et vampirisant leurs impôts ?</em></strong> Après tout, le Hezbollah existe pour libérer et non pas pour voler l’Europe et l’Amérique, pas pour être va t’en guerre dans des guerres de choix coûtant un prix exorbitant en argent et en vies humaines. Et de manière certaine, le Hezbollah n’opprime en rien les droits des peuples occidentaux à leur liberté d’expression, un droit que les lobbies politiques d’Israël en Europe et aux Etats-Unis se sont fixés d’abolir pour ces peuples.</p>
<p>Alors, chers Américains, où est votre Hezbollah ? Où est votre résistance à l’occupant ? (<b><i>NdT: </i></b><i>au passage, phrase particulièrement ironique sachant que les colons européens sont eux-mêmes les occupants et oppresseurs du continent des Amériques et de ses peuples natifs depuis plus de 500 ans, qui se ressemble s’assemble sans aucun doute…</i>) Où est votre esprit résistant ? Vos paroles résistantes ? Votre art résistant ? Vos armes résistantes ?</p>
<p><b><i>En tant qu’expatrié américain étant témoin</i></b> des dégâts et des bien tristes divisions infligés à notre société par les élites juives, je vous conjure de ne pas retourner les armes les uns contre les autres. Ceci serait une folie sans nom. C’est là-dessus que parie votre occupant. Votre division le rend plus fort, plus puissant. Pour vous tondre encore plus avant pour la gloire d’Israël, l’ennemi interne vous veut toujours plus divisés et plus faibles. <strong><i>Ne vous soumettez pas. Contournez la menace en vous unissant. Vous ne devez pas vous aimer les uns les autres à en mourir, mais vous devez vous unir et résister contre cet ennemi intérieur si vous pensez que vous méritez vraiment un vie de liberté, de paix et de prospérité. Unissez-vous malgré vos différences, unissez-vous malgré votre rage. Ceci est la clef de votre libération.</i></strong></p>
<p>“Par la tromperie tu feras la guerre” est le slogan d’Israël. (NdT: et de son Mossad..)</p>
<p>“Vivre libre ou mourir” est un slogan de l’Amérique… C’est aussi un slogan du Hezbollah !</p>
<p>= = =</p>
<p><strong><i>Lecture absolument complémentaire à lire et diffuser sans modération :</i></strong></p>
<p><a href="https://resistance71.files.wordpress.com/2017/12/hezbollah-son-histoire-de-linterieur-naim-qassem.pdf"><i>“Le Hezbollah, son histoire de l’intérieur”</i></a>, Naïm Qassem, SG adjoint du Hezbollah, 2005, traduction de très larges extraits depuis la version anglaise par Résistance 71 et mise en page sous format PDF par Jo</p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/09/resistance.jpg"><img loading="lazy" data-attachment-id="14608" data-permalink="https://resistance71.wordpress.com/2018/09/26/analyse-critique-quest-ce-que-le-terrorisme/resistance/" data-orig-file="https://resistance71.files.wordpress.com/2018/09/resistance.jpg" data-orig-size="3440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resistance" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=450" class="alignnone size-medium wp-image-14608" src="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300" alt="" width="300" height="126" srcset="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=600 600w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg"><img loading="lazy" data-attachment-id="13658" data-permalink="https://resistance71.wordpress.com/2018/05/01/resistance-au-colonialisme-a-lassemblee-coloniale-de-nations-premieres-la-solution-finale-au-probleme-indien-toujours-a-lordre-du-jour-mnn/mohawks2/" data-orig-file="https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg" data-orig-size="624,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohawks2" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg?w=450" class="alignnone size-medium wp-image-13658" src="https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg?w=300" alt="" width="300" height="150" srcset="https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg?w=598 598w, https://resistance71.files.wordpress.com/2018/04/mohawks2.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/12/hn2.jpg"><img loading="lazy" data-attachment-id="13112" data-permalink="https://resistance71.wordpress.com/2017/12/05/hezbollah-son-histoire-de-linterieur-version-pdf-de-larges-extraits-su-livre-de-naim-qassem/hn2/" data-orig-file="https://resistance71.files.wordpress.com/2017/12/hn2.jpg" data-orig-size="1600,865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HN2" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2017/12/hn2.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2017/12/hn2.jpg?w=450" class="alignnone size-medium wp-image-13112" src="https://resistance71.files.wordpress.com/2017/12/hn2.jpg?w=300" alt="" width="300" height="162" srcset="https://resistance71.files.wordpress.com/2017/12/hn2.jpg?w=300 300w, https://resistance71.files.wordpress.com/2017/12/hn2.jpg?w=600 600w, https://resistance71.files.wordpress.com/2017/12/hn2.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg"><img loading="lazy" data-attachment-id="12887" data-permalink="https://resistance71.wordpress.com/2017/10/14/resistance-politique-du-leurre-catalan/ezlnautonomia/" data-orig-file="https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg" data-orig-size="155,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EZLNautonomia" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg?w=155" data-large-file="https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg?w=155" class="alignnone  wp-image-12887" src="https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg" alt="" width="197" height="254" srcset="https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg 155w, https://resistance71.files.wordpress.com/2017/10/ezlnautonomia.jpg?w=116&amp;h=150 116w" sizes="(max-width: 197px) 100vw, 197px" /></a></p>


<p></p>
<div id="atatags-370373-5fd59e63660b0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fd59e63660b0', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fd59e63661b1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fd59e63661b1',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22152" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22152" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 13 décembre 2020 at 4:43   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/documentaire/" rel="category tag">documentaire</a>, <a href="https://resistance71.wordpress.com/category/guerre-iran/" rel="category tag">guerre iran</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/alliance-hezbollah-syrie-iran/" rel="tag">alliance hezbollah syrie iran</a>, <a href="https://resistance71.wordpress.com/tag/guerre-israel-hezbollah/" rel="tag">guerre israël hezbollah</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-contre-cia/" rel="tag">Hezbollah contre CIA</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-guerre-syrie/" rel="tag">hezbollah guerre syrie</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-le-superbe/" rel="tag">hezbollah le superbe</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-liberation-palestine/" rel="tag">hezbollah libération palestine</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-resistance-anticoloniale/" rel="tag">hezbollah résistance anticoloniale</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-resistance-au-sionisme/" rel="tag">hezbollah résistance au sionisme</a>, <a href="https://resistance71.wordpress.com/tag/hezbollah-resistance-libanaise/" rel="tag">hezbollah résistance libanaise</a>, <a href="https://resistance71.wordpress.com/tag/israel-colonialisme-sionisme/" rel="tag">israël colonialisme sionisme</a>, <a href="https://resistance71.wordpress.com/tag/israel-nettoyage-ethnique-palestine/" rel="tag">israël nettoyage ethnique palestine</a>, <a href="https://resistance71.wordpress.com/tag/israel-occupation-liban/" rel="tag">israël occupation liban</a>, <a href="https://resistance71.wordpress.com/tag/israel-terrorisme-detat/" rel="tag">israël terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/israel-terrorisme-detat-palestine/" rel="tag">israël terrorisme d'état palestine</a>, <a href="https://resistance71.wordpress.com/tag/liban-moyen-orient-hezbollah-ingerence-israel/" rel="tag">Liban Moyen Orient Hezbollah ingérence Israël</a>, <a href="https://resistance71.wordpress.com/tag/reflexions-resistance-rebellion-peuple-en-arme/" rel="tag">réflexions résistance rébellion peuple en arme</a>, <a href="https://resistance71.wordpress.com/tag/resistance-liban-hezbollah/" rel="tag">résistance Liban Hezbollah</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

		<h3 id="comments">Une Réponse vers &#8220;Réflexions sur la résistance, le peuple en arme et la rébellion (suite) : le cas emblématique du Hezbollah &laquo;&nbsp;le Superbe&nbsp;&raquo;&#8221;</h3>

	<ol class="commentlist">
	<li class="pingback even thread-even depth-1 highlander-comment" id="comment-142344">
	<div id="div-comment-142344">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com/2020/12/08/reflexions-complementaires-sur-le-peuple-en-armes-la-rebellion-lauto-et-la-legitime-defense-des-peuples-face-a-letat-qui-ne-peut-etre-que-terroriste/' rel='external nofollow ugc' class='url'>Réflexions complémentaires sur le peuple en armes, la rébellion l&rsquo;auto et la légitime défense des peuples face à l&rsquo;État qui ne peut être que terroriste&#8230; | Resistance71 Blog</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/#comment-142344" title="">13 décembre 2020 à 4:53  </a> </small>
	</div>
	<p>[&#8230;] en arme, la rébellion et l&rsquo;auto-défense, un texte de novembre 2020 que nous avons traduit : &laquo;&nbsp;Hezbollah le superbe&nbsp;&raquo;, texte écrit précisions-le par un américain dissident [&#8230;]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/?replytocom=142344#respond' data-commentid="142344" data-postid="22152" data-belowelement="div-comment-142344" data-respondelement="respond" data-replyto="Répondre à Réflexions complémentaires sur le peuple en armes, la rébellion l&rsquo;auto et la légitime défense des peuples face à l&rsquo;État qui ne peut être que terroriste&#8230; | Resistance71 Blog" aria-label='Répondre à Réflexions complémentaires sur le peuple en armes, la rébellion l&rsquo;auto et la légitime défense des peuples face à l&rsquo;État qui ne peut être que terroriste&#8230; | Resistance71 Blog'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="497191a465" /><input type="hidden" name="_wp_http_referer" value="/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58ae8bd63d" /></p>
<input type="hidden" name="genseq" value="1607835235" />
<input type="hidden" id="ak_js" name="ak_js" value="12"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202050y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=c7d400c139","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"22152","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7a8fe97902" /><input type="hidden" name="_wp_http_referer" value="/2020/12/13/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2020\/12\/13\/reflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe\/":22152};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"207e84401f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F12%2F13%2Freflexions-sur-la-resistance-le-peuple-en-arme-et-la-rebellion-suite-le-cas-emblematique-du-hezbollah-le-superbe%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j8FywzAIRH+omLR1klOnn9IhMnGwhaQRqG7/vurBlxx8gtl9yw64FQg5OSfHxXDibwlcfobFXrBbkkJsE9u/F7Jqx6Byib+DStqhPa8NSmyzJMNNppndkFt38yoMkTZ01hLJ+Uk/uENT74EbVVQy59o38EphtYNQoJqbccSFvXQWduGoaBVTdngfTvjVv8Z7rnrAl2wO90hS0R5UJc377KFP/Xi9nK7j2zhezssfizKDRA=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'22152','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/V1hCZGN6YUY1WUs/RnVLUl1odEtvQnJ8ZU58LmNnLFB2MFJ6UU5MWFp3al96SStNTTY4PWNybTR1TSwxR2R3Uj05VG1NY2hnYV9mcTROOV1KTWllS3kyWk9yU11zJVd3fG80eGdsNEM/ZkpTNnBjTmpVTzYwW0VHbFZTdnRsVlg3eSw0cyt0YlMzQlZidFpaJl1fWCs5YndWTXVG'}]);
_stq.push([ 'clickTrackerInit', '14378346', '22152' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
