<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Séquençage du génome du SRAS-CoV-2 et virologie&#8230; Réalité scientifique ou imposture ? | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Séquençage du génome du SRAS-CoV-2 et virologie&#8230; Réalité scientifique ou imposture&nbsp;? Flux des commentaires" href="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUtluwyAQ/KFikshNnqp+C8eKEi+HWKjF3xcjVXVt2XlBGnZndvbgc2Qq+Aw+c1dYxGKsJz5HFRwjZxHqBg2K6I0f0Kw2kIlDadEwWWAoZp7BRRQZiFOuCDsBicH8SYSkhSZuMEiBZ8USLKKaxUB5g85oaKfm5Ak5CjWxjnbpv7mmNCghmRZJwL+v43AZblwWi3qx3QVkEqluWrNeYdFLHeIOtBWA4LqRFWhDqZAYghGqDs761/QWW+N/pGPz3emqZ1FDycwkqw828lIiiWy9OVroatrL3Nq/i2Jv/uyQ+sVJGRMQsfY6WxzLX43Yt/XpPq73++0yju+Px/MHViYLsA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9y0EOAiEMheELWZtJMKML41kAOwxaKKElxts77saNu/cn78NXgyjVqBraSoUU2wgY2McnMJlRX8nfUe3NdIyqB9yJMqDxSLkqJhJgid6y1J+AhX3u/2inwJK2mXB77fKLbuU6udPFufM8uccHt/BAkQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteURL":"http:\/\/resistance71.wordpress.com","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"65713f2f26","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYksO-7bw","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjE0OAiEMRi9kxdGoszGehQEkEGibFjLj7cWNMbP8ft4zK4MjbAGbyWoqLakE6BrExtFBwhcdsx7M36924NJjQjUSim3BA5O2XdpTwy6lAQtt7/22FIo/50rirVdwxaoG/YKuMiAhRM8y2Gd9TLfr5TTP0/2cPyhDR8E='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/" />
<link rel='shortlink' href='https://wp.me/pYksO-7bw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F09%2F17%2Fsequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F09%2F17%2Fsequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Séquençage du génome du SRAS-CoV-2 et virologie&#8230; Réalité scientifique ou imposture ?" />
<meta property="og:url" content="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/" />
<meta property="og:description" content="L&rsquo;IHU de Marseille du Pr. Raoult a publié ses séquençage génomiques du SRAS-CoV-2. La question est : ce virus, créé au laboratoire de l&rsquo;université de Caroline du Nord Chapel Hill entre …" />
<meta property="article:published_time" content="2022-09-17T01:44:29+00:00" />
<meta property="article:modified_time" content="2022-09-17T08:02:25+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg" />
<meta property="og:image:width" content="499" />
<meta property="og:image:height" content="260" />
<meta property="og:image:alt" content="Creutzfeldt-Jakob-Disease-covid-vaccine" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Séquençage du génome du SRAS-CoV-2 et virologie&#8230; Réalité scientifique ou imposture&nbsp;?" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=640" />
<meta name="twitter:image:alt" content="Creutzfeldt-Jakob-Disease-covid-vaccine" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="L&#039;IHU de Marseille du Pr. Raoult a publié ses séquençage génomiques du SRAS-CoV-2. La question est : ce virus, créé au laboratoire de l&#039;université de Caroline du Nord Chapel Hill entre 2006 et 2015 et militarisé au labo P4 de Wuhan, a t&#039;il vraiment été séquencé ? La réponse serait : oui, puisqu&#039;il a été artificiellement&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6325b180095ee&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6325b180095ee\',location: 120,formFactor: \'001\',label: {text: \'Publicités\',},creative: {reportAd: {text: \'Report this Ad\',},privacySettings: {text: \'Confidentialité\',}}});});&lt;/script&gt;", }
		);
	</script><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-27622 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2022/09/14/la-nouvelle-societe-des-societes-sera-spirituelle-ou-ne-sera-pas-trouver-la-voie-du-milieu-aujourdhui-avec-simone-weil-osre/" rel="prev">La nouvelle société des sociétés sera spirituelle ou ne sera pas&#8230; Trouver la voie du milieu, aujourd&rsquo;hui avec Simone Weil&nbsp;(OSRE)</a></div>
			<div class="alignright"> <a href="https://resistance71.wordpress.com/2022/09/17/hommage-vibrant-dun-general-de-larmee-de-terre-francaise-aux-non-injectes-covid-ce-sont-des-super-heros-general-christian-blanchon/" rel="next">Hommage vibrant d&rsquo;un général de l&rsquo;armée de terre française aux non-injectés COVID &laquo;&nbsp;Ce sont des super-héros&nbsp;&raquo; ! (Général Christian&nbsp;Blanchon)</a> &raquo;</div>
		</div>

		<div class="post-27622 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-coronavirus-cov19 category-crise-mondiale category-desinformation category-guerres-hegemoniques category-media-et-propagande category-militantisme-alternatif category-n-o-m category-pedagogie-liberation category-politique-et-social category-resistance-politique category-sante-et-vaccins category-science-et-nouvel-ordre-mondial category-sciences-et-technologie category-technologie-et-totalitarisme category-terrorisme-detat tag-covid19-et-sequencage tag-covid19-fabrication-pandemie tag-covid19-injections-ogm tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-imposture-du-sequencage-du-sras-cov-2 tag-resistance-politique tag-societe-etat-et-democratie tag-sras-cov-2-imposture-genetique tag-vaccins-covid-19-armes-biologiques">
			<h2 id="post-27622">Séquençage du génome du SRAS-CoV-2 et virologie&#8230; Réalité scientifique ou imposture&nbsp;?</h2>

			<div class="entrytext">
				<p><i>L&rsquo;IHU de Marseille du Pr. Raoult a publié ses séquençage génomiques du SRAS-CoV-2. La question est : ce virus, créé au laboratoire de l&rsquo;université de Caroline du Nord Chapel Hill entre 2006 et 2015 et militarisé au labo P4 de Wuhan, a t&rsquo;il vraiment été séquencé ? La réponse serait : oui, puisqu&rsquo;il a été artificiellement créé, ses créateurs ont forcément son séquençage. Pourquoi tant d&rsquo;informations contradictoires ? Maintenir la division. Jézéquel soulève le problème ici, mais manque grandement de sources.</i><br />
<em>La position de Résistance 71 sur le sujet est la suivante : Nous ne sommes en rien des spécialistes génétiques, nous avons lu des articles scientifiques en plusieurs langues publiés donnant le séquençage complet du SRAS-CoV-2, mais sommes bien incapables de savoir si tout cela est juste, encore moins de prouver une imposture. Simplement, des généticiens du monde entier ont publié des travaux sur leur séquençage du virus originel et de bon nombre de variants. L&rsquo;IHU de Marseille en France est sans doute la source la plus pointue sur le sujet et ils ont publié leurs séquençage en ligne. Nous pensons que le SRAS-CoV-2 existe bel et bien, qu&rsquo;il a été créé en labo, mais qu&rsquo;il n&rsquo;est pas dangereux. Il a été créé pour faire cadrer un narratif de paranoïa planétaire et introduire les injections ARNm qui elles, sont des armes biologiques de destruction massive. Nous publierons un article sur notre théorie à ce sujet très bientôt. Nous pensons néanmoins qu&rsquo;il est utile de toujours questionner les narratifs officiels. Le séquençage du virus fait parti du narratif officiel, en douter est donc normal.</em><br />
<em>~ Résistance 71 ~</em></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="27022" data-permalink="https://resistance71.wordpress.com/creutzfeldt-jakob-disease-covid-vaccine/" data-orig-file="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg" data-orig-size="800,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Creutzfeldt-Jakob-Disease-covid-vaccine" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=450" class="alignnone  wp-image-27022" src="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=499&#038;h=260" alt="Creutzfeldt-Jakob-Disease-covid-vaccine" width="499" height="260" srcset="https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=499&amp;h=260 499w, https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=150&amp;h=78 150w, https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=300&amp;h=156 300w, https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg?w=768&amp;h=400 768w, https://resistance71.files.wordpress.com/2022/06/creutzfeldt-jakob-disease-covid-vaccine.jpg 800w" sizes="(max-width: 499px) 100vw, 499px" /></p>
<p><strong><i>Coronavirus : la stratégie utilisée, celle du Cheval de Troie</i></strong></p>
<p><i>Jean-Yves Jézéquel</i></p>
<p><i>10 septembre 2022</i></p>
<p><i>Source :<br />
</i><a href="https://www.mondialisation.ca/coronavirus-suite-la-strategie-utilisee-celle-du-cheval-de-troie/5671029"><i>https://www.mondialisation.ca/coronavirus-suite-la-strategie-utilisee-celle-du-cheval-de-troie/5671029</i></a></p>
<p>C’est un cheval de Troie qui trompe nos esprits et nos corps, dans le but de rendre possible la réalisation de l’agenda mondialiste sur la mutation du Génome humain dont la finalité est celle d’un contrôle radical de toutes les populations du Globe !</p>
<p><b><i>Le fameux virus n’a jamais été isolé dans une partie quelconque du corps humain : celui qui prétend le contraire serait bien incapable d’apporter les preuves scientifiques d’une telle affirmation qui serait tout à fait mensongère !</i></b></p>
<p><b><i>L’absence physique comme l’isolement du virus ou le séquençage de ce théorique SARS-CoV-2 est une fraude spectaculaire à toute épreuve,</i></b> car elle est de plus cautionnée par des virologues qui, bien entendu, ont été grassement financés par le complexe médico-pharmaceutique…</p>
<p>On doit également signaler plus de deux siècles d’impostures : un historien comme Marc Menant, a édité chez Plon en 2022, une étude approfondie sur « L’inquiétante histoire des vaccins ». La critique historique permet aujourd’hui de connaître dans le détail l’imposture de Pasteur avec laquelle commençait ce comportement sectaire de la médecine allopathique… Je recommande vivement la lecture de ce livre de Marc Menant qui remet les pendules à l’heure sur la vérité scientifique et historique concernant les vaccins.</p>
<p><b><i>Les virus pathogènes n’ont jamais été clairement identifiés : lorsqu’on nous bombarde les modèles graphiques du « coronavirus », les gens ne se rendent pas compte que cette représentation imagée du virus est née d’une image générée par un ordinateur. </i></b>Les médias du monde entier ont ensuite divulgué cette représentation qui passe pour la visibilité du virus invisible afin d’alimenter le délire hystérique et la peur pathologique…</p>
<p>Les populations ont réellement été prises en otages, car les virologues n’isolent pas le virus en ajoutant « qu’ils le font » et ne sont pas troublés par le fait que la « guerre » actuelle contre l’humanité repose entièrement sur cette fraude scientifique flagrante !</p>
<p>Lorsque les autorités imposent « l’isolement », cet isolement repose intégralement sur la violation et la volonté délibérée de tromper les personnes ainsi maltraitées !</p>
<p>La prémisse de l’existence du virus est établie sur un mensonge et son affirmation continue confirme l’existence d’un virus inexistant…</p>
<p><b><i>La virologie prospère sur cette affirmation, car sans elle il n’y aurait pas de virus, pas de virologie pas de tests PCR positifs non plus et donc pas de Jackpot pour Big Pharma…</i></b></p>
<p>Il est clair que tout ce qui va à l’encontre du récit « officiel » de l’Etat mafieux, se voit censuré impitoyablement par les commis du système, ainsi que par les médias inféodés. Les agences de sécurité terrorisent toutes les personnes qu’elles prétendent protéger !</p>
<p><b><i>Tout l’appareil d’Etat est dédié actuellement au service de cette fraude virologique.</i></b></p>
<p>Il est possible de trouver l’explication de la fraude scientifique sur le site NIH.</p>
<p><a href="https://pubmed.ncbi.nlm.nih.gov/19246619/#affiliation-1">https://pubmed.ncbi.nlm.nih.gov/19246619/#affiliation-1</a></p>
<p>Il n’existe pas de consensus sur la meilleure façon d’effectuer et d’interpréter les expériences quantitatives de PCR en temps réel (qPCR).</p>
<p><b><i>Les chercheurs qui ont prétendu avoir « isolé » le virus ont fait une déclaration mensongère car aucun d’entre eux n’a été capable d’en apporter la preuve.</i></b> Fan Wu a choisi un coronavirus de chauve-souris « in silico », comme le modèle qui permettrait de créer le WH-Human 1 ou SARS-CoV-2. « In silico » signifie une méthode d’étude réalisée par ordinateur qui analyse des données et axiomatise des phénomènes biologiques générés par la bio-informatique.</p>
<p>Des fragments d’ADN permettent de reconstruire peu à peu un contig. Un contig est une séquence génomique continue et ordonnée générée par l’assemblage des clones d’une bibliothèque génomique. Puis, l’assemblage des contigs entre eux permet d’obtenir un « scaffold » ou une sorte d’échafaudage de virus. Lorsque des millions de fragments uniques ont été trouvés, des programmes informatiques prennent le relais pour reconstituer le génome basé sur des paramètres définis par le programme utilisé… Les virologues ne travaillent pas avec un génome complet puisqu’ils ne travaillent pas avec un virus complet, c’est là qu’est essentiellement la tromperie… Ils travaillent avec des morceaux aléatoires de matériel biologique et disent ensuite que cela constitue la preuve de l’existence d’un virus donné ! La seule chose qui existe, c’est le séquençage d’échantillons bruts qui contiennent des fragments génétiques de provenance « inconnue » ! Il n’y a aucune preuve que le « génome » in silico qui en résulte, existe réellement dans la nature ou même qu’il n’ait quoi que ce soit à voir avec un virus ! Cette falsification opérée par une fausse science a permis aux politiciens de se transformer en dictateurs et en tyrans, cette version généralisée de l’isolement du virus donnant l’occasion aux politiciens de violer nos libertés.</p>
<p><b><i>Le chercheur Chinois Fan Wu s’est révélé être un imposteur tout comme cet autre chercheur Peng Zhou !</i></b> Fan Wu a été le premier inventeur du SARS-CoV-2 après avoir envoyé un échantillon extrait du liquide pulmonaire d’un patient, directement au séquençage sur deux plateformes d’assemblage de novo afin de rechercher de courts fragments génétiques appelés « lit ».</p>
<p>Dans cet échantillon il y avait des millions de fragments génétiques du patient lui-même, d’innombrables microbes et pour finir l’air pollué que le patient avait respiré…</p>
<p>C’est à partir de cette « soupe » génétique à la chinoise qu’il a prétendu reconstituer 384096 contigs sur Megahit et 1,32 million de contigs sur Trinity ! A partir de là Fan Wu a choisi la plus longue séquence, celle de 30474 nucléotides qui correspondait à 89,1% au génome in silico du coronavirus de la chauve-souris le SL-CoVZC45 inventé en 2018 !</p>
<p>***</p>
<p>[<strong><i>Note de R71 :</i></strong><i> voici la publication du “génome” du Dr Fan Wu et al. sur le SRAS-CoV-2 par le NIH du Dr Fauci, alors est-ce le génome complet ou celui de fragments inconnus ? Nous ne pouvons pas répondre à cette question. Elle se doit d’être posée… </i><i><a href="https://www.ncbi.nlm.nih.gov/nuccore/NC_045512">https://www.ncbi.nlm.nih.gov/nuccore/NC_045512</a> ]</i></p>
<p><i>***</i></p>
<p><b>Conclusion</b> : <i>un génome qui était aussi proche génétiquement qu’un humain l’est d’un chat domestique abyssin, est devenu le modèle utilisé pour la conception de l’amorce de la méthode RT-PCR pour détecter le CORONAVIRUS, dont l’existence n’a pas encore été démontrée !</i></p>
<p><b><i>Un autre médecin Chinois, le Dr Zunyou rétablissait l’équilibre rompu par son collègue. Il démontrait durant toute l’année 2020 que personne n’avait jamais prouvé l’existence du SARS-CoV-2, qui n’avait encore jamais été isolé.</i></b> De plus dire que le SARS-CoV-2 avait croisé des espèces animales et humaines sur le marché de Wuhan, était une affirmation pour le moins fantaisiste, cocasse ou délirante !</p>
<p><b><i>Le Dr Zunyou expliquait pourquoi les gens mourraient, pourquoi le test PCR était un non-sens, inutile, trompeur, abusif ; Il expliquait comment les chiffres des morts par « COVID-19 » étaient falsifiés et les raisons pour lesquelles ce mensonge était imposé à la population mondiale ! </i></b>De nombreux scientifiques ont été largement payés pour affirmer qu’ils avaient isolé le SARS-CoV-2. Il fallait ajouter que ces scientifiques peu scrupuleux, avaient torturé, déformé, inversé le sens du verbe « isoler ».<span class="Apple-converted-space"> </span></p>
<p>Ce sont ces gens qui ont fourni le modèle de verrouillage à l’Occident, où Bill Gates, le CDC (Centers for Disease Control and Prevention), l’OMS, ont fait l’éloge du Régime Chinois et y ont adopté leur stratégie de confinement, étant certains que de cette manière ils détruiraient assurément les économies nationales et locales ainsi que des centaines de millions de vies !</p>
<p>Une opération « couverte » !</p>
<p>Toute cette histoire, qui serait la même pour tous, était basée sur la vente d’une affaire de virus ! <b><i>La communication sur cette histoire unanime de virus non encore isolé, dont l’existence n’était toujours pas prouvée, a été orchestrée par Anser. C’est Anser qui a été l’entreprise majeure de la communication sur la campagne de peur autour de la COVID-19.</i></b></p>
<p><a href="http://www.anser.org/about/">http://www.anser.org/about/</a></p>
<p>Comme vous le voyez, cette société de communication n’a pas son site Internet sécurisé : on pouvait s’attendre à un https://</p>
<p>Ainsi, ni la FDA (Food and Drug Administration), ni le CDC (centre américain pour le contrôle des maladies) n’ont la preuve que la COVID-19 existe et encore moins que le SARS-CoV-2 existe !</p>
<p>Cette fraude monumentale a été récompensée par la Fondation Bill &amp; Melinda Gates, en 2020, par 900.000 dollars donnés aux deux institutions américaines. Or, 14 des 19 co-auteurs de cette fraude étaient affiliés à la Fondation Bill &amp; Melinda Gates !</p>
<p>L’Université Fudan au titre de l’INV-006277, 2021 = 300.000 dollars</p>
<p>Le CDC chinois recevait au titre de l’INV-005832 = 600.000 dollars</p>
<p>Peng Zhou faisait partie de ceux qui disaient avoir « isolé le virus responsable de la COVID-19 », mais ce virus était resté entièrement théorique. Pourtant, la Fondation Bill &amp; Melinda Gates n’hésitait pas à donner à l’Académie chinoise des sciences à laquelle 24 des 27 co-auteurs étaient affiliés, une subvention pour les travaux sur la COVID-19, en 2020, et dans le cadre de l’INV-006377, de 359.820 dollars avec les conditions de la destination suivante : « <i>soutenir le développement d’une plateforme de tests de dépistage, de médicaments et de vaccins sous-unitaires contre le coronavirus, qui contribuera à l’innovation des produits de lutte contre la pandémie de COVID-19. »</i></p>
<p>La liste des imposteurs s’est considérablement allongée, au fur et à mesure que les financements étaient gracieusement offerts à tous ceux qui défendaient le narratif mensonger de la propagande sur la « crise pandémique » et les « vaccins » !</p>
<p>Sous prétexte du devoir de protéger « les autres », de la « responsabilité » humaine et de la « conscience morale », comme des « obligations sanitaires », ce mensonge criminel allait pénétrer les consciences encore vulnérables, aidé par la peur, afin que beaucoup d’entre nous finissent par accepter de recevoir dans leur corps une substance dont la nature réelle était absolument inconnue ! Les Gouvernements, sachant parfaitement quel en était le but réel soigneusement caché aux peuples, n’avaient pas besoin de contrôler les laboratoires pharmaceutiques, comme Pfizer qui avait pourtant été condamné à des milliards de dollars d’amendes pour fraude marketing !<span class="Apple-converted-space"> </span></p>
<p><b><i>La « pandémie de la COVID-19 » a été la plus grande escroquerie de toute l’histoire sanitaire du monde. Le SARS-CoV-2 n’a toujours pas été isolé, ses petits frères les « Variants » n’existent que dans les ordinateurs, les banques de gènes, dans le Cloud et dans l’esprit abusé d’innocentes personnes qui se laissent volontiers tromper par leurs « élites » politiques…</i></b></p>
<p>L’histoire de la COVID-19 est une véritable guerre déclarée contre l’humanité et menée par Anser, Fors Marsh, Palantir, propageant cette escroquerie planétaire à travers Big Pharma avec ses bailleurs de fonds et ses facilitateurs comme le FEM, L’OMS, La Fondation Bill &amp; Melinda Gates, les conglomérats technologiques, les médias inféodés au système, les Gouvernants complices, certaines Universités comme celle de Chapel Hill, EcoHealth Alliance ainsi que l’Imperial College London…</p>
<p>Le 11 mars 2020, l’OMS inventait une « pandémie » inexistante, sous l’influence du généreux donateur Bill Gates !</p>
<p><b><i>Le docteur Astrid Stuckelberger de la Faculté de Médecine de Genève, experte en santé publique à l’OMS, dévoilait sur L’Info en question #73, le 4 novembre 2021, que Bill Gates et ses associés étaient à l’origine de ce plan de « vaccination létale mondiale » et qu’ils savaient parfaitement ce qu’ils faisaient !</i></b></p>
<p>C’est pourquoi, les Instituts de pharmaco vigilance de certains pays, avaient beau alerter les gouvernements du désastre qui se déroulait dans l’ombre, suite aux « vaccinations » anti-Covid-19, cela ne changeait absolument rien aux décisions prises, car le but était bien de détruire une bonne partie de l’humanité « inutile » et en surnombre, comme de pouvoir achever le plus tôt possible le programme élaboré par le Nouvel Ordre Mondial sur le Tout numérique (y compris la monnaie) et le passage au transhumanisme.<span class="Apple-converted-space"> </span></p>
<p><a href="https://soleilverseau.com/2021/11/05/linfo-en-questions-73-avec-le-docteur-astrid-stuckelberger-4-novembre-2021/">https://soleilverseau.com/2021/11/05/linfo-en-questions-73-avec-le-docteur-astrid-stuckelberger-4-novembre-2021/</a></p>
<p>Tout a commencé en 2011/2012, avec le plan d’Action Mondial pour les Vaccins (GVAP) du SAGE. 194 Etats membres de l’OMS ont approuvé ce plan. Il s’agissait de donner un accès plus équitable aux vaccins pour éviter des millions de décès avant 2020 !</p>
<p>Or, le GVAP est le résultat des travaux d’experts sur la vaccination : les dirigeants de la Fondation Bill &amp; Melinda Gates, l’Alliance GAVI, l’UNICEF, l’OMS, Universités, fabriquants, agences mondiales, société civile, médias et secteur privé…</p>
<p>Les signataires de ce plan Mondial de Vaccination sont : le Dr Seth Berkley responsable de GAVI, fonctionnant grâce au généreux donateur, la Fondation Bill &amp; Melinda Gates, encore elle ! Le Dr Christophe Elias, Président de Global Development Program de la Fondation Bill &amp; Melinda Gates, encore elle ! Le Dr Margaret Chan, Directeur Général de l’OMS dont le sponsor principal et majoritaire est la Fondation Bill &amp; Melinda Gates, encore elle ! Le Dr Antony Fauci, directeur du NIAID américain.</p>
<p>Ces gens-là veulent absolument « vacciner » la totalité de la population mondiale, pour la contrôler (sauf eux-mêmes) ; Ils sont donc prêts à inventer tous les « faux variants » que vous voulez, du moment que cela permette d’entretenir la peur, le traumatisme du confinement et du masquage dans le but de jeter les braves gens sur les seringues des génocidaires…</p>
<p><b><i>L’escroquerie vaccinale est au cœur de ces crimes contre l’humanité. Sur le site de l’OMS, vous trouvez des « techniques de l’évaluation du virus » alors qu’il n’y a strictement rien sur son séquençage ! Faut-il encore en rajouter pour ouvrir les yeux des traumatisés de la propagande !?</i></b></p>
<p>L’hécatombe est énorme : les chiffres officiels ne recensent pas les effets collatéraux destructeurs comme les pertes d’emploi pour cause de non-vaccination, les nombreux suicides d’étudiants, des entrepreneurs, des soignants, des forces de l’ordre et des enfants …</p>
<p>Au 15 septembre 2021, le Yellow Card, Grande Bretagne, signale 1.204.555 événements d’effets destructeurs sur les personnes « vaccinées », 1662 décès suite aux « vaccins » anti-covid.</p>
<p>Au 25 septembre 2021, l’AEM (Agence Européenne du Médicament) signalait 2.690.019 effets indésirables graves sur la santé de gens « vaccinés » et 26.061 décès, 30.402 handicaps irréversibles…</p>
<p>Au 1er octobre 2021, le VAERS (USA) totalisait 2.826.646 effets indésirables et 16.310 décès dus aux « vaccins ».</p>
<p>Les statistiques publiées en France démontrent que c’est une pathologie cardiaque associée aux symptômes grippaux qui entraîne 73% des décès.</p>
<p><a href="https://fr.statista.com/statistiques/1183996/victimes-coronavirus-comorbidite-france/">https://fr.statista.com/statistiques/1183996/victimes-coronavirus-comorbidite-france/</a></p>
<p>Le 20 septembre 2021, à l’Institut de pathologie de Reutlingen en Allemagne, les professeur Walter Lang et Burkhardt présentaient une enquête qu’ils avaient réalisée sur 10 décès de personnes ayant reçu le « vaccin » anti Covid-19, le Cominarty de Pfizer : les décès étaient liés aux « vaccins ». Les substances inoculées avaient provoqué des maladies auto-immunes rares pour trois d’entre eux.<span class="Apple-converted-space">  </span>L’une des maladies auto-immunes était si rare qu’il a fallu qu’ils regardent de près l’image numérisée : il s’agissait de la maladie auto-immune de Hashimoto. Puis, ils ont également trouvé une vascularite leuco clastique entraînant des saignements cutanés. Puis le syndrome de Sjögren qui est une inflammation de la salive et des glandes lacrymales…etc. Ils ont observé de même que les lymphocytes inondaient les cellules en les détruisant massivement. Ils ont observé des images qui montraient une accumulation de lymphocytes dans une grande variété de tissus (muscle cardiaque, foie, rein, rate et utérus) ; du coup ces tissus étaient massivement attaqués par les lymphocytes donnant à voir une série de follicules lymphocytaires dans des endroits inappropriés comme le tissu pulmonaire… Ils ont également remarqué des détachements de cellules endothéliales, des amas de globules rouges provoquant des thromboses, ainsi que des cellules géantes qui s’étaient formées autour de corps étrangers piégés. Une véritable tempête lymphocytaire avait annihilé la fonction immunitaire externe combinée à une inflammation et à une destruction des tissus par les lymphocytes et la réaction auto-immune prolongée… ! <b><i>Ces injections à ARNm sont une bombe immunologique à retardement, concluait le Professeur Arne Burkhardt, pathologiste.</i></b></p>
<p><b><i>De plus, des images d’objets non biologiques étaient trouvées dans le liquide vaccinal injecté. C’est l’appareil immunitaire des personnes « vaccinées » qui s’attaque aux tissus de ces personnes ! Ces « vaccins » déclenchent donc des maladies auto-immunes qui peuvent très bien ne pas se manifester avant des années.</i></b> Les professeurs Allemands concluaient en disant qu’il fallait s’attendre à une explosion des cancers dans les années à venir.</p>
<p><b>Jean-Yves Jézéquel</b></p>
<p><i>A suivre</i></p>
<p>= = =</p>
<p>Lire notre page <a href="https://resistance71.wordpress.com/coronavirus-guerre-contre-lhumanite/">&laquo;&nbsp;Coronavirus, guerre contre l&rsquo;humanité&nbsp;&raquo;</a></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26957" data-permalink="https://resistance71.wordpress.com/wiv3/" data-orig-file="https://resistance71.files.wordpress.com/2022/06/wiv3.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WIV3" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/06/wiv3.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/06/wiv3.jpg?w=450" class="alignnone  wp-image-26957" src="https://resistance71.files.wordpress.com/2022/06/wiv3.jpg?w=455&#038;h=303" alt="WIV3" width="455" height="303" srcset="https://resistance71.files.wordpress.com/2022/06/wiv3.jpg?w=455&amp;h=303 455w, https://resistance71.files.wordpress.com/2022/06/wiv3.jpg?w=150&amp;h=100 150w, https://resistance71.files.wordpress.com/2022/06/wiv3.jpg?w=300&amp;h=200 300w, https://resistance71.files.wordpress.com/2022/06/wiv3.jpg 600w" sizes="(max-width: 455px) 100vw, 455px" /></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26956" data-permalink="https://resistance71.wordpress.com/wiv2/" data-orig-file="https://resistance71.files.wordpress.com/2022/06/wiv2.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WIV2" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=450" class="alignnone  wp-image-26956" src="https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=443&#038;h=249" alt="WIV2" width="443" height="249" srcset="https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=443&amp;h=249 443w, https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=886&amp;h=498 886w, https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=150&amp;h=84 150w, https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=300&amp;h=169 300w, https://resistance71.files.wordpress.com/2022/06/wiv2.jpg?w=768&amp;h=432 768w" sizes="(max-width: 443px) 100vw, 443px" /></p>
<div id="atatags-370373-6325b1800c7d4">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6325b1800c7d4', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6325b1800c887"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6325b1800c887',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27622" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27622" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14378346-27622-6325b1800d6f3' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=14378346&amp;post_id=27622&amp;origin=resistance71.wordpress.com&amp;obj_id=14378346-27622-6325b1800d6f3' data-name='like-post-frame-14378346-27622-6325b1800d6f3' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 17 septembre 2022 at 3:44   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/coronavirus-cov19/" rel="category tag">coronavirus CoV19</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/desinformation/" rel="category tag">désinformation</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/sante-et-vaccins/" rel="category tag">santé et vaccins</a>, <a href="https://resistance71.wordpress.com/category/science-et-nouvel-ordre-mondial/" rel="category tag">science et nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/category/sciences-et-technologie/" rel="category tag">sciences et technologie</a>, <a href="https://resistance71.wordpress.com/category/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/covid19-et-sequencage/" rel="tag">COVID19 et séquençage</a>, <a href="https://resistance71.wordpress.com/tag/covid19-fabrication-pandemie/" rel="tag">COVID19 fabrication pandémie</a>, <a href="https://resistance71.wordpress.com/tag/covid19-injections-ogm/" rel="tag">COVID19 injections OGM</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/imposture-du-sequencage-du-sras-cov-2/" rel="tag">imposture du séquençage du SRAS-COV-2</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/sras-cov-2-imposture-genetique/" rel="tag">SRAS-COV-2 imposture génétique</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-covid-19-armes-biologiques/" rel="tag">vaccins COVID-19 armes biologiques</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="719f569b51" /><input type="hidden" name="_wp_http_referer" value="/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='27622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe2413800f" /></p>
<input type="hidden" name="genseq" value="1663414656" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="184"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202237z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=eac5f55c2f","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"27622","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-black-letterhead actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 850 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14378346" />
										<input type="hidden" name="source" value="https://resistance71.wordpress.com/2022/09/17/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="af7cb93ee8" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F09%2F17%2Fsequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://resistance71.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F09%2F17%2Fsequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F09%2F17%2Fsequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYksO-7bw">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14378346/posts/27622">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2022\/09\/17\/sequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture\/":27622};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f949cb08b1","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F09%2F17%2Fsequencage-du-genome-du-sras-cov-2-et-virologie-science-ou-imposture%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUMlOxDAM/SFSA8NU4oD4FORJTMets0wWCn+PBQShOYST7bflKbAnY2OoFCqsBRy9saX0Pq3lBv5QvpkkbeFQYGe3UC1ATdm4MRnBHSr5JFjpCh/kCG+qvjRqdMbghHIXc7DSnJJayEbv1WgyJfmYPIdBIjrlzQkzeCyVsm6mZrRbGZhWqkklPzekHF2zlWOAF+0Bp8biwGKOrZD8qjvwX6ONi6dqDtPtd1wHXvOX2A28/QmzJ/2Eq3PgS7FoviBnKGfMHJY+1fTsn+7m+f44Hx6Oj+snO+e+cg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://resistance71.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'27622','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnMVFPQ2xiWHNDVFpaYVkmcCxxfF9CdHlXLi9jTUtkaG9Fd3xUWGxFWHIuSFVJMm5iN3V2eltBbm5wcGc0dE1PeU1hbFJ+WV0/Nnl8WzRRL0oreE8lbEJVc0glXzRsSEZWTWlTdDM0RGs2Mz8/SWp4Jk8vQWtbZDh1JWVnME4yJXhaPTFbWWNWUUg3d0t6SnFUbDd3a0dbVll2b1FyZXNsWHhIUVVMdWtGcjlHQWxud1ZLRy1ufjU5T0dFVzRsN21kSWdqMGlOZi9FWVolJnllQVl0RFJlb1dLT05+TGMyXXlQcV9hVE9LX352SjBBeSt1bHYxc1A3alBhYUFYTENhenZFb1g1'}]);
_stq.push([ 'clickTrackerInit', '14378346', '27622' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
