<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Guerre impérialiste au Moyen-Orient : Paris se retire de l&rsquo;accord nucléaire avec l&rsquo;Iran&#8230; Un pas de plus vers la guerre voulue par l&rsquo;oligarchie ?&#8230;. | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Guerre impérialiste au Moyen-Orient : Paris se retire de l&rsquo;accord nucléaire avec l&rsquo;Iran&#8230; Un pas de plus vers la guerre voulue par l&rsquo;oligarchie ?&#8230;. Flux des commentaires" href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-alpha-45379"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9U0luwzAM/FAVNUXTIoeib5ElxmZCLRBpBPl9aTt7UF1sDsUZbpI9FuNzEkhi42gKjT0mtsficzQckeD0hFae+c3e0TrK/Y2Ya3CBbU+5c/QSe5eiAjmBYEpmeUItGuEB2O5BivMHM6NrOCZPY9BjddiAPNc2R3XV1ZNlORGsIqaXBBf13UhkGAUMBBRMl8bsXJcKsZhZc5F/9rYK97mC+mNxMkVETeCAIGpYixbL14U1mYN23ZzPsquuKxWYjX4jjtHIoIleeYvblrHTSc3zBBGoA7hwHlYrE4YedHUw6mk+IBhyRysQy7RKvhdAm7KgavDVaCn3kI2O0wnm9ADMjhzW9q2arqOa/XwJbrBFcn4S71y9Wa3waetLJZYHV6dc53+LxdmjI22lz4/gv60Mn3ev6Df+rDeb7cf6e7193/8B209mLQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gilets Jaunes 30ème round&#8230; Plus que jamais TOUT LE POUVOIR AUX RONDS-POINTS&nbsp;!' href='https://resistance71.wordpress.com/2019/06/08/gilets-jaunes-30eme-round-plus-que-jamais-tout-le-pouvoir-aux-ronds-points/' />
<link rel='next' title='Résistance au colonialisme: Le génocide des peuples originels continue au Mexique et&nbsp;ailleurs&#8230;' href='https://resistance71.wordpress.com/2019/06/10/resistance-au-colonialisme-le-genocide-des-peuples-originels-continue-au-mexique-et-ailleurs/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/" />
<link rel='shortlink' href='https://wp.me/pYksO-4hj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F06%2F09%2Fguerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F06%2F09%2Fguerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guerre impérialiste au Moyen-Orient : Paris se retire de l&rsquo;accord nucléaire avec l&rsquo;Iran&#8230; Un pas de plus vers la guerre voulue par l&rsquo;oligarchie ?&#8230;." />
<meta property="og:url" content="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/" />
<meta property="og:description" content="Macron et la macronie dans toute leur splendeur de fonction larbiniste pour l&#8217;empire anglo-américano-sioniste&#8230; Qu&rsquo;attendre d&rsquo;autre ? ~ Résistance 71 ~ &nbsp; &nbsp; Iran: Pa…" />
<meta property="article:published_time" content="2019-06-09T09:21:45+00:00" />
<meta property="article:modified_time" content="2019-06-09T09:21:45+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=169" />
<meta property="og:image:width" content="169" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Guerre impérialiste au Moyen-Orient : Paris se retire de l&rsquo;accord nucléaire avec l&rsquo;Iran&#8230; Un pas de plus vers la guerre voulue par l&rsquo;oligarchie ?&#8230;." />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Macron et la macronie dans toute leur splendeur de fonction larbiniste pour l&#039;empire anglo-américano-sioniste... Qu&#039;attendre d&#039;autre ? ~ Résistance 71 ~ &nbsp; &nbsp; Iran: Paris se retire de l’accord nucléaire ! Macron exige de nouveaux pourparlers et un nouvel accord… &nbsp; Press TV &nbsp; 6 juin 2019 &nbsp; source de l’article en français: https://www.presstv.com/DetailFr/2019/06/06/597872/Iran-Paris-se-retire-de-laccord-nuclaire- &nbsp;&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-16449 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2019/06/08/gilets-jaunes-30eme-round-plus-que-jamais-tout-le-pouvoir-aux-ronds-points/" rel="prev">Gilets Jaunes 30ème round&#8230; Plus que jamais TOUT LE POUVOIR AUX RONDS-POINTS&nbsp;!</a></div>
			<div class="alignright"> <a href="https://resistance71.wordpress.com/2019/06/10/resistance-au-colonialisme-le-genocide-des-peuples-originels-continue-au-mexique-et-ailleurs/" rel="next">Résistance au colonialisme: Le génocide des peuples originels continue au Mexique et&nbsp;ailleurs&#8230;</a> &raquo;</div>
		</div>

		<div class="post-16449 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-colonialisme category-france-et-colonialisme category-guerre-iran category-guerres-hegemoniques category-guerres-imperialistes category-ingerence-et-etats-unis category-militantisme-alternatif category-neoliberalisme-et-fascisme category-politique-et-social category-politique-francaise category-resistance-politique category-societe-des-societes category-terrorisme-detat tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-france-terrorisme-detat tag-guerre-contre-le-terrorisme-detat tag-guerres-imperialistes tag-iran-et-3eme-guerre-mondiale tag-politique-francaise tag-resistance-politique tag-societe-etat-et-democratie tag-usa-terrorisme-detat">
			<h2 id="post-16449">Guerre impérialiste au Moyen-Orient : Paris se retire de l&rsquo;accord nucléaire avec l&rsquo;Iran&#8230; Un pas de plus vers la guerre voulue par l&rsquo;oligarchie ?&#8230;.</h2>

			<div class="entrytext">
				<p><em>Macron et la macronie dans toute leur splendeur de fonction larbiniste pour l&#8217;empire anglo-américano-sioniste&#8230; Qu&rsquo;attendre d&rsquo;autre ?</em><br />
<em>~ Résistance 71 ~</em></p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/03/macron.jpg"><img data-attachment-id="15852" data-permalink="https://resistance71.wordpress.com/2019/03/19/gilets-jaunes-la-culture-est-dans-la-rue-hommage-a-limagination-populaire/macron/" data-orig-file="https://resistance71.files.wordpress.com/2019/03/macron.jpg" data-orig-size="423,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macron" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=169" data-large-file="https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=423" class="alignnone size-medium wp-image-15852" src="https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=169&#038;h=300" alt="" width="169" height="300" srcset="https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=169&amp;h=300 169w, https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=338&amp;h=600 338w, https://resistance71.files.wordpress.com/2019/03/macron.jpg?w=85&amp;h=150 85w" sizes="(max-width: 169px) 100vw, 169px" /></a></p>
<p>&nbsp;</p>
<p><strong><em>Iran: Paris se retire de l’accord nucléaire ! Macron exige de nouveaux pourparlers et un nouvel accord…</em></strong></p>
<p>&nbsp;</p>
<p><i>Press TV</i></p>
<p>&nbsp;</p>
<p><i>6 juin 2019</i></p>
<p>&nbsp;</p>
<p><i>source de l’article en français:</i></p>
<p><a href="https://www.presstv.com/DetailFr/2019/06/06/597872/Iran-Paris-se-retire-de-laccord-nuclaire-"><i>https://www.presstv.com/DetailFr/2019/06/06/597872/Iran-Paris-se-retire-de-laccord-nuclaire-</i></a></p>
<p>&nbsp;</p>
<p>Il est tout de même extraordinaire de voir Emmanuel Macron, le président de France, signataire de l’accord nucléaire internationalement reconnu de 2015, liquider si froidement ce même accord pour cause de ses liens de vassalité avec les États-Unis, ceux-là mêmes qui avaient tiré la première salve en direction des intérêts économiques français en Iran en brandissant sous le nez des entreprises françaises l’éventail des sanctions extraterritoriales qui allaient s’imposer à elles. Des entreprises qui ont bien reçu le message et vite : Total s’est retiré du marché pétrolier iranien au profit des Asiatiques, Renault et Peugeot l’ont suivi de près, quitte à en subir de sérieux contrecoups.</p>
<p><strong><i>Ce jeudi donc, Emmanuel Macron a officiellement annoncé le retrait de la France du PGAC en exigeant de « nouvelles négociations », « un nouvel accord » et surtout en soulignant que son pays, tout comme les États-Unis, ne voulait pas que « l’Iran acquière l’arme nucléaire ». Peu importe si l’ami Trump a transmis la technologie nucléaire ou balistique à Riyad, dont le régime tue à coup d’armes françaises des centaines de civils yéménites par semaine.</i></strong></p>
<p>La France d’Emmanuel Macron rejette ainsi sa part de responsabilité en tant que signataire du PGAC en plaidant en faveur de « nouveaux pourparlers » capables d’assurer l’objectif conjoint américano-français qui consisterait à empêcher l’Iran de se doter de l’arme nucléaire.</p>
<p>Mais ce faisant, elle discrédite plus de 10 ans d’efforts diplomatiques ayant abouti à l’accord de Vienne. Et ce n’est pas tout : <strong><i>sur les pas de l’« ami Donald », Paris foule au pied le droit international de même que le dernier rapport de l’Agence internationale de l’énergie atomique, qui confirme toujours la fidélité de Téhéran à cet accord.</i></strong> Ce jeudi alors que Trump réitérait pour la quatrième fois consécutive en l’espace de quelques jours son désir d’ouvrir un dialogue nucléaire « sous pression maximale » avec l’Iran, le président français a cru bon d’en rajouter : il veut intégrer les missiles iraniens et le rôle de l’Iran dans ces soi-disant pourparlers à venir.</p>
<p>Mais la question qui se pose désormais est la suivante : si ce dialogue venait jamais à s’ouvrir, à quel titre la France macroniste voudrait-elle y prendre part puisque son président vient de rendre nulle et non avenue sa signature au bas d’un document ayant fait l’objet d’une résolution du Conseil de sécurité ?</p>
<p><strong><i>Le président américain Donald Trump et le président français Emmanuel Macron se sont rencontrés aujourd’hui à Caen</i>,</strong> en Normandie dans le nord-ouest de la France, <strong><i>en marge des commémorations </i></strong>du 75e anniversaire du débarquement des Alliés de la Seconde Guerre mondiale.</p>
<div id="atatags-370373-5cfdfdee1430f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5cfdfdee1430f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5cfdfdee14339">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5cfdfdee14339',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16449" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16449" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 9 juin 2019 at 11:21   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/france-et-colonialisme/" rel="category tag">France et colonialisme</a>, <a href="https://resistance71.wordpress.com/category/guerre-iran/" rel="category tag">guerre iran</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/ingerence-et-etats-unis/" rel="category tag">ingérence et etats-unis</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/france-terrorisme-detat/" rel="tag">france terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/guerres-imperialistes/" rel="tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/tag/iran-et-3eme-guerre-mondiale/" rel="tag">Iran et 3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/usa-terrorisme-detat/" rel="tag">USA terrorisme d'état</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

		<h3 id="comments">5 Réponses to &#8220;Guerre impérialiste au Moyen-Orient : Paris se retire de l&rsquo;accord nucléaire avec l&rsquo;Iran&#8230; Un pas de plus vers la guerre voulue par l&rsquo;oligarchie ?&#8230;.&#8221;</h3>

	<ol class="commentlist">
	<li class="comment byuser comment-author-8parabellum8 even thread-even depth-1 parent highlander-comment" id="comment-128910">
	<div id="div-comment-128910">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://2.gravatar.com/avatar/bb5fe69465eb5ae9a50a68bd1950f629?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='http://8parabellum8.wordpress.com' rel='external nofollow' class='url'>8parabellum8</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/#comment-128910" title="">9 juin 2019 à 12:56  </a> </small>
	</div>
	<p>Al Jazeera America diffuse un documentaire accablant pour Israël</p>
<p>« Le jour où Israël attaqua les États-Unis » : tel est le titre du documentaire-choc diffusé par l&rsquo;antenne américaine de la chaîne d&rsquo;information Al Jazeera et dévoilé en version originale sous-titrée par Panamza. Le 8 juin 1967, durant la Guerre des Six-Jours, l&rsquo;armée israélienne simula une attaque égyptienne contre un navire américain. Bilan: 34 morts et 174 blessés.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='450' height='254' src='https://www.youtube.com/embed/5VEJRPx0yHM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Via panamza&#8230;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?replytocom=128910#respond' data-commentid="128910" data-postid="16449" data-belowelement="div-comment-128910" data-respondelement="respond" aria-label='Répondre à 8parabellum8'>Réponse</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-resistance71 bypostauthor odd alt depth-2 parent highlander-comment" id="comment-128911">
	<div id="div-comment-128911">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/3b572a298181bc8b07a27014605864de?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com' rel='external nofollow' class='url'>Résistance 71</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/#comment-128911" title="">9 juin 2019 à 1:37  </a> </small>
	</div>
	<p>oui l&rsquo;attaque du USS Liberty, épisode archi-connu, dont bien sûr on ne parle pas dans les &laquo;&nbsp;livres d&rsquo;histoire yankees&nbsp;&raquo;&#8230; Les Yankees ont mis ça en scène et le mot d&rsquo;ordre était d&rsquo;en haut: &laquo;&nbsp;envoyez le USS Liberty par le fond. C&rsquo;est un navire de guerre (espionnage électronique) russe qui en arrivant dans la zone sauva ce qui restait du navre et de son équipage.<br />
Pas un scoop d&rsquo;Al Jazeera, chaîne du Qatar donc d&rsquo;Exxon-Mobil / Rockefeller. Par contre, certains semblent vouloir calmer les sionistes&#8230; peut-être&#8230; 😉</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?replytocom=128911#respond' data-commentid="128911" data-postid="16449" data-belowelement="div-comment-128911" data-respondelement="respond" aria-label='Répondre à Résistance 71'>Réponse</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-8parabellum8 even depth-3 parent highlander-comment" id="comment-128912">
	<div id="div-comment-128912">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://2.gravatar.com/avatar/bb5fe69465eb5ae9a50a68bd1950f629?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='http://8parabellum8.wordpress.com' rel='external nofollow' class='url'>8parabellum8</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/#comment-128912" title="">9 juin 2019 à 1:43  </a> </small>
	</div>
	<p>Bonne dernière réflexion&#8230;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?replytocom=128912#respond' data-commentid="128912" data-postid="16449" data-belowelement="div-comment-128912" data-respondelement="respond" aria-label='Répondre à 8parabellum8'>Réponse</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-resistance71 bypostauthor odd alt depth-4 highlander-comment" id="comment-128913">
	<div id="div-comment-128913">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://0.gravatar.com/avatar/3b572a298181bc8b07a27014605864de?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com' rel='external nofollow' class='url'>Résistance 71</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/#comment-128913" title="">9 juin 2019 à 4:00  </a> </small>
	</div>
	<p>à suivre&#8230;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?replytocom=128913#respond' data-commentid="128913" data-postid="16449" data-belowelement="div-comment-128913" data-respondelement="respond" aria-label='Répondre à Résistance 71'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="pingback even thread-odd thread-alt depth-1 highlander-comment" id="comment-128914">
	<div id="div-comment-128914">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=32' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://raimanet.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/' rel='external nofollow' class='url'>Guerre impérialiste au Moyen-Orient : Paris se retire de l’accord nucléaire avec l’Iran… Un pas de plus vers la guerre voulue par l’oligarchie ?…. | Raimanet</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/#comment-128914" title="">9 juin 2019 à 4:29  </a> </small>
	</div>
	<p>[&#8230;] <a href="https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de&#038;#8230" rel="nofollow">https://resistance71.wordpress.com/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de&#038;#8230</a>; [&#8230;]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/?replytocom=128914#respond' data-commentid="128914" data-postid="16449" data-belowelement="div-comment-128914" data-respondelement="respond" aria-label='Répondre à Guerre impérialiste au Moyen-Orient : Paris se retire de l’accord nucléaire avec l’Iran… Un pas de plus vers la guerre voulue par l’oligarchie ?…. | Raimanet'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d1cfd7319e" /><input type="hidden" name="_wp_http_referer" value="/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba3412dabf" /></p>
<input type="hidden" name="genseq" value="1560149486" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201924y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bb5fe69465eb5ae9a50a68bd1950f629">
	</div>
	<div class="grofile-hash-map-3b572a298181bc8b07a27014605864de">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=93d14034b7","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"16449","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bc6604b0ca" /><input type="hidden" name="_wp_http_referer" value="/2019/06/09/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2019\/06\/09\/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie\/":16449};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F06%2F09%2Fguerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dd10e8c2f7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"228933a595\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2019\/06\/09\/guerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F06%2F09%2Fguerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie%2F","postID":"16449","shortlink":"https:\/\/wp.me\/pYksO-4hj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/16449","statsLink":"https:\/\/wordpress.com\/stats\/post\/16449\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 686 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F06%2F09%2Fguerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"17419b22c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F06%2F09%2Fguerre-imperialiste-au-moyen-orient-paris-se-retire-de-laccord-nucleaire-avec-liran-un-pas-de-plus-vers-la-guerre-voulue-par-loligarchie%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtOwzAM/SFSb7CJvSA+BYXE69zmhu2s7O+XSXRUaKrEk61jn4sOTMW4nBSTwiDg8UwOy3c3yBMsTrGaEmpPSSDQiAJfFSuebPIBeX6m5EL17diEXI6xEQ1jCZcuUlpRnMj3qAJY2zWPhCbYCRRjCVbxD76iY33zMZ+WIVpR5LaZfEZmuoW6Y/9UULZulDWSU8rpRrpvjxqR8lvCEh9alXz5Gd3y64GXs5yrYIABtbRcZgbW8o0kEdW8dBv4aM5wzBxX/ksWNcdgiUFOlin182yk9/i23e9fd9vDYfM8XAET7dZF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'16449','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/VFhISH45eDFWZi16fHhUWFhyb1JSMVt2WS1DZ0ZIQlBuVHNRTiVWY2c2U1IvXUIvWXQmW0k/Rk5zX3IlZUclbmhVWH49TExjVl8wQ0JVdDFLZy9LT0NHY2wvdUhUclcrMlQ2dEJrQnZISFB+enBCc3ZZTW5KNms2R1AwNWZ1Smp2SFNPYj85QXAwVlA3R3RGZFN1MFthbHYtU1U='}]);
_stq.push([ 'clickTrackerInit', '14378346', '16449' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
