<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Progrès technotronique et marche programmée vers notre destruction : faits et solutions (Résistance 71) 2/2 | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Progrès technotronique et marche programmée vers notre destruction : faits et solutions (Résistance 71)&nbsp;2/2 Flux des commentaires" href="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUltOAzEMvBBZq1Ba+ECcJQ8ruHUeihOqvT3ZFaXLlpafKGPHM2M7cMrKplgxVghNZW6eosAp2xSUBGIcV2iwIg9wo4ycxyqArWfTkVCxPkHFkFlXFJA6Ml4RGE7+QpGK007AczKa74kdsGZtj98Yckmu2UopQug37nIFJ1mncpK6QveImY54oZ/R1fPzW986NFh8zxSEz812eB62YBqxmxqbCUzRZVw1T9Fyc5OOQEBHGhnDbGQB+thGLIrRazsOgeL/5T23xL+KbpufnS561mNqVflC7sbO/qUoulL065X/2O4BsKxFyKr60a3Kn04XW5nm2+Mh6+sm733J+e8akwuKqH4GauEs2evew9tmt3vZvz4+7feHL2RNKBs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9y0EOAiEMheELWZtJMKML41kAOwxaKKElxts77saNu/cn78NXgyjVqBraSoUU2wgY2McnMJlRX8nfUe3NdIyqB9yJMqDxSLkqJhJgid6y1J+AhX3u/2inwJK2mXB77fKLbuU6udPFufM8uccHt/BAkQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteURL":"http:\/\/resistance71.wordpress.com","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"189e413778","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYksO-7iE","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJxdTksOwiAQvZDTiZ9WN8ajGApIQJghDKR6ezExRrt8/4dLBs1ULVUMgolnHy00sUW5zoGnGw9BNvjjSw1ybM6TYLA1K33/YMyFTdPVM+HVk8a5+Wiw2KiqNZBZqvyjIXla1/cbJVboXY/nWpsju+/4wsUoI6CjErHyDuqUgZjAmVx69pLO22mc9ofTcTeGF2YiV4M='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/" />
<link rel='shortlink' href='https://wp.me/pYksO-7iE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F11%2F19%2Fprogres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F11%2F19%2Fprogres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Progrès technotronique et marche programmée vers notre destruction : faits et solutions (Résistance 71) 2/2" />
<meta property="og:url" content="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/" />
<meta property="og:description" content="I. Les faits II. Les solutions : La marche vers notre rédemption… Si nous ne les laissons pas faire Résistance 71 20 novembre 2022 Nous l’avons dit en dernière instance dans notre analyse précédent…" />
<meta property="article:published_time" content="2022-11-19T08:12:36+00:00" />
<meta property="article:modified_time" content="2022-11-19T08:35:45+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg" />
<meta property="og:image:width" content="304" />
<meta property="og:image:height" content="409" />
<meta property="og:image:alt" content="GJVH" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Progrès technotronique et marche programmée vers notre destruction : faits et solutions (Résistance 71)&nbsp;2/2" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=640" />
<meta name="twitter:image:alt" content="GJVH" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I. Les faits II. Les solutions : La marche vers notre rédemption… Si nous ne les laissons pas faire Résistance 71 20 novembre 2022 Nous l’avons dit en dernière instance dans notre analyse précédente : tout est une question d’attitude, de relation, de rapport, entretenus avec le système et ses institutions. Celui-ci perdure parce que&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type='application/javascript' src='https://ced.sascdn.com/tag/3905/smart.js' async></script>
		<script type='application/javascript'>
			var sas = sas || {};
			var sas_fallback = sas_fallback || [];
			sas.cmd = sas.cmd || [];
			sas.cmd.push(function() {
				sas.setup({networkid: 3905, domain: 'https://www15.smartadserver.com', async: true});
			});
			sas.cmd.push(function() {
				sas.call('onecall', {
					siteId: 474853,
					pageId: 1572546,
					formats: [
						{ id: 110354, tagId: "sas_110354" }
					],
					target: 'iab_category=IAB4;iab_category=IAB15;iab_category=IAB11;wp_blog_id=14378346',
				});
			});
			sas.cmd.push(function() {
				sas.events.on('noad', function(data) {
					var el = document.getElementById(data.tagId);
					var wrapper = el.closest('.wordads-ad-wrapper');
					
					if ( sas_fallback.length === 0 ) {
						wrapper.remove();
						return;
					}
					
					// Process first tag.
					var tag = sas_fallback[0].tag;
					
					// Unescape the tag markup.
					var e = document.createElement('div');
					e.innerHTML = tag;
					tag = e.childNodes[0].nodeValue;
					
					// Insert the tag.
					wrapper.innerHTML = tag;
					
					// Process any scripts in the tag.
					var scripts = wrapper.querySelectorAll('script');
					scripts.forEach( function (script) {
						script.parentNode.removeChild(script);
						
						var scriptTag = document.createElement('script');
						
						if (script.src) {
							scriptTag.src = script.src;
						} else if (script.textContent) {
							scriptTag.textContent = script.textContent;
						} else if (script.innerText) {
							scriptTag.innerText = script.innerText;
						}
						
						document.body.appendChild(scriptTag);
					});
				});
			});
			sas.cmd.push(function() {
				sas.events.on('load', function(data) {
					var el = document.getElementById(data.tagId);
					el.closest('.wordads-ad-wrapper').style.display = 'inherit';
				});
			});
		</script>		<script>
			window.sas_fallback = window.sas_fallback || [];
			window.sas_fallback.push( { tag: "&lt;div class=&quot;OUTBRAIN wa-ob-widget&quot;data-ob-contentUrl=&quot;https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/&quot;data-widget-id=&quot;AR_1&quot;data-ob-installation-key=&quot;WORDP263NC92GIANECJP6HEPM&quot;data-ob-psub=&quot;careers&quot;&gt;&lt;/div&gt;&lt;script&gt;window._stq = window._stq || [];window._stq.push( [ \'extra\', { x_wordads_outbrain: \'widget_render_ar_1\', }, ] );&lt;/script&gt;&lt;script src=&quot;https://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;", } );
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre ni partager mes informations personnelles';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6378b6238fa7b&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6378b6238fa7b\',location: 120,formFactor: \'001\',label: {text: \'Publicités\',},creative: {reportAd: {text: \'Report this Ad\',},privacySettings: {text: \'Confidentialité\',}}});});&lt;/script&gt;", }
		);
	</script><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-28064 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2022/11/18/injections-arnm-covid-et-destruction-du-systeme-endocrinien-hormonal-recherche-et-analyse-avec-le-dr-flavio-cadegiani-endocrinologue-le-pire-est-a-venir-chd/" rel="prev">Injections ARNm COVID et destruction du système endocrinien (hormonal), recherche et analyse avec le Dr Flavio Cadegiani, endocrinologue : &laquo;&nbsp;le pire est à venir !&nbsp;&raquo;&nbsp;(CHD)</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-28064 post type-post status-publish format-standard hentry category-actualite category-altermondialisme category-autogestion category-crise-mondiale category-democratie-participative category-documentaire category-gilets-jaunes category-guerres-hegemoniques category-militantisme-alternatif category-n-o-m category-neo-liberalisme-et-pauperisation category-neoliberalisme-et-fascisme category-pedagogie-liberation category-philosophie category-politique-et-social category-politique-francaise category-resistance-politique category-societe-des-societes category-technologie-et-totalitarisme category-terrorisme-detat tag-desobeissance-civile tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-gilets-jaunes-commune-des-communes tag-gilets-jaunes-contre-letat tag-gilets-jaunes-desobeissance-civile tag-gilets-jaunes-societe-des-societes tag-gilets-jaunes-tout-le-pouvoir-aux-ronds-points tag-guerre-contre-le-terrorisme-detat tag-manifeste-pour-la-societe-des-societes tag-oligarchie-financiere tag-politique-francaise tag-resistance-politique tag-societe-etat-et-democratie tag-societe-contre-letat tag-societe-des-societes tag-terrorisme-detat">
			<h2 id="post-28064">Progrès technotronique et marche programmée vers notre destruction : faits et solutions (Résistance 71)&nbsp;2/2</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="27713" data-permalink="https://resistance71.wordpress.com/gjvh/" data-orig-file="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg" data-orig-size="476,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GJVH" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=223" data-large-file="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=450" class="alignnone  wp-image-27713" src="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=304&#038;h=409" alt="GJVH" width="304" height="409" srcset="https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=304&amp;h=409 304w, https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=112&amp;h=150 112w, https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg?w=223&amp;h=300 223w, https://resistance71.files.wordpress.com/2022/10/gjvh.jpeg 476w" sizes="(max-width: 304px) 100vw, 304px" /></p>
<p><a href="https://resistance71.wordpress.com/2022/11/11/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71/"><em>I. Les faits</em></a></p>
<p><strong><i>II. Les solutions :</i></strong></p>
<p><strong><i>La marche vers notre rédemption…<br />
</i></strong><i>Si nous ne les laissons pas faire</i></p>
<p><a href="https://resistance71.wordpress.com/articles-resistance-71/"><i>Résistance 71</i></a></p>
<p><i>20 novembre 2022</i></p>
<p>Nous l’avons dit en dernière instance dans <a href="https://resistance71.wordpress.com/2022/11/11/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71/">notre analyse précédente</a> : tout est une question d’attitude, de relation, de rapport, entretenus avec le système et ses institutions. Celui-ci perdure parce que nous l’acceptons, nous avons été persuadés individuellement et collectivement dans les grandes largeurs, sur une longue durée, par une puissante propagande ne servant qu’une caste élitiste qui a perduré au fil des siècles car si l’Homme crée le système, le système finit par créer les humains qui le perpétuent, Cette propagande nous explique dans les grandes largeurs que <i>“l’humain est mauvais”</i>, que nous <i>“sommes incapables de nous gérer convenablement”</i> et que la <i>“seule gouvernance possible est celle de l’État, de ses institutions et de la production en mode capitaliste, seul chemin progressiste de l’humanité”</i>, que la gouvernance de <i>“quelques personnes meilleures, qui ‘savent’ mieux que nous ce qui est bon pour nous</i>” et le mieux qu’on puisse faire… Nous avons été endoctrinés dans ce paradigme de la falsification à grand renfort<span class="Apple-converted-space">  </span>de déclarations péremptoires, d’abus d’autorité voire de mensonges tant politiques que scientifiques. L’ensemble institutionnel a brossé et maintient sous le paillasson tant que faire se peut, la réalité de l’histoire de l’humanité commencée il y a quelques 2 millions d’années et qui n’a vu les prémices du développement étatique institutionnel centralisé qu’il n’y a que quelques 5000 ans et encore, sporadiquement et dans des sociétés qui passèrent alternativement au cours de siècles, d’un mode de fonctionnement non coercitif à un mode de fonctionnement coercitif selon des circonstances le plus vraisemblablement géo-économico-politiques, ces faits ont été établis par les archéologues et anthropologues dans leurs recherches de ces dernières décennies. La “nature humaine” est complexe et ne se résume en rien au dicton hobbésien de “l’homme est un loup pour l’homme”, constat erroné si utile à la doxa oligarchique dominante en place en renfort des élucubrations darwinistes sociales qui cimentent jusqu’ici les murs de la tyrannie étatico-marchande, qu’on pourrait aisément penser qu’il fut créé sur mesure comme outil propagandiste idoine.</p>
<p>Pour en savoir plus sur ce sujet, nous vous invitons à (re)lire la compilation de nos deux essais de 2017 et 2019 : <a href="https://resistance71.files.wordpress.com/2020/06/resistance71-du-chemin-de-la-societe-vers-son-humanite-realisee.pdf"><i>“Du chemin de la société vers son humanité réalisée”</i></a>, qui résume et analyse les dernières conclusions archéologiques et anthropologiques sur 2 millions d’années de l’histoire de l’humanité et montre le chemin potentiel de notre (r)évolution sur un véritable chemin progressiste et non pas sur celui proposé par la fange sectaire qui perpétue le système en place de domination et de mise en esclavage final.</p>
<p>Volontairement ou involontairement, nous nous engageons quotidiennement dans une relation avec les institutions et le système en place. Le simple fait de nous rendre à notre travail, que souvent nous détestons, nous fait remplir la base du contrat social que nous avons avec la société telle qu’elle est agencée aujourd’hui. Nous passons notre vie à acquiescer à des choses que nous n’approuvons pas forcément, mais que nous faisons par mimétisme social et par souci de conformité de groupe. La “peur du gendarme” a créé des réflexes pavlovien du style, je vois un gyrophare, je lève le pied, même si je suis dans la limite… Toute notre vie sociale est construite de petites et plus grandes interactions sociales faisant de nous les maillons d’une chaîne sociale faisant fonctionner une société assimilée aux concepts modernes d’état-nations et leur réforme en cours d’avènement, qui verra leur fusion avec la grande entreprise et finance transnationales (concept du Nouvel Ordre Mondial aujourd’hui rebaptisé Grande Réinitialisation ou Great Reset, sous les auspices mercantiles tyranniques d’un scientisme débridé incarné par le Forum Economique Mondial / FEM / Davos de Klaus Schwab et consorts et leur idéologie totalitaire technocrate, qui ne font qu’exécuter au grand jour ce qui a été décidé en catimini parfois des années auparavant dans des réunions de type Bilderberg et autre). Ce système à géométrie variable allant de la social démocratie douce aux pires dictatures de “droite” comme de “gauche”, les deux systèmes financés et entretenus par les mêmes pouvoirs visant un contrôle absolu, ne perdure que par notre aveuglement et notre obéissance volontaire ou forcée, l’épisode de l’injection ARNm étant là pour nous faire comprendre cette réalité : j’obéis à l’injonction d’inoculation ou je me vois contraint de le faire sous de multiples pressions (perte d’emploi, refus d’accès, discrimination, ostracisation etc…). Là réside une croisée des chemins individuelle : obéissance ou désobéissance avec les conséquences que chaque choix implique.</p>
<p><b><i>Cela nous amène au point clef suivant : </i></b>tout choix est avant tout INDIVIDUEL. Une personne décide de faire ou non quelque chose de son propre chef, forcée ou non est aléatoire, le choix (éclairé ou non) est individuel. Tout part de l’individu pour ensuite rayonner vers un groupe de pairs. Obéir ou désobéir est une décision personnelle, la prise de décision l’est, comment on en arrive à faire un choix peut être manipulé certes, mais le choix en lui-même est individuel.</p>
<p>Tout part de la décision individuelle et doit rayonner vers un groupe ayant un but commun, pour se faire, il faut se chercher, se trouver, communiquer. Obéir aux injonctions nous voit rejoindre une majorité où il est facile de se reconnaître, désobéir aux diktats dominants nous met derechef dans la minorité, il faut donc nous trouver et nous assembler, réfléchir et créer ensemble des zones de pensée et d’action libérées. Tout part de là et cela implique une recherche et une action locale, un épanouissement dans l’entraide, la coopération, à l’image de ce qu’il s’est produit sur les ronds-point Gilets Jaunes de 2018 à 2020, c’est cet esprit organique qu’il nous faut construire plus avant et faire rayonner à grande échelle dans les communautés / communes se développant horizontalement de manière interconnectées et gérant nos vies selon des critères altruistes et coopératifs.<span class="Apple-converted-space"> </span></p>
<p>La solution à la pourriture étatico-marchande en phase terminale de dégénérescence tyrannique n’est pas unique, il y a une myriade de solutions locales mais toutes ont un point commun : <i>la compréhension de l’obsolescence et de la toxicité finale de la société telle qu’actuellement agencée et la volonté individuelle et collective de mettre en place non pas une “réforme” du système qui est depuis bien longtemps au-delà de toute rédemption possible, mais un nouveau type de société fondée sur nos racines humaines profondes de solidarité, d’entraide, d’amour, d’action de bien commun pour un intérêt général bien compris de tous, hors caste, hors marchandise, hors valeur d’échange, hors argent et hors salariat. Une société organique de la complémentarité et non plus de l’antagonisme, une société dont l’esprit, l’âme, sera le bien-être de toutes et tous dans le respect mutuel des uns et des autres et de l’environnement de la Terre-Mère. Une société qui ne pensera plus “conquête”, “gains”, “profit”, “pouvoir”, “division”, “tromperie”, “mensonge” et “guerre de castes/classes”, mais qui pensera “bien-être”, “harmonie”, “entraide”, complémentarité”, “coopération”, “partage”, “commune”, “amour”, “sincérité” et “égalité”.</i> Ce type de société a existé et existe toujours dans des conditions souvent plus précaires. Pensons à ce que nous pourrions réaliser, ce que la créativité humaine, non bridée par des dogmes de caste pourrait faire, avec les moyens technologiques que nous avons aujourd’hui. Car ne nous leurrons pas : la technologie per se est amorale, ni bonne, ni mauvaise, ce qui l’est, c’est l’usage qu’on en fait. Le monde de gestion technotronique actuel, cette dictature scientiste du privilège exacerbé, cette société de la réification absolue de tout et tout le monde, nous mène via un usage malfaisant et toxique de la technologie à la perte totale de notre humanité au profit d’une oligarchie hors sol possédant tous les leviers d’action pour mettre en place une dictature planétaire technotronique.</p>
<p>Ce système toxique et destructeur, eugéniste et génocidaire balancé par dessus-bord verra la société humaine retrouver ses racines profondes communes d’entraide et de solidarité, ces racines dormantes mais toujours bien présentes. L’homme n’est pas un loup pour l’homme, la guerre n’est pas dans la nature humaine. La violence est une construction sociale, elle perdure dans un environnement toxique créant des rapports et relations tout aussi toxiques et n’est en rien inéluctable. Dépasser les rapports antagonistes est une des clefs de la réussite. L’antagonisme est apparent, parfois factice, créé de toute pièce, parfois réel en apparence, mais de fait partie d’une complémentarité. Rien ne s’oppose, tout se compose… Voilà la base…</p>
<p>Ainsi, tout part de l’individu et à ce titre, <b>chacun doit :</b></p>
<ul>
<li><b><i></i></b><i>Réfléchir, remettre au goût du jour la pensée critique qui mène à l’action critique</i></li>
<li><b><i></i></b><i>Remettre en cause tout ce qui semble être acquis de notre connaissance institutionnalisée</i></li>
<li><b><i></i></b><i>Rechercher l’information depuis des sources alternatives ou officielles jetées aux oubliettes (il y en a plus qu’on le croit, des historiens comme Howard Zinn et Anthony Sutton firent leurs recherches et publièrent alors qu’ils étaient dans le système avant de devenir des “figures” de l’alternatif et de la dissidence…)</i></li>
<li><b><i></i></b><i>Comprendre que nous sommes dans une guerre de l’information contre un ennemi tout puissant parce qu’on le laisse manœuvrer à sa guise. Chacun doit se documenter et diffuser l’information autour de soi, même si on a l’impression parfois de prêcher dans un désert, notre expérience de plus d’une décennie nous a enseigné une chose certaine : personne ne peut savoir qui il touche en diffusant de l’info vitale pour la compréhension et le changement de notre réalité… Nous avons ouvert bien des esprits dans des endroits insoupçonnés, nous sommes loin d’être les seuls…</i></li>
<li><b><i></i></b><i>Ne jamais sous-estimer (ni sur-estimer bien sûr…) le pouvoir de l’individu. Tout part d’une personne ou de plusieurs personnes qui, concertées ou non, dit/disent NON ! Et ne recule plus sur tel ou tel sujet, tel Rosa Parks dans son bus qui le 1er décembre 1955, déclencha le mouvement des droits civiques afro-américain sans le savoir, parce qu’elle décida de son propre chef que la ségrégation au quotidien devait finir. Une personne, une décision, une action, un NON ! qui résonna dans le monde entier. </i><b><i>Question : </i></b><i>pourquoi croyez-vous que l’oligarchie dépense des milliards pour garder l’individu dans l’ignorance de tout ? Parce qu’elle est terrifiée à l’idée qu’un individu éveillé et conscient puisse s’associer librement à ses semblables pour changer à jamais la réalité sociale imposée et maintenue par la force par le plus petit nombre.</i></li>
<li><i>Ignorer le vieux monde, le vieux système et se consacrer à la création du nouveau.</i></li>
</ul>
<p><b><i>De là s’ensuit :</i></b></p>
<ul>
<li><b><i></i></b><i>La nécessité d’une action de recherche d’association libre. Chacun cherche et s’assemble avec ses semblables, quels semblables ? Seul critère : la recherche active et critique de la réalité vécue localement et la volonté individuelle et maintenant collective de la changer hors système, en association libre d’action politique et sociale horizontale avec pour seul objectif le bien commun…</i></li>
<li><b><i></i></b><i>Ceci peut se passer dans chaque village, ville, quartier, lieu de travail, lieu de loisir, université, centre de formation, trouver sans cesse l’opportunité de communiquer PHYSIQUEMENT avec l’autre et rechercher similarité et complémentarité…</i></li>
<li><b><i></i></b><i>Commencer collectivement des actions de changement en quelque domaine que ce soit, d’abord en restant dans les clous en s’appropriant les zones de flou, puis pas à pas en sortant du système sachant qu’à un moment donné, la désobéissance civile deviendra inévitable et qu’il faudra l’assumer et toujours refuser d’obéir et de plier aux diktats oligarchiques et ses forces de répression.</i></li>
<li><b><i></i></b><i>Un des buts devrait être la création de zones autonomes qu’elles soient temporaires ou définitives, fixes ou mobiles, zones accueillant toutes celles et ceux désirant fonctionner en association libre toujours en recherchant la connexion avec les zones autonomes créées ailleurs.</i></li>
<li><b><i></i></b><i>Créer un réseau horizontal, acéphale, impossible à infiltrer clandestinement en pensant sans cesse que le système ne peut pas décapiter un mouvement qui n’a pas de tête. En ce sens, le mouvement des Gilets Jaunes tenaient le bout bout =&gt; TOUT LE POUVOIR AUX RONDS-POINTS !</i></li>
<li><b><i></i></b><i>Rechercher à étendre les zones autonomes pour qu’elles deviennent des communes actives, productives, horizontales, associées librement à d’autres et produisant biens et services uniquement pour le bien commun sans passer par la case “marchandise et fric”, court-circuitant ainsi les rouages du système.</i></li>
<li><b><i></i></b><i>Comprendre et admettre qu’il n’y a pas de “solution unique”, de “balle d’argent” qui va tuer d’un coup le loup-garou étatico-marchand et que nous devons œuvrer pour des solutions à géométrie variable selon les besoins et les capacités locales tout en étendant le réseau de fonctionnement organique de manière exponentielle au fur et à mesure que l’effet boule de neige fait basculer toujours plus de gens dans la nouvelle réalité de la société des sociétés…</i></li>
<li><b><i></i></b><i>Communiquer, écrire, diffuser les expériences individuelles et collectives. Partager le savoir, le savoir-faire, l’expérience avec autant de personnes possibles. Utiliser les espaces communs gagnés sur la pourriture dégénérée pour produire de l’utile pour tous, en quelque domaine que ce soit.</i></li>
<li><b><i></i></b><i>Enseigner par l’exemple : c’est en voyant le succès que les cœurs et les esprits se gagnent, qu’un plus grand nombre se joint à l’effort collectif dans une prise de décision individuelle, comme cela se produisit dans les collectifs aragonais en 36.</i></li>
<li><b><i></i></b><i>Là encore, collectivement ignorer le vieux monde et se consacrer à développer notre nouvelle réalité. Œuvrer à faire sauter les verrous institutionnels qui empêchent la redilution du pouvoir dans le corps social, là où il est particulièrement soluble et efficace ; court-circuiter le système en le rendant définitivement obsolète par la superposition des associations libres sur les structures effritées de l’état-marchand.</i></li>
</ul>
<p><i>En définitive, la croisée des chemins se présente et l’oligarchie est sans équivoque à ce sujet, leur choix est la destruction de l’humanité telle que nous la connaissons pour mener le monde dans une dictature religieuse scientiste technotronique transhumaniste. La crise COVID et la manipulation génétique à ARNm n’est qu’un outil de contrôle supplémentaire.<span class="Apple-converted-space"> </span></i></p>
<p><i>L’autre chemin est celui de notre humanité enfin réalisée dans une société horizontale faite d’amour et<span class="Apple-converted-space">  </span>de coopération au sein d’un réseau planétaire d’associations et d’entraide libres et altruistes ayant vaincu les mirages de la pathologie étatico-marchande. Ce chemin est tout aussi réel, il convient de le débroussailler. Notre génération est la génération éclaireuse, pionnière de cette nouvelle réalité qui bourgeonne. Tournons le dos à l’abomination de la déchéance transhumaniste totalitaire et avançons sur le chemin de notre humanité enfin réalisée. Rejetons le laid, la perversion et la haine et embrassons la beauté, l’amour et l’harmonie naturelle qui nous tendent les bras depuis toujours. Retournons dans le sein de notre nature profonde véritable et rappelons-nous de ces sublimes paroles du grand Jacques qui nous disait juste avant de mourir : “Toi, toi si t’’étais le bon dieu, mais toi tu es beaucoup mieux… tu es un Homme !”</i></p>
<p><i>La croisée des chemins qui arrive nous propose deux directions très simples : d’un côté la mort… de l’autre la Vie ! C’est toujours une question de CHOIX<span class="Apple-converted-space">  </span>individuel d’abord et avant tout, collectif quasi simultanément ! Puisse t’il enfin être éclairé !</i></p>
<p><i>Résistance 71<br />
</i><i>19 novembre 2022</i></p>
<p><strong><i>Lectures complémentaires :</i></strong></p>
<p><i><a href="https://resistance71.files.wordpress.com/2020/06/resistance71-du-chemin-de-la-societe-vers-son-humanite-realisee.pdf">“Du chemin de la société vers notre humanité réalisée”</a> Résistance 71, 2019, PDF)</i></p>
<p><i><a href="https://resistance71.files.wordpress.com/2017/12/que-faire.pdf">“Que faire ?”</a> (Résistance 71, 2010, PDF)</i></p>
<p><em><a href="https://resistance71.files.wordpress.com/2017/01/petit_prc3a9cis_sur_la_socic3a9tc3a9_et_lc3a9tat.pdf">&laquo;&nbsp;Petit précis sur la société et l&rsquo;État&nbsp;&raquo;,</a> Résistance 71, PDF</em></p>
<p><i><a href="https://resistance71.files.wordpress.com/2021/06/lessentiel-de-resistance71-de-2010-a-2021-maj-6-21.pdf">“L’essentiel de Résistance 71 2010-2021”</a>, PDF</i></p>
<p><i>Notre page <a href="https://resistance71.wordpress.com/coronavirus-guerre-contre-lhumanite/">“Coronavirus, guerre contre l’humanité”</a> (mise à jour depuis 2019)</i></p>
<p><em><a href="https://resistance71.files.wordpress.com/2019/09/dossier-complet-pour-stopper-net-la-dictature-technotronique.pdf">&laquo;&nbsp;Stopper la dictature technotronique&nbsp;&raquo;</a>, JBL1960, PDF</em></p>
<p><i><a href="https://resistance71.files.wordpress.com/2018/08/james_c_scott_lart_de_ne_pas_etre_gouverne.pdf">“L’art de ne pas être gouverné”</a>, James C. Scott, PDF</i></p>
<p><em><a href="https://resistance71.files.wordpress.com/2020/01/raoul_vaneigem-extraits-de-lappel-a-la-vie-contre-la-tyrannie-etatique-et-marchande.pdf">&laquo;&nbsp;Appel à la vie contre la tyrannie étatique et marchande&nbsp;&raquo;</a>, Raoul Vaneigem, 2019, PDF</em></p>
<p><i>Et aussi</i></p>
<p><strong><i>Il n’y a pas de solution au sein du système ! (Résistance 71)</i></strong></p>
<p><b><i>Comprendre et transformer sa réalité, le texte:</i></b></p>
<p><i>Paulo Freire, </i><a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf"><i>« La pédagogie des opprimés »</i></a></p>
<p>+</p>
<p><b><i>4 textes modernes complémentaires pour mieux comprendre et agir:</i></b></p>
<p><a href="https://resistance71.files.wordpress.com/2019/10/guerre_de_classe_contre-les-guerres-de-lavoir-la-guerre-de-letre.pdf">Guerre_de_Classe_Contre-les-guerres-de-l’avoir-la-guerre-de-l’être</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/03/francis_cousin_bref_maniffeste_pour-_un_futur_proche.pdf">Francis_Cousin_Bref_Maniffeste_pour _un_Futur_Proche</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">Manifeste pour la Société des Sociétés</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/09/pierre_clastres_anthropologie_politique_et_resolution_aporie.pdf">Pierre_Clastres_Anthropologie_Politique_et_Resolution_Aporie</a></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="28062" data-permalink="https://resistance71.wordpress.com/aa/" data-orig-file="https://resistance71.files.wordpress.com/2022/11/aa.jpeg" data-orig-size="800,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aa" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=450" class="alignnone  wp-image-28062" src="https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=421&#038;h=334" alt="Aa" width="421" height="334" srcset="https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=421&amp;h=334 421w, https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=150&amp;h=119 150w, https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=300&amp;h=238 300w, https://resistance71.files.wordpress.com/2022/11/aa.jpeg?w=768&amp;h=610 768w, https://resistance71.files.wordpress.com/2022/11/aa.jpeg 800w" sizes="(max-width: 421px) 100vw, 421px" /></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26376" data-permalink="https://resistance71.wordpress.com/citation_marat/" data-orig-file="https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg" data-orig-size="380,132" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="citation_Marat" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg?w=380" class="alignnone  wp-image-26376" src="https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg?w=435&#038;h=151" alt="citation_Marat" width="435" height="151" srcset="https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg 380w, https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg?w=150&amp;h=52 150w, https://resistance71.files.wordpress.com/2022/03/citation_marat.jpeg?w=300&amp;h=104 300w" sizes="(max-width: 435px) 100vw, 435px" /></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26213" data-permalink="https://resistance71.wordpress.com/arbre_yinyang/" data-orig-file="https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg" data-orig-size="384,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arbre_yinyang" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg?w=241" data-large-file="https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg?w=384" class="alignnone  wp-image-26213" src="https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg?w=336&#038;h=418" alt="arbre_yinyang" width="336" height="418" srcset="https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg?w=336&amp;h=418 336w, https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg?w=121&amp;h=150 121w, https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg?w=241&amp;h=300 241w, https://resistance71.files.wordpress.com/2022/03/arbre_yinyang.jpg 384w" sizes="(max-width: 336px) 100vw, 336px" /></p>
			<style>
			.wordads-ad-wrapper {
				display:none;
				font: normal 11px Arial, sans-serif;
				letter-spacing: 1px;
				text-decoration: none;
				width: 100%;
				margin: 25px auto;
				padding: 0;
			}
			.wordads-ad-title {
				margin-bottom: 5px;
			}
			.wordads-ad-controls {
				margin-top: 5px;
				text-align: right;
			}
			.wordads-ad-controls span {
				cursor: pointer;
			}
			.wordads-ad {
				width: fit-content;
				margin: 0 auto;
			}
			</style>
			<div class="wordads-ad-wrapper">
				<div class="wordads-ad">
					<div class="wordads-ad-title">Publicité</div>
					<div class="wordads-ad-content" id="sas_110354"></div>
					<div class="wordads-ad-controls"></div>
				</div>
			</div>
			<script>
				sas.cmd.push(function() {
					sas.render("sas_110354");
				});
				
				window._stq = window._stq || [];
				window._stq.push( [
					'extra',
					{
						x_wordads_smart: 'render_sas_110354',
					},
				] );
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28064" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28064" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14378346-28064-6378b62397d9c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=14378346&amp;post_id=28064&amp;origin=resistance71.wordpress.com&amp;obj_id=14378346-28064-6378b62397d9c' data-name='like-post-frame-14378346-28064-6378b62397d9c' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 19 novembre 2022 at 10:12   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/tag/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/tag/autogestion/" rel="category tag">autogestion</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/democratie-participative/" rel="category tag">démocratie participative</a>, <a href="https://resistance71.wordpress.com/category/documentaire/" rel="category tag">documentaire</a>, <a href="https://resistance71.wordpress.com/category/gilets-jaunes/" rel="category tag">gilets jaunes</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/neo-liberalisme-et-pauperisation/" rel="category tag">néo-libéralisme et paupérisation</a>, <a href="https://resistance71.wordpress.com/tag/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/philosophie/" rel="category tag">philosophie</a>, <a href="https://resistance71.wordpress.com/tag/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/gilets-jaunes-commune-des-communes/" rel="tag">gilets jaunes commune des communes</a>, <a href="https://resistance71.wordpress.com/tag/gilets-jaunes-contre-letat/" rel="tag">gilets jaunes contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/gilets-jaunes-desobeissance-civile/" rel="tag">gilets jaunes désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/gilets-jaunes-societe-des-societes/" rel="tag">gilets jaunes société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/gilets-jaunes-tout-le-pouvoir-aux-ronds-points/" rel="tag">gilets jaunes tout le pouvoir aux ronds points</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/manifeste-pour-la-societe-des-societes/" rel="tag">manifeste pour la société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere/" rel="tag">oligarchie financiere</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/societe-contre-letat/" rel="tag">société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/societe-des-societes/" rel="tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="tag">terrorisme d'état</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="edcc8b464e" /><input type="hidden" name="_wp_http_referer" value="/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='28064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a501c5685" /></p>
<input type="hidden" name="genseq" value="1668855331" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="140"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202246z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=14f13df0d2","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"28064","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-black-letterhead actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 862 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14378346" />
										<input type="hidden" name="source" value="https://resistance71.wordpress.com/2022/11/19/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="bf004e7415" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F11%2F19%2Fprogres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://resistance71.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F11%2F19%2Fprogres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F11%2F19%2Fprogres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYksO-7iE">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14378346/posts/28064">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2022\/11\/19\/progres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2\/":28064};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a2f83cd829","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F11%2F19%2Fprogres-technotronique-et-marche-programmee-vers-notre-destruction-faits-et-solutions-resistance-71-2-2%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJylUMtSwzAM/CEcwXRoTwyfwqiWSJX4hS039O/RlIZheggHfJJ2V6uVYSnO56ScFKYGxGfxXD6HqT3ALyp2V0IfJTVYhEbWBtyNzbOwC7iAciwBle/wDZ8gs6k/Onc+YaLAdRVL8qGTkRbI5xht0FUu4TJESRuOSMa7I1aI2JSrVU4r+rltDE2sxSS3HkrN1L1KTvBmOeDYJRB4rLk3Dj/qFfgr0Swtsrrd8PhttwLv9Sqmjdl1hVuKfcJd+9+D2gkrExJdrqWk8XbJa3x52tvb7Q+H5+kL6lDLMQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1664911815&amp;origin=https://resistance71.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'28064','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnR1N+UVJ+VkxET2R3Rzh1fCxhSGU4LEJBYjFiJX5CdnF5b0xdZ2sxLXYlbTkmOEgvdGVGYVJYMXlLNFZ4cGJocnlfNHYtXV1HSUIsLkJrcnp0eS5sLmpwUGtpJkIyNlYtRjRmfHo2NVIvMjldVjlQUCV6JWwsXUlyR3VFTVRNZ1lLT1VKdkg/OVg5cmg4NFFmaEt2czkmTnh6NXRdMjdKUTNrNEMuR18zNUc0eixWSk5LSXQwT3E5T2dHXTQvZzRuQV1ML3hsVkpGM1twTzQya21dcS8rLk4/blc5UDl5NnB6ZG5icGclL2Q/OGpKZGlR'}]);
_stq.push([ 'clickTrackerInit', '14378346', '28064' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
