<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&laquo;&nbsp;J&rsquo;accuse&nbsp;&#8230; Lettre ouverte à Mary Simon, Gouverneur Général du Canada sur le génocide passé et présent et les crimes du pape François 1er, de l&rsquo;église et de l&rsquo;état (Kevin Annett) |  &laquo;Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; &laquo;&nbsp;J&rsquo;accuse&nbsp;&raquo;&#8230; Lettre ouverte à Mary Simon, Gouverneur Général du Canada sur le génocide passé et présent et les crimes du pape François 1er, de l&rsquo;église et de l&rsquo;état (Kevin&nbsp;Annett) Flux des commentaires" href="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUttOxSAQ/CEpVnOqL8Zv4bJBTpdLWLDh76UkxtqmPS8kw+7Mzl74EpkKPoPP3BUWsRjriS9RBcfIWYS6Q4MieuInNKsNZOJQWjTMFhiKhWdwEUUG4pQrwkFAYjB/EiFpoYkbDFLgVbEEq6hmMVDeoSsa2rk5uUOOQs2so0P6b64pDUpIpkUS8O/xdZiGZy6LRb3a7gIyiVR3rVmvsOi1DnEH2gpAcN3IBrShVEgMwQhVB2f9Y3qLbfE/0rn57nTTs6ihZGaS1ScbeSiRRLbenC10M+11bu3fRXE0f3VI/eKkjAmIWHudLY7lr0bs2/p0H+N0extfbtP0fv8BWwYLuA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9y0EOAiEMheELWZtJMKML41kAOwxaKKElxts77saNu/cn78NXgyjVqBraSoUU2wgY2McnMJlRX8nfUe3NdIyqB9yJMqDxSLkqJhJgid6y1J+AhX3u/2inwJK2mXB77fKLbuU6udPFufM8uccHt/BAkQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"27390"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteURL":"http:\/\/resistance71.wordpress.com","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7c6d50253c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYksO-77M","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/" />
<link rel='shortlink' href='https://wp.me/pYksO-77M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F07%2F26%2Fjaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F07%2F26%2Fjaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;&nbsp;J&rsquo;accuse&nbsp;&raquo;&#8230; Lettre ouverte à Mary Simon, Gouverneur Général du Canada sur le génocide passé et présent et les crimes du pape François 1er, de l&rsquo;église et de l&rsquo;état (Kevin Annett)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/" />
<meta property="og:description" content="J’ACCUSE : Lettre ouverte à Mary Simon, Gouverneur Général du Canada De Kevin D. Annett, M.A., M.Div.              Secrétaire exécutif du Tribunal International contre les Crimes de l’Eglise et de …" />
<meta property="article:published_time" content="2022-07-26T15:16:39+00:00" />
<meta property="article:modified_time" content="2022-07-26T15:16:39+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png" />
<meta property="og:image:width" content="368" />
<meta property="og:image:height" content="366" />
<meta property="og:image:alt" content="Bergoglio_Videla" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="&laquo;&nbsp;J&rsquo;accuse&nbsp;&raquo;&#8230; Lettre ouverte à Mary Simon, Gouverneur Général du Canada sur le génocide passé et présent et les crimes du pape François 1er, de l&rsquo;église et de l&rsquo;état (Kevin&nbsp;Annett)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=640" />
<meta name="twitter:image:alt" content="Bergoglio_Videla" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="J’ACCUSE : Lettre ouverte à Mary Simon, Gouverneur Général du Canada De Kevin D. Annett, M.A., M.Div.              Secrétaire exécutif du Tribunal International contre les Crimes de l’Eglise et de l’Etat (TICEE) https://youtu.be/o-1KwXmt2wo Le 26 juillet 2022 Mme Simon, J’ai été particulièrement choqué lorsque j’ai lu votre déclaration auto-gratifiante sur&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-27390 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2022/07/26/faire-tomber-les-mythes-historico-anthropologiques-sur-letat-pour-finir-par-netre-plus-gouvernes/" rel="prev">Faire tomber les mythes historico-anthropologiques sur l&rsquo;État pour finir par&#8230; &laquo;&nbsp;N&rsquo;être plus gouvernés&nbsp;&raquo;&#8230;</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-27390 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-altermondialisme category-canada-usa-etats-coloniaux category-colonialisme category-crise-mondiale category-documentaire category-guerres-hegemoniques category-guerres-imperialistes category-militantisme-alternatif category-neoliberalisme-et-fascisme category-pedagogie-liberation category-politique-et-social category-resistance-politique category-terrorisme-detat tag-canada-genocide-pensionnats-pour-indiens tag-canada-genocide-programme-pensionnats-pour-indiens tag-canada-pensionnats-pour-indiens tag-colonialisme-canada-etats-unis tag-desobeissance-civile tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-guerre-contre-le-terrorisme-detat tag-kevin-annett-a-decouvert-genocide-au-canada-passe-et-present tag-kevin-annett-meurtre-par-decret tag-kevin-annett-jaccuse tag-kevin-annett-eglise-genocide-pensionnats-canada tag-le-crime-de-genocide-au-canada tag-oligarchie-financiere tag-resistance-politique tag-societe-etat-et-democratie">
			<h2 id="post-27390">&laquo;&nbsp;J&rsquo;accuse&nbsp;&raquo;&#8230; Lettre ouverte à Mary Simon, Gouverneur Général du Canada sur le génocide passé et présent et les crimes du pape François 1er, de l&rsquo;église et de l&rsquo;état (Kevin&nbsp;Annett)</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="27339" data-permalink="https://resistance71.wordpress.com/bergoglio_videla/" data-orig-file="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png" data-orig-size="522,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bergoglio_Videla" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=450" class="alignnone  wp-image-27339" src="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=368&#038;h=366" alt="Bergoglio_Videla" width="368" height="366" srcset="https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=368&amp;h=366 368w, https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=150&amp;h=150 150w, https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png?w=300&amp;h=298 300w, https://resistance71.files.wordpress.com/2022/07/bergoglio_videla.png 522w" sizes="(max-width: 368px) 100vw, 368px" /></p>
<p><strong><em>J’ACCUSE :</em></strong></p>
<p><em>Lettre ouverte à Mary Simon, Gouverneur Général du Canada</em></p>
<p><em>De <a href="https://resistance71.wordpress.com/?s=Kevin+annett">Kevin D. Annett,</a> M.A., M.Div.             </em></p>
<p><em>Secrétaire exécutif du Tribunal International contre les Crimes de l’Eglise et de l’Etat (TICEE)</em></p>
<p><em><a href="https://youtu.be/o-1KwXmt2wo">https://youtu.be/o-1KwXmt2wo</a></em></p>
<p><em>Le 26 juillet 2022</em></p>
<p>Mme Simon,</p>
<p>J’ai été particulièrement choqué lorsque j’ai lu votre déclaration auto-gratifiante sur le fait d’être le premier gouverneur général du Canada indigène. En fait, vous avez bien peu à célébrer en ce premier anniversaire de votre nomination lorsque le grand chef officier de l’église qui a exterminé tant de gens de votre peuple est sur notre sol avec la bénédiction et la coopération officielles de votre bureau.</p>
<p>Il serait bien plus honnête et certainement plus respectueux pour les légions d’enfants indiens assassinés dans les pensionnats, de déclarer une journée nationale de deuil.</p>
<p><strong>C’est un fait avéré établi</strong> légalement et reconnu par votre propre gouvernement que pendant plus d’un siècle, l’église catholique romaine a mené un génocide délibéré qui a tué plus de 60 000 enfants autochtones dans les pensionnats pour Indiens à travers le Canada, ce d’après un contrat approuvé par l’église et le Privy Council d’Ottawa en 1910.</p>
<p><strong><em>C’est un fait avéré et établi</em></strong> par la Cour Suprême du Canada que les dirigeants de l’église catholique, de l’église anglicane et de l’église unifiée du Canada qui ont géré ces “écoles” assassines sont responsables personnellement et par procuration de ces crimes et peuvent être traduits en justice.</p>
<p><strong><em>C’est un fait et un requis</em></strong> sous la Convention sur le Génocide de l’ONU, dont le Canada est signataire, que de telles “traductions en justices et peines assorties” doivent avoir lieu et être exécutées.</p>
<p><strong><em>Et pourtant, c’est un fait</em></strong> que, en violation de la loi internationale, pas un seul représentant des églises ou de l’état, n’ait été mis en accusation pour ces crimes au Canada et que votre gouvernement et ses tribunaux ont aidé et permis une telle obstruction de la justice en dissimulant de manière active les crimes commis dans les pensionnats pour Indiens et ont légalement exonéré et protégé les dites églises coupables ainsi que leurs représentants.</p>
<p><strong><em>C’est un fait,</em></strong> que Jorge Bergoglio, alias “le pape François”, est personnellement et corporellement responsable de ces crimes en tant que chef représentant fiduciaire de l’église catholique apostolique et romaine et qu’il soutient et maintient les politiques et attitudes qui ont causé le génocide dans les pensionnats pour Indiens, ceci incluant la politique vaticane et conspiration criminelle connue sous le vocable de <i>Crimen Sollicitationas,</i> qui violent la loi en cachant officiellement, les viols, tortures et mises à mort d’enfants au sein de l’église catholique romaine.</p>
<p><strong><em>C’est un fait</em></strong>, que sous la loi internationale, Jorge Bergoglio a été condamné par des tribunaux internationaux de conscience pour avoir commis et avoir caché des crimes contre des enfants et contre l’humanité, au Canada, en Europe et en Argentine et qu’un mandat d’arrêt citoyen a été émis contre lui, que la police, les tribunaux et le public ont pour devoir d’exécuter.</p>
<p><strong><em>C’est un fait</em></strong> que les conseils des anciens traditionnels de cinq nations indigènes du Canada ont banni Jorge Bergoglio ou “le pape François”, de leurs territoires et ont appelé à son arrestation immédiate en tant que danger réel et présent à leurs enfants et leurs communautés.</p>
<p><strong><em>C’est un fait</em></strong> que le déplacement, la destruction et l’extermination des nations indigènes et le trafic et l’assassinat de leurs enfants, continuent aujourd’hui à travers le Canada aux mains de l’église catholique romaine, de la GRC et des entreprises chinoises, ce grâce aux lois qui ont été votées par les gouvernements Trudeau et Harper.</p>
<p><strong><em>C’est un fait</em></strong> qu’il en incombe à vous-même, Mary Simon, en tant que chef d’état officiel du Canada, de reconnaître ces faits indiscutables et d’agir en conséquence, ceci incluant l’aide à apporter à la mise en état d’arrestation de Jorge Bergoglio, dans le cas contraire vous serez tenue pour complice de ces crimes.</p>
<p><strong><em>Finalement, c’est un fait</em></strong> que malgré ces requis légaux irréfutables et spécifiques, le crime de génocide et sa dissimulation continue au Canada à cause de la complicité officielle active de chaque niveau de votre gouvernement et de votre système judiciaire et que vous, Mary Simon, portez la responsabilité personnelle et par procuration de ces crimes perpétrés sans discontinuation.</p>
<p><strong><em>Ainsi donc, JE VOUS ACCUSE</em></strong>, vous, Mary Simon, de trahir vos ancêtres, les liens de parenté indigènes assassinés et votre responsabilité publique, en utilisant votre fonction pour aider et permettre des pouvoirs criminels à agir et de perpétuer un crime contre l’humanité ininterrompu ainsi que de participer à une conspiration criminelle.</p>
<p><em><strong>J’ACCUSE</strong> Elisabeth de Windsor, alias la “reine d’Angleterre”</em>, la chef d’état officielle et de la condamnée église anglicane, d’être de principales actrices de ce crime et de cette conspiration et d’avoir personnellement kidnappé et fait disparaître dix enfants du pensionnat pour Indiens catholique de Kamloops le 10 octobre 1964, en compagnie de son mari Philip.</p>
<p><em><strong>J’ACCUSE</strong> Jorge Bergoglio, alias “le pape François”,</em> d’être un acteur principal de ce crime et de cette conspiration, d’avoir personnellement violé, torturé et assassiné, trafiqué des enfants en Argentine, en Hollande, en Belgique, au Pays de Galles, en Italie et au Canada entre 1981 et aujourd’hui et de complicité dans la mort de deux enfants indigènes à l’Est de Prince Rupert, Colombie Britannique, à ou vers minuit le 23 juillet 2022.</p>
<p><em><strong>J’ACCUSE</strong> Justin Trudeau, premier ministre du Canada,</em> d’être un acteur principal de ce crime et de cette conspiration et d’avoir commis un acte de trahison et autres actions criminelles pour et sous paiement du gouvernement chinois et de ses entreprises.</p>
<p><em><strong>J’ACCUSE</strong> <strong>Ivan Jurkovic, le nonce du pape au Canada et les cardinaux Gerald Lacroix et Thomas Collins</strong></em>, d’être des acteurs principaux de ce crime et de cette conspiration, et de dissimuler le trafic, la torture, le viol et l’assassinat d’enfants indigènes et autres par le clergé de l’église catholique apostolique et romaine à travers le Canada, à Québec City, à Cornwall en Ontario et entre Prince Rupert et Prince George en Colombie Britannique.</p>
<p><em><strong>J’ACCUSE</strong> <strong>Brenda Lucki</strong></em>, commissaire de la Police Montée Royale canadienne, d’être une actrice principale de ce crime et de cette conspiration et d’aider au crime de trahison, de trafic de drogue et de mineurs et d’enlèvement et d’assassinat de personnes indigènes sur la côte ouest canadienne, en collusion avec Justin Trudeau, le gouvernement chinois, Jorge Bergoglio et l’église catholique romaine.</p>
<p><em><strong>J’ACCUSE</strong> <strong>Roseanne Archibald, Roseanne Casimir</strong></em> et autres officiels aborigènes financés par l’état d’être des acteurs principaux dans ce crime et cette conspiration et d’aider le Canada et le Vatican à détruire les preuves de leur assassinat des enfants dans les pensionnats pour Indiens et du génocide ininterrompu contre le peuple indigène.</p>
<p><strong><em>J’ACCUSE Cong Peiwu, ambassadeur de Chine au Canada et Dai Houliang, le directeur de Petrochina Ltd</em></strong>., d’être des acteurs principaux de ce crime et de cette conspiration et de planifier, d’aider à l’enlèvement et au meurtre de personnes indigènes sur la côte ouest du Canada, ce en collusion avec Justin Trudeau, Jorge Bergoglio, Brenda Lucki et autres et de subvertir activement les lois de souveraineté du Canada.</p>
<p>J’incite par la présente ces personnes accusées à démissionner de leurs fonctions et de se rendre afin d’être traduits en justice ou pour la mise en exécution des peines déjà prononcées à leur encontre en tant que criminels condamnés.</p>
<p>Je charge par la présente la police, les tribunaux et le peuple du Canada ainsi que les nations indigènes à aider à la mise en arrestation de ces personnes et de leurs complices, ce en accord avec le verdict parfaitement légal et les mandats d’amenée émis par l’International Common Law Court of Justice le 15 janvier 2022. <i>(</i><a href="http://murderbydecree.com/2022/01/14/breaking-news-from-the-international-common-law-court-of-justice-january-15-2022-gmt-big-pharma-government-church-leaders-face-arrest-as-court-convicts-them-of-genocide-prohibits-injections/">Breaking News from the International Common Law Court of Justice, January 15, 2022 (GMT) Big pharma, government, church leaders face arrest as Court convicts them of Genocide, prohibits injections – Murder by Decree</a> ).</p>
<p><strong><em>J’adresse cette accusation et cette inculpation à Mary Simon et aux autres personnes ci-dessus nommées</em></strong> et au peuple du Canada et des nations premières indigènes en ma capacité de secrétaire exécutif du Tribunal International contre les Crimes de l’Eglise et de l’Etat.</p>
<p>Je parle aussi en tant que personne qui a une connaissance et une expérience de tout ce qui est décrit dans cette missive et qui possède plus d’un quart de siècle de leadership dans la campagne publique d’exposition, de mise en accusation et d’arrêt de tous ces crimes haineux au Canada et dans le monde.</p>
<p>Que justice soit faite, arrêtons l’assassinat des innocents !</p>
<p>Kevin D. Annett / Eagle Strong Voice <i>(signée dans l’original)</i></p>
<p>26 juillet 2022</p>
<p>(Traduction Résistance 71, 26 juillet 2022)</p>
<p><a href="https://youtu.be/o-1KwXmt2wo">https://youtu.be/o-1KwXmt2wo</a></p>
<p><a href="mailto:angelfire101@protonmail.com">angelfire101@protonmail.com</a> , <a href="http://www.murderbydecree.com/">www.murderbydecree.com</a> , <a href="http://www.republicofkanata.org/">www.republicofkanata.org</a></p>
<p>= = =</p>
<p><strong><em>Lecture complémentaire sur le sujet :</em></strong></p>
<p><em><a href="https://resistance71.wordpress.com/2022/07/20/stop-au-pape-les-dessous-de-la-visite-pontificale-au-canada-le-23-juillet-2022-kevin-annett/">&laquo;&nbsp;Les dessous de la visite du pape François au Canada le 23 juillet 2022&nbsp;&raquo;</a> (Kevin Annett)</em></p>
<p><em><a href="https://resistance71.files.wordpress.com/2017/07/meurtre_par_decret.pdf">&laquo;&nbsp;Meurtre par décret, le crime de génocide au Canada&nbsp;&raquo;</a> (Contre-rapport de la CVR par the TICEE)</em></p>
<p><em><a href="https://resistance71.files.wordpress.com/2019/07/nous_sommes_tous_des_colonises.pdf">&laquo;&nbsp;Nous sommes tous des colonisés !&nbsp;&raquo;</a> (Résistance 71)</em></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="27097" data-permalink="https://resistance71.wordpress.com/tuer-dans-loeuf/" data-orig-file="https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png" data-orig-size="492,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tuer-dans-loeuf" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png?w=272" data-large-file="https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png?w=450" class="alignnone  wp-image-27097" src="https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png?w=389&#038;h=429" alt="tuer-dans-loeuf" width="389" height="429" srcset="https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png?w=389&amp;h=429 389w, https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png?w=136&amp;h=150 136w, https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png?w=272&amp;h=300 272w, https://resistance71.files.wordpress.com/2022/06/tuer-dans-loeuf.png 492w" sizes="(max-width: 389px) 100vw, 389px" /><br />
<strong><em>la bête immonde colonialiste&#8230;</em></strong></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26820" data-permalink="https://resistance71.wordpress.com/reflexionaborigene/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png" data-orig-size="618,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reflexionaborigene" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=450" class="alignnone  wp-image-26820" src="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=343&#038;h=289" alt="reflexionaborigene" width="343" height="289" srcset="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=343&amp;h=289 343w, https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=150&amp;h=126 150w, https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=300&amp;h=252 300w, https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png 618w" sizes="(max-width: 343px) 100vw, 343px" /></p>
<div id="atatags-370373-62e096fb0a2cc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62e096fb0a2cc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-62e096fb0a36f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62e096fb0a36f',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27390" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27390" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14378346-27390-62e096fb0b411' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=14378346&amp;post_id=27390&amp;origin=resistance71.wordpress.com&amp;obj_id=14378346-27390-62e096fb0b411' data-name='like-post-frame-14378346-27390-62e096fb0b411' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 26 juillet 2022 at 5:16   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/tag/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/canada-usa-etats-coloniaux/" rel="category tag">canada USA états coloniaux</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/documentaire/" rel="category tag">documentaire</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/canada-genocide-pensionnats-pour-indiens/" rel="tag">canada génocide pensionnats pour indiens</a>, <a href="https://resistance71.wordpress.com/tag/canada-genocide-programme-pensionnats-pour-indiens/" rel="tag">canada génocide programme pensionnats pour indiens</a>, <a href="https://resistance71.wordpress.com/tag/canada-pensionnats-pour-indiens/" rel="tag">canada pensionnats pour indiens</a>, <a href="https://resistance71.wordpress.com/tag/colonialisme-canada-etats-unis/" rel="tag">colonialisme canada états-unis</a>, <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/kevin-annett-a-decouvert-genocide-au-canada-passe-et-present/" rel="tag">kevin annett "a découvert: génocide au canada passé et présent"</a>, <a href="https://resistance71.wordpress.com/tag/kevin-annett-meurtre-par-decret/" rel="tag">kevin annett "meurtre par décret"</a>, <a href="https://resistance71.wordpress.com/tag/kevin-annett-jaccuse/" rel="tag">Kevin annett &quot;J&#039;accuse&quot;</a>, <a href="https://resistance71.wordpress.com/tag/kevin-annett-eglise-genocide-pensionnats-canada/" rel="tag">kevin annett église génocide pensionnats canada</a>, <a href="https://resistance71.wordpress.com/tag/le-crime-de-genocide-au-canada/" rel="tag">le crime de génocide au canada</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere/" rel="tag">oligarchie financiere</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

		<h3 id="comments">Une Réponse vers &#8220;&laquo;&nbsp;J&rsquo;accuse&nbsp;&raquo;&#8230; Lettre ouverte à Mary Simon, Gouverneur Général du Canada sur le génocide passé et présent et les crimes du pape François 1er, de l&rsquo;église et de l&rsquo;état (Kevin&nbsp;Annett)&#8221;</h3>

	<ol class="commentlist">
	<li class="pingback even thread-even depth-1 highlander-comment" id="comment-159835">
	<div id="div-comment-159835">
	<div class="comment-author vcard">
	<div class="comment-avatar"><img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></div>
	<cite class="fn"><a href='https://resistance71.wordpress.com/2022/07/20/stop-au-pape-les-dessous-de-la-visite-pontificale-au-canada-le-23-juillet-2022-kevin-annett/' rel='external nofollow ugc' class='url'>Stop au pape : les dessous de la visite pontificale au Canada le 23 juillet 2022 (Kevin Annett) | Resistance71 Blog</a></cite> <span class="says">Says:</span>

		<br />

	<small class="comment-meta commentmetadata"><a href="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/#comment-159835" title="">26 juillet 2022 à 5:20  </a> </small>
	</div>
	<p>[&#8230;] MaJ 26 juillet 2022 : &laquo;&nbsp;J&rsquo;accuse&nbsp;&raquo;, lettre ouverte à Mary Simon GG du Canada (Kevin Annett) [&#8230;]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/?replytocom=159835#respond' data-commentid="159835" data-postid="27390" data-belowelement="div-comment-159835" data-respondelement="respond" data-replyto="Répondre à Stop au pape : les dessous de la visite pontificale au Canada le 23 juillet 2022 (Kevin Annett) | Resistance71 Blog" aria-label='Répondre à Stop au pape : les dessous de la visite pontificale au Canada le 23 juillet 2022 (Kevin Annett) | Resistance71 Blog'>Réponse</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bddbac17a0" /><input type="hidden" name="_wp_http_referer" value="/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='27390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b19ef75bc" /></p>
<input type="hidden" name="genseq" value="1658885883" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="31"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202230z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=cf43818ebf","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"27390","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-black-letterhead actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 846 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14378346" />
										<input type="hidden" name="source" value="https://resistance71.wordpress.com/2022/07/26/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="b75e8be5be" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F07%2F26%2Fjaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://resistance71.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F07%2F26%2Fjaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F07%2F26%2Fjaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYksO-77M">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14378346/posts/27390">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2022\/07\/26\/jaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett\/":27390};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1341be831f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F07%2F26%2Fjaccuse-lettre-ouverte-a-mary-simon-gouverneur-general-du-canada-sur-le-genocide-passe-et-present-et-les-crimes-du-pape-francois-1er-de-leglise-et-de-letat-kevin-annett%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNT0tOxDAMvRCpi9DMsEEcBZnEdNzmh51QuD0WUhGaRcTK9vvZhr06X3Kj3GBVCPTBnurntOod/KFSdzX2hbPCzmGhpkDd2LIxuYg7NEo1YqMbfJATeTP1e6dOV8whkhxizj72YKQd5EtKZnRCNX5NifMgEYPx7hUFEmojsc41Qb/pwORRSleKsFKrpnUHMFq0sSZq7mGa4cWu/QXe5Ecc/rHP7dV+uxkHvlrU8iOygF5ROC9HNdNzero/nx4vl3k+n9Zvbl2utA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://resistance71.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'27390','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnMVFPQ2xiWHNDVFpaYVkmcCxxfF9CdHlXLi9jTUtkaG9Fd3xUWGxFWHIuSFVJMm5iN3V2eltBbm5wcGc0dE1PeU1hbFJ+WV0/Nnl8WzRRL0oreE8lbEJVc0glXzRsSEZWTWlTdDM0RGs2M2NMWmVXa1pBSy5wR21TbnR4TFRyMVVNdGJQcGovQkMvRmp4UTlKdXdXLFoycW9TVmRiVCs1eHVdSFE4TCt1azh5MXNSbXxSZEVXZko4dEEwTmE/a2gmMy8/LzF3W01nUnR+Q11rcVJUcnY1d1RJazNfbX58bkdzXSZUd1RbbmV3SkQvXUU0RDUyREZsaWJRbUxxREVIbFNWMGoxRA=='}]);
_stq.push([ 'clickTrackerInit', '14378346', '27390' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
