<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Insurrection, destruction, création, utopie&#8230; parce qu&rsquo;il n&rsquo;y a pas de solution au sein du système (Dr Bones) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Insurrection, destruction, création, utopie&#8230; parce qu&rsquo;il n&rsquo;y a pas de solution au sein du système (Dr&nbsp;Bones) Flux des commentaires" href="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkVluwzAMRC9UmU3SOl9Fz6KFEBhTC7TE0O0rGyjqOnDy+UDOcEjCHIUOvqAv4KqIXC35DHPUwYnsiLHtaNA5v8GBjIzFkgFrr4aJULCcoaCLLAtmyKUxPhgoDvbPIiQjTQbLQUl+NizhYmpEDLns6JmMaepJblii1JNY6aH9t9fWjgqT7ZWEcD9dhvNwBlWJzRJ7NVBJprZbjbzmapY5GRwaksjo1iAb6EdpmASjlboNjvxrea9t+Z/oOPyadLOzbKEWYROZg4+8tEiykLebh367r9P4eXkfP67X8fYDn3jhWw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcsKAjEMRX/IGAYq6kL8lrYTO9X0QZsy+PdG3CiKm3Dv5RyCawVfslAWTAMqjxBzR18a6Z6qFVQi0RwtMSXFtr73Df7W1qoOOFcb9Q56UxwJZFGxf3mvGetw6Nj6GzCJUFvIztjlzvTvU6ACXLyVWPJHgQvb2P6pjRyXoDGgUm/1KZ3TaTK7ozGH/WSuD9yBats=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"26893"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteURL":"http:\/\/resistance71.wordpress.com","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"26bf3536d9","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYksO-6ZL","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/" />
<link rel='shortlink' href='https://wp.me/pYksO-6ZL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F05%2F30%2Finsurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F05%2F30%2Finsurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Insurrection, destruction, création, utopie&#8230; parce qu&rsquo;il n&rsquo;y a pas de solution au sein du système (Dr Bones)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/" />
<meta property="og:description" content="“Un trône de pierre Iotaï, Celui qui cherche. Il est là, face à lui, flottant dans l’éther, sombre messager de ceux qui ne sont pas des Hommes, qui ne l’ont jamais été. Ce siège maudit a voyagé pen…" />
<meta property="article:published_time" content="2022-05-30T00:26:32+00:00" />
<meta property="article:modified_time" content="2022-05-30T00:30:48+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg" />
<meta property="og:image:width" content="442" />
<meta property="og:image:height" content="584" />
<meta property="og:image:alt" content="Druillet_trone-du-dieu-noir" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Insurrection, destruction, création, utopie&#8230; parce qu&rsquo;il n&rsquo;y a pas de solution au sein du système (Dr&nbsp;Bones)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg?w=640" />
<meta name="twitter:image:alt" content="Druillet_trone-du-dieu-noir" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="“Un trône de pierre Iotaï, Celui qui cherche. Il est là, face à lui, flottant dans l’éther, sombre messager de ceux qui ne sont pas des Hommes, qui ne l’ont jamais été. Ce siège maudit a voyagé pendant des siècles à la recherche de sa proie. Il a franchi des univers et des distances que&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-26893 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2022/05/29/espagne-1937-analyse-politique-de-terrain-du-groupe-anarchiste-des-amis-de-durruti-sur-la-priorite-a-la-revolution-sociale/" rel="prev">Espagne 1937 : Analyse politique de terrain du groupe anarchiste des amis de Durruti sur la priorité à la révolution&nbsp;sociale&#8230;</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-26893 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-altermondialisme category-autogestion category-economie category-colonialisme category-crise-mondiale category-democratie-participative category-gilets-jaunes category-guerres-hegemoniques category-media-et-propagande category-militantisme-alternatif category-n-o-m category-neo-liberalisme-et-pauperisation category-neoliberalisme-et-fascisme category-pedagogie-liberation category-philosophie category-politique-et-social category-politique-francaise category-resistance-politique category-societe-des-societes category-societe-libertaire category-terrorisme-detat tag-anarchie tag-anarchie-assemblee-de-communautes tag-anarchie-et-societe-des-societes tag-anarchie-mode-de-vie tag-anarchie-societe-contre-letat tag-desobeissance-civile tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-dr-bones-insurrection-et-utopie tag-guerres-imperialistes tag-politique-francaise tag-resistance-politique tag-societe-etat-et-democratie tag-terrorisme-detat">
			<h2 id="post-26893">Insurrection, destruction, création, utopie&#8230; parce qu&rsquo;il n&rsquo;y a pas de solution au sein du système (Dr&nbsp;Bones)</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="26880" data-permalink="https://resistance71.wordpress.com/druillet_trone-du-dieu-noir/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg" data-orig-size="410,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Druillet_trone-du-dieu-noir" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg?w=227" data-large-file="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg?w=410" class="alignnone  wp-image-26880" src="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg?w=442&#038;h=584" alt="Druillet_trone-du-dieu-noir" width="442" height="584" srcset="https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg 410w, https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg?w=113&amp;h=150 113w, https://resistance71.files.wordpress.com/2022/05/druillet_trone-du-dieu-noir.jpg?w=227&amp;h=300 227w" sizes="(max-width: 442px) 100vw, 442px" /></p>
<p><i>“Un trône de pierre Iotaï, Celui qui cherche. Il est là, face à lui, flottant dans l’éther, sombre messager de ceux qui ne sont pas des Hommes, qui ne l’ont jamais été. Ce siège maudit a voyagé pendant des siècles à la recherche de sa proie. Il a franchi des univers et des distances que l’imagination ne peut concevoir, son but : ramener à ses maîtres, L’Être Vivant. Or dans cette contrée du cosmos, Sloane était passé là. Celui qui cherche, alors, a rempli sa mission…”<br />
</i><i>~ Philippe Druillet, “Les 6 voyages de Lone Sloane”, 1972 ~</i></p>
<p><i>“Le prolétariat doit travailler assidûment à sa mission historique universelle, renforcer la puissance de son organisation, la clarté de ses principes. L’heure historique trouvera la classe ouvrière prête et le tout est d’être prêt.”<br />
</i><i>~ Tract officiel de parti spartakiste “Impérialisme ou Socialisme”, cité par Rosa Luxembourg dans “La crise de la sociale-démocratie”, 1915 ~</i></p>
<p><i>“L’organisation révolutionnaire ne peut être que la critique unitaire de la société, c’est à dire une critique qui ne pactise pas avec aucune forme de pouvoir séparé, en aucun point du monde, et une critique prononcée globalement contre tous les aspects de la vie sociale aliénée.”<br />
</i><i>~ Guy Debord, “La société du spectacle”, 121, 1967 ~</i></p>
<p><em>&laquo;&nbsp;La destruction est création&nbsp;&raquo;</em><br />
<em>~ Michel Bakounine ~</em></p>
<p><strong><em>Insurrection et utopie</em></strong></p>
<p><a href="https://resistance71.wordpress.com/2022/05/16/de-la-pourriture-ambiante-le-capitalisme-comme-culte-de-la-mort-et-la-science-comme-pute-de-luxe-au-service-dune-ideologie-marchande-moribonde-mais-toujours-bien-dangereuse/"><i>Dr Bones</i></a></p>
<p><i>2015</i></p>
<p><i>Traduit de l’anglais par Résistance 71</i></p>
<p><i>Mai 2022</i></p>
<p><strong><em>“Nous mangeons d’une poubelle et cette poubelle est l’idéologie.”</em></strong></p>
<p>Tout ça a commencé de manière plutôt innocente. Un ami me posa une question sur FB :</p>
<p><i>“Comment peux-tu te faire l’avocat d’une révolution anarchique quand ta vision politique est si minoritaire ?”</i></p>
<p>Le présupposé sous-jacent était bon : dans un pays de plus de 300 millions d’habitants (NdT: en l’occurence les Etats-Unis), comment peut-on appeler pour un soulèvement de la société, le bris des liens sociaux et politiques, alors que si peu de personnes voudraient s’identifier comme anarchistes / socialistes / communistes / gauchistes / anti-capitalistes / ou tout ce que vous voulez dans cette veine ? C’est une question qui est souvent lancée à la gauche et malheureusement beaucoup n’en ont pas encore saisi la dimension.</p>
<p>Dans un sens ceci est un signe. Pour une idéologie ou une vision politique, passer de sa négation et de sa mise en dérision à la demande de donner de véritables exemples concrets dans le monde de ce qui pourrait être fait si elle se mettait en place, est un signe de croissance, c’est un signal, un signe du destin, que le vent est en train de changer et de tourner quelque part en notre faveur et de plus en plus de gens désirent savoir ce qui pourrait bien y avoir plus avant sur ce chemin. C’est une chose que de parler de la maxime : “<i>A chacun selon ses capacités, à chacun selon ses besoins</i>”, c’en est une autre que de discuter comment les restaurants seraient gérés de manière démocratique, sans profit et qu’est-ce que les gens feront au quotidien dans une société sans état et sans classe.</p>
<p><b><i>La question n’est toujours pas facile.</i></b> On pourrait bien dire même que c’est la question qui a de tout temps incapacité la gauche : <i>“Ok, tout ça est très bien, mais comment comptez-vous mettre tout ça en pratique ? Comment une telle société, un tel monde, naissent-ils ?” </i>Les marxistes purs et durs se fondent sur une croyance religieuse de la marche en avant inévitable de l’histoire, les syndicalistes ne jurent que par le développement de toujours plus de syndicats, les neo-bolchéviques estampillés planifient simplement de saisir le pouvoir et de liquider les ennemis de classe, tandis que les nouveaux venus de la fausse gauche dite “socialiste démocrate” toussottent en faisant passer des lois qui devraient magiquement changer l’équilibre du pouvoir.</p>
<p>Toutes ces options présentent des problèmes difficiles à résoudre. L’histoire a montré être tout sauf inévitable (chaque année depuis 1914 a été “capitalisme tardif”), un MacDonalds propriété des travailleurs est toujours un lieu d’exploitation, personne ne prend la peine d’expliquer d’où vont venir tous ces gens prêts à tuer pour la révolution et la doctrine ridicule des Sandernistas disant que les riches et puissants vont simplement se plier à des impôts plus élevés et à la règle de la loi est si invraisemblable que la seule façon d’y répondre est d’en rire profusément.</p>
<p>Alors, où en sommes-nous ? Où allons-nous d’où nous sommes ? Comment pouvons-nous changer le monde ? Je commencerai avec une question : le monde de qui ?</p>
<p><strong><em>On n&rsquo;apprend pas à un vieux singe à faire des grimaces</em></strong></p>
<p>La société, la technologie, la langue et la culture portent toutes les marques et formes de naissance des idéologies sous-jacentes du système duquel elles ont émergé. Marx note :</p>
<p>“<i>Les idées de la classe dirigeante sont dans chaque époque, les idées dominantes et dirigeantes, c’est à dire la classe qui dirige la force matérielle de la société et elle est dans le même temps sa force intellectuelle dirigeante. La classe qui a les moyens de la production matérielle, de façon à ce que de manière générale, les idées de ceux qui n’ont pas les moyens de production mentale y soient soumises. Les idées dirigeantes ne sont rien d’autre que l’expression idéale des relations matérielles dominantes, ces relations comprises comme idées ; ainsi avons-nous les relations qui fait d’une classe la classe dirigeante et donc les idées de sa domination.</i></p>
<p><i>La classe dirigeante, qu’elle soit capitaliste ou socialiste d’état, informe de et projette sa volonté et sa vision des choses sur le reste de la société par la simple nature des choses d’être la force dominante de cette société</i>.”</p>
<p>Bien sûr nous pouvons politiquement voir cela, mais Marx note que ceci s’étend aussi aux idées, à la culture, à tout ce qui pourrait être identifié à un résultat de l’interaction humaine et de sa pensée.</p>
<p>La volonté d’acier et le mépris profond de la vie humaine, si typiques d’un commissaire politique bolchévique ne furent pas tant des traits de caractères naturels que socialement induits ; des idéaux pris au sein des individus et digérés. Ces traits de caractères cultivés sont venus en provenance directe de l’appel idéologique des jeunes révolutionnaires bolchéviques de s’identifier eux-mêmes comme “durs”, comme étant sans pitié et ne faisant aucun compromis dans leurs objectifs à réaliser. Lorsqu’ils prirent le pouvoir, cela s’étendit à un niveau culturel. Cette caricature, ce trait de caractère politique, est passé hors de contrôle et est devenu une créature, une position, une figure symbolique à adorer, craindre en elle-même. Cela transcenda son existence en tant que simple idée ou sentiment du comment les membres du parti devraient se comporter.</p>
<p>Uber, le service taxi à la mode de l’internet, aurait tout aussi bien pu se manifester dans le monde comme une coopérative en propriété collective et auto-gérée. La plateforme internet en elle-même n’est pas si révolutionnaire que ça, les gens et les outils pour créer ce business existaient depuis un bon moment et pourtant… elle ne prit pas cette forme. Uber émergea et fut formée au travers d’un prisme idéologique qui était parfaitement dans la logique de la classe dominante et dirigeante et d’un CEO qui est quasiment le parfait modèle du capitalisme moderne :<span class="Apple-converted-space"> </span></p>
<p><i>“Considérons comment Kalanick a traité ses chauffeurs de taxi à New York. Lorsqu’il essaya de les convaincre d’enfreindre la loi pour pousser l’empreinte d’Uber dans la ville, Kalanick offrit alors aux chauffeurs de taxis jaunes (NdT: les taxis officiels de la ville de New York) des iPhones gratuits et leur promit de “s’occuper de tout problème légal surgissant” avec l’entreprise TLC de New York. Quelques mois plus tard, lorsque le service fut forcé de fermer, ces mêmes chauffeurs de taxis reçurent un message de venir au QG d’Uber. Le mag Verge rapporte “Un bon nombre de chauffeurs furent appelés à se rendre au QG d’Uber, disant qu’ils devaient venir pour être payés et qu’ils recevraient un bonus en cash pour se présenter. Lorsque les chauffeurs de taxi se présentèrent, Uber les surprit alors en leur demandant de rendre leur iPhone, les informant que le service taxi Uber n’était plus disponible dans la ville de New York.”</i></p>
<p>Voilà comment Uber évolue, voilà comment des entreprises entières vont construire et construisent leur système évolutif : par des actions faites sous le diktat et la logique d’une idéologie particulière. Prise comme paroles d’évangile ou rejetées comme étant trop dures par les entreprises, les nouvelles entreprises ne vont différer que dans la nuance apportée à cette idéologie, ce premier “business plan” et vont façonner leurs propres arrangements sociaux et économiques au sein de ce paramètre idéologique. Même les technologies, autrefois considérées comme ´´étant “pures” et non affectées par la politique, se développent le long de ces lignes idéologiques politiques.</p>
<p><i>“Dans un sens plus profond, beaucoup de technologies peut-on dire, possèdent des qualités politiques inhérentes, dans lesquelles un système technologique donné demande en lui-même ou du moins fortement encourage des schémas spécifiques de relations humaines. Winner (1985) suggère qu’une arme nucléaire par sa simple existence, demande l’introduction d’une chaîne de commandement centralisée et rigidement hiérarchique afin de hautement réguler qui pourra même venir à proximité d’elle, dans quelles conditions et dans quels buts. Il serait simplement insensé de procéder de manière différente. Plus banalement, dans les infrastructures quotidiennes de nos grandes économies, des chemins de fer aux raffineries ce pétrole en passant par l’agriculture de masse et la production de microprocesseurs, la centralisation et la gestion hiérarchique sont plus efficaces pour la mise en place, la production et l’entretien. Ainsi donc la création et persistance de certaines conditions sociales peuvent se produire dans l’environnement opérationnel d’un système technologique tout aussi bien que dans la société au grand large.”</i></p>
<p>Ce qui est intéressant, c’est le retour que cela crée : la technologie est façonnée par la société (et donc l’idéologie dominante) alors que dans le même temps, la société devient elle-même façonnée par la technologie.</p>
<p><b><i>NdR71 :</i></b><i> pour nos lecteurs, cela nous ramène à ce que nous avons souvent répété, à savoir que si l’humain crée le système, à un moment donné, le système lui-même crée (idéologiquement et idéalement) aussi les humains pour se perpétuer et fonctionner…C’est pour cela qu’il ne peut en aucun cas y avoir de solution au sein du système.</i></p>
<p>“<i>Alors que les technologies sont construites et mises en pratique, des altérations significatives dans les schémas d’activité humaine et ses institutions prennent déjà forme… la construction d’un système technique qui demande à ce que les êtres humains soient des rouages de ce système, amène une reconstruction des rôles sociaux et des relations. Souvent, ceci est un résultat des requis de fonctionnement du nouveau système : cela ne marchera simplement pas sauf si les attitudes humaines changent afin d’épouser sa forme et son processus. Ainsi, l’acte même d’utiliser les types de machines, de techniques et de systèmes qui nous sont disponibles, génère des schémas d’activités et des attentes qui deviennent bientôt “seconde nature</i>”…</p>
<p><i>Winner donne plusieurs exemples de technologies employées avec l’intention de dominer, incluant le plan urbain parisien post-1848 fait pour rendre inefficace la guérilla urbaine, les moules de forges hydrauliques introduits dans l’industrie afin de briser les syndicats des ouvriers spécialisés à Chicago et une politique ségrégationniste de passerelles d’autoroutes dans les années 1950 à Long Island, qui rendit intentionnellement des endroits comme la station balnéaire de Jones Beach, inaccessibles par bus, ce qui ferma la porte de ces endroits aux pauvres. Dans tous ces cas de figure, bien que le plan ait été politiquement intentionnel, nous pouvons voir que les arrangements techniques mis en place déterminent les résultats sociaux de façon que cela précède logiquement et temporalement leur déploiement. Il y a des conséquences sociales prévisibles au déploiement d’une technologie ou d’un ensemble de technologies.”</i></p>
<p><b><i>NdR71 :</i></b><i> prenons par exemple plus près de nous, l’internet et surtout ce que la pourriture globaliste veut imposer au monde : l’internet des choses, la 5G puis 6G, tout ceci façonne et façonnera les attitudes à venir et conditionnera les gens, de manière forcée, coercitivement, parce qu’il n’y aura plus de choix au nom du “progrès”, à changer leur attitude individuelle et collective…</i></p>
<p>De fait, nous sommes pris dans une toile d’araignée : nous existons dans un monde non seulement façonné par une mentalité hiérarchique et capitaliste, mais les outils que nous utilisons, incluant notre être social, maintiennent et renforcent cet artifice construit (cette construction artificielle…). L’idéologie façonne le monde qui façonne les gens qui façonnent la technologie et le système qui façonnent le monde, qui façonne les gens etc, etc… Comme l’a fait remarquer justement Slajov Zizek, même ceux qui veulent se rebeller contre le système semblent déjà condamnés à y rester (comme par design ?…)</p>
<p><i>“Si aujourd’hui, on suit un appel direct à l’action, cette action ne sera pas effectuée dans un espace vide, ceci sera un acte perpétré AU SEIN des coordonnées idéologiques hégémoniques : ceux qui veulent “vraiment faire quelque chose pour aider les gens” sont impliqués dans des exploits (sans aucun doute honorable pour la plupart) comme Médecins sans Frontières, Greenpeace, les campagnes féministes et anti-racistes, qui ne sont pas seulement tolérées par les médias, mais aussi soutenues, même si cela entre en apparence sur le territoire économique (comme par exemple dénoncer et boycotter des entreprises qui ne respectent pas l’écologie ou le travail des enfants), elles sont tolérées et soutenues aussi longtemps qu’elles ne s’approchent pas d’une certaine limite. (NdT : prenons par exemple le mouvement BDS de boycott de l’entité sioniste et de ses activités économiques au nom des droits du peuple palestinien… pas beaucoup de soutien des médias sur ce sujet hein ?…). Ce genre d’activité fournit le parfait exemple d’inter-passivité : de faire des choses afin de ne rien faire, mais d’empêcher que quelque chose ne se passe vraiment, qu’un changement ne s’opère vraiment.”</i></p>
<p><b><i>NdT :</i></b><i> C’est le principe de tout RÉFORMISME : tenter de changer quelque chose pour qu’en fait rien ne change fondamentalement, que le système demeure et se perpétue. Le principe du “changer pour que rien ne change !…” qui fait d’autant plus les affaires du système étatico-marchand en place.</i></p>
<p>Même si le pouvoir d’état est saisi, si les vieux maîtres sont virés, le trône lui-même agit comme un objet maudit qui corrompt ceux qui cherchaient à le détruire. Les gens qui ont lutté pour l’émancipation des travailleurs ont fini par écraser des grèves. Les écolos finissent par discuter de la quantité d’uranium appauvri que l’on peut enterrer dans un endroit et combien peut-on en tirer depuis les chars d’assaut ; des gauchistes anti-austérité finissent par faire envoyer les CRS pour briser les manifs et la liste est sans fin au travers de l’histoire. La simple vérité est que vous pouvez prendre un pauvre bougre et en faire un roi, il sera peut-être un bon roi, mais il devra conserver une certaine position, certaines conditions d’existence, aussi injustes soient-elles, pour simplement être roi. Plus il deviendra attaché à cette position et plus le “pragmatisme” prendra le dessus, excusant des actions qui autrefois lui auraient paru impardonnables, afin de continuer l’action présente de “continuer à œuvrer pour le bien”. Hugo Chavez et Fidel Castro peuvent parler toute la journée durant de la “libération du peuple”, mais le fait est que le peuple n’est pas libéré si soutenir une opinion différente envoie des gens en prison. Ainsi va le système et son trône. Le parti peut changer de couleur et le roi de forme, le trône de l’État et du Capital lui, demeure, continue de propager des schémas exploiteurs et de domination culturelle, de conditions sociales, et d’appareil technologique.</p>
<p>Mais il y a un espoir, même dans les sous-bassements de l’activisme si populaire de nos jours, en cette attitude bizarre démontrée par l’État lorsque les gens, les manifestations et les organisations rencontrent une force par trop excessive. pourquoi donc des millions de personnes peuvent marcher dans les rues, librement, “pourvu qu’ils ne s’approchent pas d’une certaine limite” de comportement ? Quelle est cette ligne, limite à ne pas franchir ? Quelle est cette ligne si jalousement gardée ?…</p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26320" data-permalink="https://resistance71.wordpress.com/champignon/" data-orig-file="https://resistance71.files.wordpress.com/2022/03/champignon.png" data-orig-size="1456,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champignon" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/03/champignon.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/03/champignon.png?w=450" class="alignnone  wp-image-26320" src="https://resistance71.files.wordpress.com/2022/03/champignon.png?w=486&#038;h=248" alt="champignon" width="486" height="248" srcset="https://resistance71.files.wordpress.com/2022/03/champignon.png?w=486&amp;h=248 486w, https://resistance71.files.wordpress.com/2022/03/champignon.png?w=972&amp;h=496 972w, https://resistance71.files.wordpress.com/2022/03/champignon.png?w=150&amp;h=77 150w, https://resistance71.files.wordpress.com/2022/03/champignon.png?w=300&amp;h=153 300w, https://resistance71.files.wordpress.com/2022/03/champignon.png?w=768&amp;h=392 768w" sizes="(max-width: 486px) 100vw, 486px" /></p>
<p><strong><em>Pousser le bouchon le plus loin possible</em></strong></p>
<p>Vous vous rappelez la crise des missiles cubains ? Quand la grande méchante Union Soviétique nous amena à un poil de la 3ème guerre mondiale, prête à pointer des missiles nucléaires stationnés à Cuba sur nous ? Et comment une diplomatie dure et la bravade américaines leur firent faire volte-face ? Non ? Très bien, parce que ça ne s’est pas passé du tout comme ça. Les soviétiques, armant un allié après une invasion soutenue par les Américains, ont conclu le marché, pas nous : retirez les missiles américains stationnés en Turquie (un pays qui partageait une frontière avec l’URSS) et pointés sur Moscou et nous ferons la même chose. Kennedy a bien aimé l’accord et le fit sien. Ceci révulsa d’horreur l’establishment militaro-industriel, il le prit comme une génuflexion devant les Soviétiques. Vous vous souvenez de l’idéologie n’est-ce pas ? Ils ne le virent pas comme deux individus évitant une guerre nucléaire, leur prisme idéologique ne le permettait pas. Ils voyaient tout cela en fait de manière très hiérarchique, dans une dialectique de la domination : nous nous sommes soumis à une autre puissance. Mais les Soviétiques ne le voyaient pas de cette façon, ni non plus la vaste majorité du monde et c’est là que réside le véritable danger : une nouvelle façon de penser, un glissement de vision fut mis en place et en pratique. Et ceci ne pouvait pas être.</p>
<p>D’autres ont rapporté comment Kennedy avança contre le courant et comment souvent ceux qui étaient contre lui avaient hurler à la guerre. Je pourrais aussi dire que juste lorsque le prix Nobel de la paix Martin Luther King Jr commença à parler de “justice économique” et planifiait l’occupation de Washington D.C jusqu’à la fin de la guerre du Vietnam, a fini lui aussi, mort. De manière intéressante, sa famille gagna un procès pour négligence ayant entraîné la mort (transcription intégrale du procès disponible), laissant entendre que le gouvernement américain le tua. Mais je vais plutôt demeurer avec des faits “acceptés” comme cette longue histoire du programme de contre-espionnage (COINTELPRO), un programme du FBI spécialisé dans l’infiltration, la calomnie, la ruine de réputation et l’estropie des organisations politiques domestiques. Ceci ne fut en rien un jeu d’enfants.</p>
<p><i>“Infiltration : les agents et informateurs n’ont pas fait qu’espionner les activistes politiques. Leur but principal était de discréditer et de perturber les mouvements politiques. Leur présence même servait à faire perdre la confiance et à éloigner les supporteurs potentiels. Le FBI et la police ont exploité cette peur pour diffamer de véritables activistes comme étant des agents infiltrés.</i></p>
<p><i>Guerre psychologique : Le FBI et la police ont utilisé une myriade de “coups foireux” pour handicaper les mouvements progressistes. Ils ont planté de fausses histoires dans les médias et ont publié de faux tracts et autres publications au nom des groupes ciblés. Ils ont falsifié la correspondance, envoyé des lettres anonymes et fait de nombreux coups de téléphone anonymes. Ils ont diffusé de la désinformation au sujet de réunions et d’évènements, ont crée des pseudo-groupes gérés par des agents du gouvernement et ont manipulé ou tordu le bras aux parents, employeurs, propriétaires, administrateurs scolaires et universitaires et autres pour causer bien des problèmes aux activistes, etc…</i></p>
<p><i>Harcèlement légal : Le FBI et la police ont abusé et abusent encore du système légal pour harceler les dissidents et les faire passer pour des criminels. des officiers de police se sont parjurés dans leurs témoignages en cour de justice et ont présenté des preuves fabriquées de toute pièce comme prétexte à des arrestations ou des emprisonnements illégaux. Ils ont mis en application les lois fiscales de manière discriminatoire ainsi que d’autres réglementations gouvernementales ; ils ont utilisé une surveillance secrète, des entretiens “d’enquête” et des mises en demeure, convocations devant des grands jurys dans un effort d’intimidation des activistes et de réduire au silence leurs supporteurs.</i></p>
<p><i>Emploi illégal de la force : Il y a eu conspiration du FBI et des forces de police locales pour menacer des dissidents ; pour perpétrer des cambriolages et des fouilles / perquisitions illégales afin de fouiller les domiciles des dissidents. Ils ont commis des actes de vandalisme, d’agression, de passage à tabac et d’assassinats. L’objectif était de terroriser ou d’éliminer les dissidents et de perturber leur mouvement et leurs actions…</i></p>
<p><i>Le FBI a aussi conspiré avec les départements de police de bien des villes américaines (San Diego, Los Angeles, San Francisco, Oakland, Philadelphie, Chicago) pour encourager à pratiquer plus de raids sur les domiciles des membres du parti des Black Panthers, le plus souvent sans preuve aucune de quelque violation que ce soit de lois fédérales, d’état ou municipales, ce qui eut pour résultat le meurtre par la police de bon nombre de membres du parti des Black Panthers… Afin d’éliminer les leaders des militants noirs qu’ils considéraient dangereux, Le FBI a travaillé avec les polices locales pour cibler des individus en particulier, les accusant de crimes qu’ils n’avaient pas commis, supprimant les faits et choses les disculpant et en les incarcérant sous de faux prétextes et de fausses accusations.”</i></p>
<p>Quiconque pense que ceci a cessé de nos jours se trompe lourdement, vraiment vraiment lourdement.</p>
<p><i>“Des participants furent mis en charge d’identifier les résolveurs de problèmes et les ‘causeurs de problème’ et le reste de la population qui serait la cible des opérations de renseignement, de bouger son centre de gravité vers ce qui a pour valeurs et vision des choses ‘l’état final des choses’ selon la stratégie militaire mise en place.”</i></p>
<p>Laissez-moi vous traduire tout ça : <i>“Nous étudions de manière active les mouvements politiques, identifiant les personnes qui pourraient éventuellement faire changer les choses et qui usent de techniques de propagande pour changer les conversations qu’elles ont ainsi que leurs visions des choses pour mieux cadrer avec la stratégie militaire domestique.” </i><b><i>Laissons cela bien décanter.</i></b></p>
<p>Pour dire vrai, nous ne connaîtrons probablement jamais la profondeur du terrier du lapin blanc. Mais il y a ici un facteur unificateur : le système se durcit dès que le narratif officiel, l’idéologie elle-même sont démontrés ne pas être les seuls possibles. Ils sont terrifiées par les idées, parce que ce sont elles qui déclenchent les actions. La plus grande menace pour le système n’est pas de seulement d’apprendre que les choses ne sont pas ce qu’elles paraissent être, mais de commencer à imaginer un monde où les choses seront différentes. Si quelque chose se situe en dehors “des paramètres du tolérable” pour l’idéologie dominante, cela présuppose qu’il y a des limites au système et s’il y a des limites, il peut vieillir, s’émousser, devenir inutile et finalement… être remplacé.</p>
<p>Ainsi la classe dirigeante va défendre violemment ses doctrines quel qu’en soit le prix. Peut-on vaincre un tel ennemi invincible, un ennemi qui nous a façonné durant toutes nos vies ? Comment pouvons-nous le faire ? Pourrons-nous jamais nous libérer et arrêter de bouffer dans la poubelle de l’idéologie capitaliste ?…</p>
<p>Suivez-moi au fin fond du terrier du lapin blanc, celui que nous fabriquons… <i>Trouvons-nous les uns les autres !</i></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26864" data-permalink="https://resistance71.wordpress.com/commune1a/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/commune1a.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commune1a" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=450" class="alignnone  wp-image-26864" src="https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=438&#038;h=246" alt="commune1a" width="438" height="246" srcset="https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=438&amp;h=246 438w, https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=876&amp;h=492 876w, https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=150&amp;h=84 150w, https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=300&amp;h=169 300w, https://resistance71.files.wordpress.com/2022/05/commune1a.jpg?w=768&amp;h=432 768w" sizes="(max-width: 438px) 100vw, 438px" /></p>
<p><strong><em>“Vous dites que vous voulez une révolution ?” “Pas exactement…”</em></strong></p>
<p>“<i>La magie est la science et l’art de provoquer un changement en conformité avec la volonté.</i>” N’est-ce pas ce qu’ils disent ?</p>
<p>Si le monde entier, de la culture humaine à la technologie, est le résultat de l’idéologie dirigeante et est littéralement façonné par celle-ci, alors nous ne devons rien faire d’autre que de tout changer. <b><i>La réforme n’est en aucun cas une option parce que le simple fait de fonctionner au sein du système ne fait que renforcer les idéologies existantes.</i></b> Ceci a été la clef de toute chose : chaque génération règle et adapte l’expérience idéologique existante, la rendant supportable et à son goût du moment, la préservant ainsi. C’est la raison pour laquelle la politique identitaire et les révolutions sociales sont si soutenues. Les gens du haut de la pyramide ne se souvient guère si la définition du mariage par exemple, est élargie ou restreinte, tant que nous continuons de dépendre d’eux pour faire quoi que ce soit. Ils se foutent de savoir si le président est blanc ou noir, tant que nous continuons à les élire, à participer au système. Mais dès que nous commençons à rêver d’une vie en dehors de l’espace mental encadré par les rangers de la bidasserie, celles-ci viennent nous écraser, parce qu’à la minute même où nous pensons le faire, nous créons un espace mental nouveau pour nous-mêmes et pour les autres afin d’y vivre. Vous n’y croyez pas ? C’est à travers ce processus que nous avons abouti au monde dans lequel nous vivons aujourd’hui :</p>
<p><i>Ce monde n’est en rien un élément naturel ou intentionnel de la vie humaine, mais plutôt un arrangement artificiel, construit par ceux qui veulent posséder le monde. “Une chose néanmoins est claire, la Nature ne produit pas d’un côté des propriétaires d’argent, de bien et de commodités et de l’autre des humains ne possédant rien d’autre que leur force de travail”, explique Marx. “Cette relation n’a aucun fondement naturel, ni sa base sociale commune à toutes les périodes de l’histoire. Ceci est clairement le résultat d’un développement historique passé, le produit de bien des révolutions économiques, de l’extinction de toute une série de vieilles formes de production sociale.</i></p>
<p>Ce champ de bataille idéologique est clef. C’est la raison pour laquelle ils se sont gaussés du mouvement <i>Occupy Wall Street</i> et puis soudainement lui ont cassé les reins, c’est la raison pur lequel un mouvement comme “Food Not Bombs” (De la nourriture pas des bombes) et traité bien plus agressivement que tous les rallies et toutes les manifestations néo-nazies. C’est la raison pour laquelle l’autorité d’un flic ne doit jamais être questionnée ; c’est la raison pour laquelle les sans-abris ne sont pas autorisés à construire des structures semi-permanentes et s’en remettre à une aide sociale stigmatisée. Nous nous confrontons à des structures virtuelles, des symboles vivants qui donnent son pouvoir à tout cet artifice.</p>
<p>L’argent fait tout tourner. Ne pas avoir d’argent n’est pas bon. Obéissez à ce qui se veut être l’Autorité. Brisez ces symboles et vous brisez le mauvais sort qu’on nous a jeté. Brisez ce mauvais sort et vous pourriez bien commencer à en jeter vous même.</p>
<p>Parce que voyez-vous, des choses comme le capitalisme, la hiérarchie, ne sont pas que des choses se produisant dans le monde mais qui vivent également dans nos têtes. Ce sont des idées, des constructions, des “fantômes” comme les appelaient Max Stirner. aussi longtemps qu’ils existent dans nos têtes, ils continueront à exister dans le monde extérieur et s’ils existent là, ils façonneront nos pensées et nos actions en ce monde.</p>
<p>“<i>L’idéologie est un processus qui est accompli par le soi-disant penseur conscient, certes, mais doté d’une fausse conscience. Les véritables motifs qui le conduisent lui sont inconnus, autrement, ce ne serait pas un processus idéologique du tout. Ainsi donc, il imagine des motifs faux ou apparents. Parce que ceci est un processus de la pensée, il dérive à la fois sa forme et son contenu de la pensée pure, la sienne ou celle de ses prédécesseurs. Il travaille avec un simple matériel de pensée qu’il accepte sans aucun examen comme le produit de la pensée, il ne fait pas de recherche supplémentaire pour un processus plus retiré indépendant de la pensée ; de fait son origine lui semble évidente, parce que toute action se produit au travers de la pensée, donc cela lui apparaît être ultimement fondé sur la pensée.” (Engels)</i></p>
<p>Combien de fois avez-vous entendu que “c’est le mieux qu’on puisse faire” ?ou bien “ceci est le seul monde possible” ? Est-ce la même espèce qui est passée de chariot à l’alunissage en l’espace de juste 70 ans ? Imaginer que nous aurions atteint une sorte de mur infranchissable dans le développement humain est une folie pure et simple. Ceci, camarades, est le sort jeté par l’idéologie. Bien sûr “on ne peut pas faire mieux” si les structures mentales de votre tête vous disent que c’est le cas. Vous construirez littéralement ce monde dans lequel vous vivrez, parce que votre esprit est convaincu que c’est ce que vous, dans le sens nietzschéen du terme, allez créer. Nous sommes coincés à quémander des petits bouts de ce gâteau parce que nous ne pouvons même pas nous représenter le fait de l’avoir en totalité.</p>
<p>Joseph McMoneagle parle dans son livre <i>“Voyage de l’esprit”</i> de comment avant une session d’analyse et de vision à distance l’enquêteur passe environ une heure à parler avec le sujet de considérations psychiques et paranormales. La raison ? Cela prépare l’esprit des sujets à la possibilité que cette expérience soit possible. S’ils pensaient que cela ´´tait réel et possible, alors, comme par magie, ils étaient capables de le faire. Les débutants en général avaient plus de chance que les gens expérimentés en la matière car ils n’avaient pas les données mentales pour rejeter ou douter de l’expérience.</p>
<p>Les sorciers, sorcières et magiciens parmi vous devraient avoir des cloches et des sifflets en branle dans la tête…</p>
<p>Nous parlons ici de gens déplaçant leur conscience en dehors de l’espace-temps pour observer des évènements, des endroits, des gens, au travers d’un léger glissement d’idéologie ; en croyant qu’une telle chose était non seulement possible mais probable. Si cette reconnaissance de probabilité de possibilité peut faire CELA, quel genre de monde peut-on créer avec ?</p>
<p><strong><i>Vers une nouvelle utopie</i></strong></p>
<p><b><i>“Ainsi donc le paradoxe est le suivant : il est plus facile d’imaginer la fin de toute vie sur Terre qu’un bien plus modeste changement radical dans le capitalisme, ce qui veut dire que nous devons réinventer l’Utopie, mais de quelle manière ? Il y a deux faux sens en ce qui concerne l’Utopie. L’un est cette vieille notion d’imaginer une société idéale dont nous savons pertinemment qu’elle ne se réalisera jamais. L’autre est l’Utopie capitaliste dans le sens de nouveaux désirs pervers qui ne vous sont pas seulement permis de réaliser mais surtout incités à réaliser. La véritable Utopie se situe lorsque la situation est tellement sans issue, sans façon de résoudre les problèmes au sein des coordonnées du possible, qu’émerge de la pure nécessité de survivre, l’invention d’un nouvel espace. L’Utopie n’est pas une sorte d’imagination libre ; elle est un sujet de la plus fondamentale des urgences. Vous êtes forcés de l’imaginer comme la seule porte de sortie, et c’est de cela dont nous avons besoin aujourd’hui.” (Slajov Zizek)</i></b></p>
<p>Laissez-moi vous donner un exemple du comment ce rêve fonctionne. Des voitures sans conducteurs sont en train d’être développées et testés. Les coûts de fonctionnement d’Uber sont essentiellement les salaires des chauffeurs. Plus de chauffeur et le coût va grandement baisser, ce sera si bas qu’en fait ce sera mins cher de simplement se faire trimballer par une voiture sans chauffeur que de posséder sa propre voiture.</p>
<p>Donc, nous avons deux futurs potentiels :</p>
<p>A) Les voitures autonomes rentables deviennent la vague du futur, éliminant le processus de propriété de véhicule. Vous ne pouvez aller nulle part sans payer quelque chose, les entreprises peuvent charger ce qu’elles veulent et au moment où un gros accident se produira, elles mettront la pression sur les véhicules conduits par des humains comme étant “dangereuses” et mettront la pression sur l’État pour les faire interdire sur les routes principales, “pour notre sécurité” bien entendu, créant ainsi un monopole technologique privé. Tout transit routier deviendra transaction commerciale.</p>
<p>B) Nous créons un système de transport social gratuit pour tous.</p>
<p>Les deux options sont totalement possibles, toutes deux étant dans un monde nébuleux de possibilité si fréquemment ajoutées et soustraites par ceux magiquement favorables. Laquelle de ces deux options naîtra ? Celle qui sera ordonnée de surgir par l’idéologie prévalante. Il y a littéralement des milliers de ces questions qui trouvent leurs réponses quotidiennement à des micro et macro niveaux, des questions que nous n’aurions même peut-être pas pensé de demander : <b><i>le monde se crée à chaque seconde, il en va de même pour le futur.</i></b></p>
<p>Ainsi nous devons commencer à rêver de nouveau, è évoquer et invoquer un monde encore non-né ; nous devons refaire notre utopie. Nous devons imaginer et désirer un monde au delà du capital et de la hiérarchie aberrante, aussi impossible cela semble t’il être, parce qu’en le rêvant, nous nous nous en rapprochons inconsciemment. Et ceci a été réalisé avec succès auparavant. Laissez le grand Murray Bookchin vous rappeler votre histoire oubliée.</p>
<p><i><a href="https://resistance71.files.wordpress.com/2019/03/pierre_kropotkine_la_commune_de_paris.pdf">La Commune de Paris de 1871</a> a géré une entière grande ville sur la base de conseils de voisinage ayant une vitesse de communication proche du cheval au galop ; L’Ukraine de Makhno a créé des communes et des écoles anarchistes, sans police, sans prisons, sans frontières ; des zones anarchistes d’Espagne ont complètement aboli l’argent, vivant quotidiennement dans a pratique du “à chacun selon sa capacité, à chacun selon ses besoins”. Ceci représente des choses qu’on<span class="Apple-converted-space">  </span>nous a sans cesse répétées n’étaient pas possibles, qu’elles étaient “contre la nature humaine” et pourtant, elles furent mises en place avec succès et ne furent renversées que parce que tout le poids du monde les écrasa… ils savaient, tout comme les puissances qui ne devraient pas être aujourd’hui, qu’admettre leur victoire, leur succès, remettrait entièrement cet axiome de ce “qui est impossible” en question.</i></p>
<p>Les cantons autonomes zapatistes du Chiapas et du Rojava dans le nord de la Syrie prouvent le pouvoir du rêve, que sommer l’inconscient sorcier de nouveaux mondes est toujours aussi dangereux et efficace qu’il ne le fut.</p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26822" data-permalink="https://resistance71.wordpress.com/relation_extatique/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/relation_extatique.png" data-orig-size="903,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="relation_extatique" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=450" class="alignnone  wp-image-26822" src="https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=455&#038;h=282" alt="relation_extatique" width="455" height="282" srcset="https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=455&amp;h=282 455w, https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=150&amp;h=93 150w, https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=300&amp;h=186 300w, https://resistance71.files.wordpress.com/2022/05/relation_extatique.png?w=768&amp;h=476 768w, https://resistance71.files.wordpress.com/2022/05/relation_extatique.png 903w" sizes="(max-width: 455px) 100vw, 455px" /></p>
<p><strong><em>Partisans d’un monde non encore né</em></strong></p>
<p>Donc nous rêvons de nouveaux mondes… Est-ce suffisant ? Vous pouvez souhaiter un nouveau boulot toute la journée, vous devrez toujours physiquement le chercher. La révolution est-elle la réponse ? Max Stirner ne le pensait pas .</p>
<p>La révolution avait pour but de nouveaux arrangements ; l’insurrection nous mène à ne plus se laisser arranger, mais à nous arranger nous-mêmes et de ne plus avoir d’espoirs béats sur des “institutions”. Ce n’est pas un combat contre l’établi […]<span class="Apple-converted-space">  </span>ce n’est que la projection d’un moi travailleur hors de ce qui est établi.</p>
<p>Qu’est-ce que la “révolution” ? C’est un rêve sans jambe pour marcher, un combat que nous aurons, toujours dans le futur. Le rêve se trahit. En la voyant toujours dans le futur, nous la condamnons à y rester, ce sera donc un futur brumeux au loin, une utopie d’un conflit futur pour peut–être changer les choses. Une pensée dangereuse là ! Nous rêvons d’une possibilité future, une petite chance de changer les choses plutôt que de les changer maintenant. <i>“Ho Ho attendez un peu, quand la révolution va arriver, les choses seront différentes. Oui monsieur, et maintenant, puis-je prendre votre commande ?…</i>”</p>
<p>Et si nous en avons l’opportunité, que faire après ? Nous héritons d’un monde noyé dans un conflit idéologique, une machine armée à l’opposé du type de vie que nous voulons créer. Et comme LA révolution s’est produite, nous devenons immédiatement des conservateurs ; plus de place pour adapter les choses, pour changer, pour croître, parce que “l’évènement” dans les termes de Zizek, s’est déjà produit. Nous devenons les rois, reines et gardiens de la chose que nous cherchions à détruire. La carte physique peut bien changer, mas la coordination mentale demeure. Tiré d’Anarchopedia :</p>
<p><i>“Stirner reconnait l’importance de l’auto-libération et la manière dont souvent l’autorité existe purement au travers de son acceptation par les gouvernés. Comme il l’explique: “…Rien n’est sacré en soi, mais je le déclare sacré par mon acquiescement, mon appréciation, ma génuflexion, en bref, par ma conscience.” C’est de cette adoration de ce que la société voit comme “sacré”, que les individus doivent se libérer afin de se découvrir eux-mêmes dans leur réalité. </i><b><i>Et de manière plus que signifiante, une bonne partie du processus de libération implique la destruction de la hiérarchie.</i></b><i> Pour Stirner, “la hiérarchie est la domination de la pensée, la domination de l’esprit !”, ce qui veut dire que “nous sommes maintenus le plus bas possible par ceux qui sont soutenus par des idées.” Par notre propre volonté de ne pas questionner, de ne pas remettre en question, l’autorité et les sources mêmes de cette autorité, comme la propriété privée et l’État.”</i></p>
<p><b>Nous ne pouvons obtenir aucun changement, aucune “révolution”, si le vieil ordre et le vieux système du monde que nous cherchons à détruire agissent toujours comme les “fantômes” de notre esprit.</b> Tout changement dans la relation au pouvoir doit d’abord être gagné dans le monde des idées : une révolution intérieure alchimique et jungienne. Libéré des “fantômes” du capitalisme et de la hiérarchie, l’individu nouvellement éveillé recrée le monde autour de lui sur la base d’une nouvelle idée. Makhno écrit :</p>
<p><i>“L’homme libre, d’un autre côté, a jeté les vestiges du passé ainsi que ses mensonges et sa brutalité. Il a enterré le corps pourri de l’esclavage et la notion que le passé est mieux. L’Homme s’est déjà partiellement libéré du brouillard du mensonge et de la brutalité, qui l’avait mis en esclavage depuis le jour de sa naissance, de cette adoration des baïonnettes, de l’argent, de la légalité et de la science hypocrite. Alors que l’humain se libère de cette insulte, il se comprend mieux lui-même et une fois qu’il s’est bien compris, le livre de sa vie s’est ouvert à lui. </i><b><i>Il y voit de suite que son ancienne vie n’était rien d’autre qu’un vil esclavage et que ce cadre esclavagiste a conspiré pour rendre inefficaces toutes ses bonnes qualités innées. Il voit et comprend que cette vie l’a transformé en une bête de somme, un esclave pour certains ou un maître pour d’autres ou un dupe qui piétine et détruit tout ce qui est noble en l’humain, lorsqu’on lui ordonne de le faire.</i></b><i> Mais lorsque la liberté éveille un Homme, il jette tous les artifices dans la poussière et tout ce qui se met en travers du chemin de la créativité indépendante. C’est ainsi que l’Homme avance dans son processus de développement…</i></p>
<p><b><i>“L’homme révolté, qui a parfaitement saisi son identité et qui voit maintenant avec ses yeux grands ouverts, qui a maintenant grand soif de liberté et de totalité, va maintenant créer des groupes d’Hommes libres soudés les uns aux autres par l’idée et l’action.</i></b><i> Quiconque entre en contact avec ces groupes va jeter son statut de laquais du système et va se libérer de la domination idiote que les autres ont sur lui. Tout humain ordinaire venant de la charrue, de l’usine, du banc de l’université ou du monde académique reconnaîtra la dégradation de l’esclavage. Alors que l’humain découvre sa véritable personnalité, il jettera aux orties toutes les idées artificielles qui vont contre le droit même de sa personnalité, cette relation maître / esclave de la société moderne. Dès que l’Homme met en avant les éléments purs de sa personnalité au travers de laquelle une nouvelle communauté humaine libre est née, il deviendra un anarchiste et un révolutionnaire. Voilà comment l’idéal de l’anarchisme est assimilé et disséminé par les humains ; l’homme libre reconnaît sa profonde vérité, sa clarté et sa pureté, son message de liberté et de créativité.”</i></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26748" data-permalink="https://resistance71.wordpress.com/vie_extase_nb/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg" data-orig-size="1200,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vie_extase_NB" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=450" class="alignnone  wp-image-26748" src="https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=481&#038;h=311" alt="vie_extase_NB" width="481" height="311" srcset="https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=481&amp;h=311 481w, https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=962&amp;h=622 962w, https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=150&amp;h=97 150w, https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=300&amp;h=194 300w, https://resistance71.files.wordpress.com/2022/05/vie_extase_nb.jpg?w=768&amp;h=497 768w" sizes="(max-width: 481px) 100vw, 481px" /><br />
<em>&laquo;&nbsp;N&rsquo;oubliez pas que si nous pouvons construire,</em><br />
<em>nous ne sommes en rien effrayés par les ruines&#8230;&nbsp;&raquo;</em></p>
<p><strong><em>Utopistes de l’insurrection</em></strong></p>
<p>Alors pour résumer, que devons-nous faire ?…</p>
<p>Nous devons être des créateurs, des rêveurs, des penseurs, des constructeurs. <b><i>Nous devons apprendre à identifier l’idéologie prévalante et ce en quoi elle nous infecte, nous et les autres, même les objets et les concepts.</i></b><span class="Apple-converted-space"> </span></p>
<p><b><i>NdR71 :</i></b><i> A ce sujet lire et diffuser ce texte essentiel de Paulo Freire que nous avons traduit en français dans son intégralité : <a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf">“La pédagogie des opprimés”</a> (1970) dans une superbe mise en page PDF de Jo.</i></p>
<p>Puis nous devons briser tous les liens avec cet espace mental toxique, nous devons finalement tuer notre fasciste intérieur. Et lorsque nous ferons cela et que les symboles du capitalisme, de l’État et de la hiérarchie auront été démythifiés, alors nous pourrons simultanément évoquer notre Utopie et inclure nos rêves dans la réalité. Nous pouvons converser et agir pour défier ces idées prévalantes et montrer ce qui est possible ; nous pouvons nous battre pour et créer des espaces libérés où ce nouveau monde pourra commencer à se manifester.</p>
<p><b>Il y a des façons de faire ceci aujourd’hui. </b><i>En voici 42. Nous pouvons commencer l’insurrection dès maintenant.</i></p>
<p>Plutôt que de s’en tenir dogmatiquement à une méthode ou tactique, nous devrions suivre le conseil de Stirner et de “<i>n’avoir aucun désir de devenir esclaves de mes maximes, mais plutôt de les soumettre à ma constante critique</i>”, alors que la lutte ne cesse d’évoluer. Nous ne savons pas à quel point les choses peuvent changer ou de quelle façon les choses peuvent se manifester, quand les situations peuvent devenir plus chaudes ou plus froides. Rosa Luxembourg nous a expliqué qu’il n’y a pas de temps “parfait” ou “objectif” pour quelque condition historique que ce soit, cela ne se perçoit que lorsqu’elle est vue comme quelque chose de passé ; que chaque tentative “prématurée” des travailleurs à saisir le pouvoir a existé pour continuer d’entrainer les gens, qui ne peuvent atteindre “les conditions de maturité” nécessaires pour un large changement sociétal que par l’éducation reçue par ces luttes passées “prématurées”. Nous devons reconquérir cette vieille patience révolutionnaire, lutter pour un monde que peut-être nous ne verrons jamais ; mais de notre vivant, <b><i>plutôt que de simplement “réagir” aux choses ou essayer d’”arranger” le monde, nous devons construire le notre.</i></b></p>
<p>Chaque action qui fait bouger vers une nouvelle manière de penser, de par sa simple existence, force les autres à avoir une discussion intérieure avec eux-mêmes. Cette descente au “pays des fantômes” provoque le questionnement d’idées prévalantes longuement admises ou jetées en masse. L’idéologie informe et moule la réalité. Changez un de ces éléments et vous changez l’autre. Victor Serge dans <i>“La naissance de notre pouvoir”</i> a décrit la situation dans une conversation entre ses personnages :</p>
<p>Plutôt que d’attendre qu’un conflit futur puisse amener l’opportunité de changer, nous devons agir et lutter comme si le monde de nos rêves n’est éloigné de nous que par l’épaisseur d’un cheveu.</p>
<p>Parce que si nous le faisons, alors un jour, nous nous réveillerons dedans.</p>
<p>-[]-</p>
<p><i>“Il n’y a pas de solution au sein du système et ne saurait y en avoir !”<br />
</i><i>~ Résistance 71 ~</i></p>
<p><i>“L’idéologie est la base de la pensée d’une société de classes, dans le cours conflictuel de l’histoire. Les faits idéologiques n’ont jamais été de simples chimères, mais la conscience déformée des réalités, et en tant que tels des facteurs réels exerçant en retour une réelle action déformante.”<br />
</i><i>~ Guy Debord, “La société du spectacle”, 212, 1967 ~</i></p>
<p><a href="https://resistance71.files.wordpress.com/2022/05/le-capitalisme-est-un-culte-de-la-mort-la-science-une-pute-1.pdf"><i>Dr Bones Sur Résistance 71</i></a></p>
<p><b><i>Il n’y a pas de solution au sein du système ! (Résistance 71)</i></b></p>
<p><b><i>Comprendre et transformer sa réalité, le texte:</i></b></p>
<p><i>Paulo Freire, </i><a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf"><i>« La pédagogie des opprimés »</i></a></p>
<p>+</p>
<p><b><i>4 textes modernes complémentaires pour mieux comprendre et agir:</i></b></p>
<p><a href="https://resistance71.files.wordpress.com/2019/10/guerre_de_classe_contre-les-guerres-de-lavoir-la-guerre-de-letre.pdf">Guerre_de_Classe_Contre-les-guerres-de-l’avoir-la-guerre-de-l’être</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/03/francis_cousin_bref_maniffeste_pour-_un_futur_proche.pdf">Francis_Cousin_Bref_Maniffeste_pour _un_Futur_Proche</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">Manifeste pour la Société des Sociétés</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/09/pierre_clastres_anthropologie_politique_et_resolution_aporie.pdf">Pierre_Clastres_Anthropologie_Politique_et_Resolution_Aporie</a></p>
<p>===</p>
<p><b><i>Deux communiqués sur la guerre en Ukraine à diffuser sans modération :</i></b></p>
<ul>
<li><i></i><a href="https://resistance71.wordpress.com/2022/02/26/guerre-ukraine-communique-du-collectif-resistance-71/"><i>Collectif Résistance 71</i></a></li>
<li><i></i><a href="https://resistance71.wordpress.com/2022/02/28/guerre-en-ukraine-ou-le-monde-marchand-en-deliquescence-collectif-guerre-de-classe/"><i>Collectif Guerre de Classe</i></a></li>
</ul>
<p style="text-align:center;"><img data-attachment-id="26821" data-permalink="https://resistance71.wordpress.com/citationbelgarrigue/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png" data-orig-size="498,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="citationBelgarrigue" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png?w=450" class="alignnone size-full wp-image-26821" src="https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png?w=450" alt="citationBelgarrigue" srcset="https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png?w=450 450w, https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png?w=150 150w, https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png?w=300 300w, https://resistance71.files.wordpress.com/2022/05/citationbelgarrigue.png 498w" sizes="(max-width: 450px) 100vw, 450px"   /></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="26820" data-permalink="https://resistance71.wordpress.com/reflexionaborigene/" data-orig-file="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png" data-orig-size="618,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reflexionaborigene" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=450" class="alignnone  wp-image-26820" src="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=517&#038;h=435" alt="reflexionaborigene" width="517" height="435" srcset="https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=517&amp;h=435 517w, https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=150&amp;h=126 150w, https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png?w=300&amp;h=252 300w, https://resistance71.files.wordpress.com/2022/05/reflexionaborigene.png 618w" sizes="(max-width: 517px) 100vw, 517px" /></p>
<div id="atatags-370373-629442fa08b95">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-629442fa08b95', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-629442fa08ce8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-629442fa08ce8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26893" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26893" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14378346-26893-629442fa0cac8' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=14378346&amp;post_id=26893&amp;origin=resistance71.wordpress.com&amp;obj_id=14378346-26893-629442fa0cac8' data-name='like-post-frame-14378346-26893-629442fa0cac8' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 30 mai 2022 at 2:26   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/autogestion/" rel="category tag">autogestion</a>, <a href="https://resistance71.wordpress.com/category/economie/" rel="category tag">économie</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/democratie-participative/" rel="category tag">démocratie participative</a>, <a href="https://resistance71.wordpress.com/category/gilets-jaunes/" rel="category tag">gilets jaunes</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/neo-liberalisme-et-pauperisation/" rel="category tag">néo-libéralisme et paupérisation</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/philosophie/" rel="category tag">philosophie</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/category/societe-libertaire/" rel="category tag">société libertaire</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/anarchie/" rel="tag">anarchie</a>, <a href="https://resistance71.wordpress.com/tag/anarchie-assemblee-de-communautes/" rel="tag">anarchie assemblée de communautés</a>, <a href="https://resistance71.wordpress.com/tag/anarchie-et-societe-des-societes/" rel="tag">anarchie et société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/anarchie-mode-de-vie/" rel="tag">anarchie mode de vie</a>, <a href="https://resistance71.wordpress.com/tag/anarchie-societe-contre-letat/" rel="tag">anarchie société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/dr-bones-insurrection-et-utopie/" rel="tag">Dr Bones insurrection et utopie</a>, <a href="https://resistance71.wordpress.com/tag/guerres-imperialistes/" rel="tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/terrorisme-detat/" rel="tag">terrorisme d'état</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7e571c90ba" /><input type="hidden" name="_wp_http_referer" value="/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='26893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab5d9bb30e" /></p>
<input type="hidden" name="genseq" value="1653883642" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="68"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202222z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=a8461b21e1","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"26893","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-black-letterhead actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 838 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14378346" />
										<input type="hidden" name="source" value="https://resistance71.wordpress.com/2022/05/30/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2d15739478" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F05%2F30%2Finsurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://resistance71.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F05%2F30%2Finsurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F05%2F30%2Finsurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYksO-6ZL">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14378346/posts/26893">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2022\/05\/30\/insurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones\/":26893};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f1234afbff","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2022%2F05%2F30%2Finsurrection-destruction-creation-utopie-parce-quil-ny-a-pas-de-solution-au-sein-du-systeme-dr-bones%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUNtOwzAM/SFSAy28IT4FhcTrnOaGnVD291gTRdMEhScn56Zjw1qNK7lhbhAEPL6Tw/oxBLmBCyp1U2OfKQus5GdsAtiVLQuhiXaFhqlG2/AK38mJtKj6rWPHo80+Im9iyi52r6QWciUlNRrGGk9DoryTaL3y5tUyJCsNWV+msXWL7Jic5dIFIwRsVbVmA35qE7Qun77GZZtfRSbRzHqXv6ovJAmbGYdbeNGwb+DAZ7H/xwZmrXqtq++OrxbR/GiJQY6WKc/bVNNzerp7fBjH8X6apvAJCBjNmg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://resistance71.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'26893','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/V0Ymc2w/SjVIdEdxYXRxWC8zWVVpU1tkNVh6UDUuZnBzcnp8OVJBJkQlcGJxfFFdc2ZmOHV+VFtZN0x6bEMsP3dCXUREVz1qUGRbeXcxdm9qK1ZPUkc2U2p+bTldPVkleXZrNHBkOF96JUhWfmduR3RDRWtbeGpiel03OUVDQnFWMUxoK0I1Jk00dl1LZ2lNYjkxamItNmRZUFBy'}]);
_stq.push([ 'clickTrackerInit', '14378346', '26893' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/black-letterhead&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202222"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
