<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Et pendant ce temps là&#8230; la popote financière oligarchique bat son plein : Vanguard, BlackRock et Rothschild&#8230; suivez le pognon ! | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Et pendant ce temps là&#8230; la popote financière oligarchique bat son plein : Vanguard, BlackRock et Rothschild&#8230; suivez le pognon&nbsp;! Flux des commentaires" href="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttOBCEMhl9IBmc9rRfGZynQILvlEApueHuZMSrOZldvSH7ar/1bkKckdAwFQ5G+ikTVusDylHT0gr0jbBs1aeYbOWCKov0BYzZgWFqKCugsd2iRkaCgESly2ahrGLkjsjxgSaCPYlVn6V+5tnapMNseySjf5910O81SVUdmsb0WUBlyk1wa4XchFzRVs/Rh6dE4QEK/GhlEImiYBaEF3Sbvwt94j436F3TZ/Op0mBlarEXY7MzG9r9LZCguWL6AD9te9tbvfYJz81ewzw+jVMrILPrpXfWivHVwfa1X/zI/3j3t9g/7++fDB7ul8uM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEsOwjAQQy9EGIpUVBaIs6SpSUMnHyUTRdyesCsb2PnJfqaWlIlBEIRkhUehVGeaWZtNMUSQV+iFirwYR1PKgXaGrypxtS4Uam6xkEKovY2bg2LdSOATa+mvfw8souJotLgYvkA9WLv8S82YOdoeLfXVDj/S3d+G8XoaLuN5mp5vz21ZVQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteURL":"http:\/\/resistance71.wordpress.com","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"df4a08570d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYksO-6AD","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/" />
<link rel='shortlink' href='https://wp.me/pYksO-6AD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F11%2F28%2Fet-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F11%2F28%2Fet-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Et pendant ce temps là&#8230; la popote financière oligarchique bat son plein : Vanguard, BlackRock et Rothschild&#8230; suivez le pognon !" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/" />
<meta property="og:description" content="Vanguard et Rothschild Parabellum 666 Novembre 2021 Ce qui suit est un complément de l’analyse en 5 parties “Quand COVID rime avec Rothschild” que nous avions publiée à partir de février 2021 (Rési…" />
<meta property="article:published_time" content="2021-11-28T06:08:41+00:00" />
<meta property="article:modified_time" content="2021-11-28T06:13:43+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2021/03/brvg.jpg" />
<meta property="og:image:width" content="402" />
<meta property="og:image:height" content="226" />
<meta property="og:image:alt" content="BRVG" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Et pendant ce temps là&#8230; la popote financière oligarchique bat son plein : Vanguard, BlackRock et Rothschild&#8230; suivez le pognon&nbsp;!" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=640" />
<meta name="twitter:image:alt" content="BRVG" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Vanguard et Rothschild Parabellum 666 Novembre 2021 Ce qui suit est un complément de l’analyse en 5 parties “Quand COVID rime avec Rothschild” que nous avions publiée à partir de février 2021 (Résistance 71) https://zupimages.net/up/21/46/kwo6.jpeg Les trois fonds qui contrôlent « corporate America » En quelques années, Vanguard, State Street et BlackRock sont devenus le premier actionnaire&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-25335 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/11/27/compte-rendu-du-discours-de-robert-f-kennedy-jr-a-berne-en-vue-dun-non-au-referendum-sur-la-loi-covid-en-suisse-du-28-11-21/" rel="prev">Compte-rendu du discours de Robert F. Kennedy Jr à Berne en vue d&rsquo;un &laquo;&nbsp;NON&nbsp;&raquo; au referendum sur la &laquo;&nbsp;loi COVID&nbsp;&raquo; en Suisse du&nbsp;28/11/21</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-25335 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-colonialisme category-crise-mondiale category-documentaire category-guerres-hegemoniques category-guerres-imperialistes category-media-et-propagande category-militantisme-alternatif category-neo-liberalisme-et-pauperisation category-neoliberalisme-et-fascisme category-pedagogie-liberation category-politique-et-social category-resistance-politique category-union-europeenne-et-nouvel-ordre-mondial tag-desobeissance-civile tag-dissidence-au-nouvel-ordre-mondial tag-finance-vanguard-et-rothschild tag-guerres-imperialistes tag-oligarchie-financiere tag-oligarchie-financiere-nouvel-ordre-mondial tag-politique-francaise tag-resistance-politique">
			<h2 id="post-25335">Et pendant ce temps là&#8230; la popote financière oligarchique bat son plein : Vanguard, BlackRock et Rothschild&#8230; suivez le pognon&nbsp;!</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="23182" data-permalink="https://resistance71.wordpress.com/2021/03/12/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild-5eme-et-derniere-partie/brvg/" data-orig-file="https://resistance71.files.wordpress.com/2021/03/brvg.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRVG" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=450" class="alignnone  wp-image-23182" src="https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=402&#038;h=226" alt="BRVG" width="402" height="226" srcset="https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=402&amp;h=226 402w, https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=150&amp;h=84 150w, https://resistance71.files.wordpress.com/2021/03/brvg.jpg?w=300&amp;h=169 300w, https://resistance71.files.wordpress.com/2021/03/brvg.jpg 700w" sizes="(max-width: 402px) 100vw, 402px" /></p>
<p><strong><em>Vanguard et Rothschild</em></strong></p>
<p><i>Parabellum 666</i></p>
<p><i>Novembre 2021</i></p>
<p><i>Ce qui suit est un complément de l’analyse en 5 parties <a href="https://resistance71.wordpress.com/2021/02/19/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild/">“Quand COVID rime avec Rothschild”</a> que nous avions publiée à partir de février 2021 (Résistance 71)</i></p>
<p><a href="https://zupimages.net/up/21/46/kwo6.jpeg">https://zupimages.net/up/21/46/kwo6.jpeg</a></p>
<p><b>Les trois fonds qui contrôlent « corporate America »</b></p>
<p>En quelques années, Vanguard, State Street et BlackRock sont devenus le premier actionnaire de 90 % des entreprises de l&rsquo;indice S &amp; P. Une influence grandissante qui commence à susciter des interrogations.</p>
<p>« Si ces fonds ne sont pas techniquement propriétaires des actions qu&rsquo;ils achètent, <a href="https://www.wsj.com/articles/the-new-corporate-power-brokers-passive-investors-1477320101">ce sont eux qui votent en assemblée générale et sont potentiellement les interlocuteurs</a> des états-majors des entreprises. Ils se <a href="https://www.blackrock.com/corporate/en-us/literature/whitepaper/viewpoint-index-investing-and-common-ownership-theories-eng-march.pdf">défendent</a> d&rsquo;ailleurs d&rsquo;être des actionnaires passifs, conscients du caractère péjoratif que ce qualificatif revêt aux Etats-Unis, et se présentent ironiquement comme la « main invisible du marché ».</p>
<p>« Par le passé, certains ont pu penser que notre gestion passive s&rsquo;accompagnait d&rsquo;une attitude passive en matière de gouvernance, a remarqué le « PDG » de Vanguard, Bill McNabb en 2015. Rien n&rsquo;est plus faux ».</p>
<p>Si c’est l’ex « PDG » de Vanguard qui le dit…</p>
<p><a href="https://www.lesechos.fr/2017/11/les-trois-fonds-qui-controlent-corporate-america-188436">https://www.lesechos.fr/2017/11/les-trois-fonds-qui-controlent-corporate-america-188436</a></p>
<p>Sauf que…en y regardant de plus près…</p>
<p>The Vanguard group est le premier actionnaire de BlackRock et de State Street…</p>
<p>BlackRock :</p>
<p><a href="https://zupimages.net/up/21/46/n61v.jpeg">https://zupimages.net/up/21/46/n61v.jpeg</a></p>
<p>State Street:</p>
<p><a href="https://zupimages.net/up/21/46/34rm.jpeg">https://zupimages.net/up/21/46/34rm.jpeg</a></p>
<p>The Vanguard group est un fond d’investissement très particulier…</p>
<p>C’est le cas de le dire…</p>
<p>« Vanguard a une structure assez unique en termes de sociétés de gestion de portefeuille. La société est détenue par ses fonds. Les différents fonds de l&rsquo;entreprise sont alors détenus par les actionnaires. Ainsi, les actionnaires sont les véritables propriétaires de Vanguard. La société n&rsquo;a pas d&rsquo;investisseurs extérieurs autres que ses actionnaires. La plupart des grandes entreprises d&rsquo;investissement sont cotées en bourse. »</p>
<p><a href="https://fr.talkingofmoney.com/who-are-owners-of-vanguard-group">https://fr.talkingofmoney.com/who-are-owners-of-vanguard-group</a></p>
<p>Société américaine de <a href="https://www.wikizero.com/fr/Fonds_d%27investissement">fonds d&rsquo;investissement</a>. Le groupe est basé à Malvern en <a href="https://www.wikizero.com/fr/Pennsylvanie">Pennsylvanie</a> et offre différents types de placements et autres produits financiers pour des individus, des sociétés ou des investisseurs institutionnels. Le groupe est le gérant d&rsquo;environ 190 fonds de gestion aux États-Unis et d&rsquo;environ 230 sociétés en dehors des États-Unis.</p>
<p>Il annonce gérer en décembre 2016 pour plus de 5 100 milliards de dollars américains d&rsquo;actifs.</p>
<p>7 100 milliards de $ en 2020&#8230;</p>
<p>The Vanguard Group détient des parts dans de grandes sociétés comme <a href="https://www.wikizero.com/fr/Michelin">Michelin</a>, <a href="https://www.wikizero.com/fr/Pernod_Ricard">Pernod Ricard</a>, <a href="https://www.wikizero.com/fr/Monsanto">Monsanto</a>, <a href="https://www.wikizero.com/fr/ExxonMobil">ExxonMobil</a>, <a href="https://www.wikizero.com/fr/Alphabet_(entreprise)">Alphabet</a>, <a href="https://www.wikizero.com/fr/Dow_Chemical">Dow Chemical</a> ou encore <a href="https://www.wikizero.com/fr/Foxconn">Foxconn</a>.</p>
<p>Il est le premier actionnaire d&rsquo;<a href="https://www.wikizero.com/fr/Apple">Apple</a>, avec 7,25%, et actionnaire d&rsquo;<a href="https://www.wikizero.com/fr/Amazon">Amazon</a>, avec 6,20 % des actions.</p>
<p>Il est aussi actionnaire d&rsquo;<a href="https://www.wikizero.com/fr/American_Express">American Express</a> pour  5,78% de son capital.</p>
<p>Mais également premier actionnaire deJP Morgan avec 8.30%…</p>
<p>Premier actionnaire de Citigroup avec 7,83%…</p>
<p>Premier actionnaire de Goldman Sachs avec 7,23 %…</p>
<p>Deuxième actionnaire de Bank of America avec 6,93 % derrière Berkshire Hathaway, Inc. (Warren Buffett)…</p>
<p>Actionnaires de BNP avec 2,24 %…</p>
<p>Actionnaires de Deutsche bank avec 2,40 %…</p>
<p>Deuxième actionnaire de Banque of china ltd avec 2,94 %…(derrière le PCC)</p>
<p>Deuxième actionnaire de China construction bank avec 1,21 %…(derrière le PCC)</p>
<p>Actionnaire de Mitsubishi UFJ Financial Group, Inc. avec 2,32 %</p>
<p>Deuxième actionnaire d’HSBC avec 3,07 %</p>
<p>En poursuivant les recherches sur cette liste de banques :</p>
<p><a href="https://fr.fxssi.com/top-20-des-plus-grandes-banques">https://fr.fxssi.com/top-20-des-plus-grandes-banques</a></p>
<p>The Vanguard group réapparaîtrait certainement de nombreuses fois…</p>
<p>Systématiquement même…</p>
<p>Oserais-je dire…  « systématiquement Rothschildien »</p>
<p><a href="https://www.wikizero.com/fr/The_Vanguard_Group">https://www.wikizero.com/fr/The_Vanguard_Group</a></p>
<p><a href="https://zupimages.net/up/21/46/3asv.jpeg">https://zupimages.net/up/21/46/3asv.jpeg</a></p>
<p>Pas de BlackRock ou de State Street au seing des actionnaires de Vanguard…</p>
<p>Notez que la liste des actionnaires connus ne représente que 52.02 %…</p>
<p>Qui sont les 47.98 % restants ?</p>
<p>Qui est la main invisible de Vanguard ?</p>
<p>Affiche intéressante du célèbre jeu pour PlayStation…</p>
<p>« l’appel du devoir »…</p>
<p>Ça colle tellement bien au sujet…</p>
<p><a href="https://zupimages.net/up/21/46/h6yp.jpeg">https://zupimages.net/up/21/46/h6yp.jpeg</a></p>
<p>Dans <a href="https://resistance71.wordpress.com/2021/02/19/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild/"><em>mes dernières recherches</em></a> que le groupe 71 a eu la gentillesse de publier…</p>
<p>J’exposais le lien entre Vanguard et la famille Rothschild…</p>
<p>Retour en arrière…</p>
<p>RIT Capital Partners …</p>
<p>« En 1961, la société a été fondée, à l&rsquo;initiative de <a href="https://en.wikipedia.org/wiki/Jacob_Rothschild,_4th_Baron_Rothschild">Jacob Rothschild</a>, pour servir la succursale anglaise de la famille Rothschild pour des investissements en dehors de leur banque <a href="https://en.wikipedia.org/wiki/N_M_Rothschild_%26_Sons">N M Rothschild &amp; Sons </a>: elle a été nommée &laquo;&nbsp;Rothschild Investment Trust&nbsp;&raquo;.En 1980, il y a eu un conflit entre Jacob Rothschild et <a href="https://en.wikipedia.org/wiki/Evelyn_de_Rothschild">Evelyn de Rothschild</a> »</p>
<p><a href="https://en.wikipedia.org/wiki/RIT_Capital_Partners">https://en.wikipedia.org/wiki/RIT_Capital_Partners</a></p>
<p>Les frangins anglais&#8230;</p>
<p><a href="https://kontrainfo.com/wp-content/uploads/2016/11/Lord-Rothschild-Sir-Evelyn-Rothschild.jpg">https://kontrainfo.com/wp-content/uploads/2016/11/Lord-Rothschild-Sir-Evelyn-Rothschild.jpg</a></p>
<p>Lien avec the Vanguard group et RIT Capital Partners / Rothschild</p>
<p><b>RIT CAPITAL PARTNERS PLC (LEI: P31Q1NLTW35JJGHA4667</b>)</p>
<p>26 April 2018</p>
<p><b>Election of Directors</b></p>
<p>Following the passing of all resolutions by shareholders at its Annual General Meeting, RIT Capital Partners plc (&lsquo;RIT&rsquo;) announces the following elections to the Board with immediate effect:</p>
<p>André Perold</p>
<p>André Perold has been elected to the Board as a Non-Executive Director.  Mr Perold is a Co-Founder, Managing Partner and Chief Investment Officer of HighVista Strategies, a Boston based investment firm. He is a board member of the Vanguard Group, the global investment company and also serves on the Investment Committee of the Partners Healthcare System.</p>
<p>Mr Perold will sit on the Audit &amp; Risk Committee.</p>
<p>There are no other details that require to be disclosed in respect of the appointment of Mr Perold  pursuant to Rule 9.6.13 of the UK Listing Rules.</p>
<p><b>Élection des administrateurs</b></p>
<p>Suite à l&rsquo;adoption de toutes les résolutions par les actionnaires lors de son assemblée générale annuelle, RIT Capital Partners plc (&lsquo;RIT&rsquo;) annonce les élections suivantes au conseil d&rsquo;administration avec effet immédiat :</p>
<p>André Perold</p>
<p>André Perold a été élu au conseil d&rsquo;administration en tant qu&rsquo;administrateur non exécutif. M. Perold est cofondateur, associé directeur et directeur des investissements de HighVista Strategies, une société d&rsquo;investissement basée à Boston. Il est membre du conseil d&rsquo;administration du Vanguard Group, la société d&rsquo;investissement mondiale et siège également au comité d&rsquo;investissement du Partners Healthcare System.</p>
<p>M. Perold siégera au comité de l&rsquo;audit et des risques.</p>
<p>Il n&rsquo;y a pas d&rsquo;autres détails qui doivent être divulgués en ce qui concerne la nomination de M. Perold conformément à l&rsquo;article 9.6.13 des règles de cotation du Royaume-Uni.</p>
<p><a href="https://www.investegate.co.uk/article.aspx?id=201804261241412611M">https://www.investegate.co.uk/article.aspx?id=201804261241412611M</a></p>
<p>Parcours</p>
<p>André Perold a rejoint Vanguard en 2018.</p>
<p><b>André Perold est actuellement</b></p>
<ul>
<li>Director &#8211; <a href="https://www.theofficialboard.fr/organigramme/vanguard#469757">Vanguard (Organigramme)</a></li>
<li>Non-Executive Director &#8211; <a href="https://www.theofficialboard.fr/organigramme/rit-capital-partners#1855845">RIT Capital Partners (Organigramme)</a></li>
<li></li>
<li><a href="http://www.theimagineconference.com/2018/speakers/andre-perold/">http://www.theimagineconference.com/2018/speakers/andre-perold/</a></li>
<li><a style="font-size:revert;" href="https://www.theofficialboard.fr/biographie/andre-perold-013e1">https://www.theofficialboard.fr/biographie/andre-perold-013e1</a></li>
<li><a style="font-size:revert;" href="https://www.theofficialboard.fr/organigramme/vanguard#469757">https://www.theofficialboard.fr/organigramme/vanguard#469757</a></li>
<li><a style="font-size:revert;" href="https://www.highvistastrategies.com/Customer-Content/www/our-team/Images/perold-andre.jpg">https://www.highvistastrategies.com/Customer-Content/www/our-team/Images/perold-andre.jpg</a></li>
</ul>
<p>Lien avec Rothschild and co&#8230;branche (americano) française&#8230;</p>
<p>Bref rappel…</p>
<p>Changement d&rsquo;époque. Quatre ans après avoir pris la succession de sir Evelyn à la tête de la maison britannique du groupe Rothschild, David de Rothschild poursuit la réunification des deux branches de la famille. Au terme d&rsquo;une réorganisation annoncée hier, la branche britannique deviendra minoritaire dans le groupe au bénéfice de la française. Le holding coté Paris Orléans, structure de tête regroupant les intérêts français, va racheter pour 446 millions d&rsquo;euros les 50 % détenus par la famille de sir Evelyn dans Concordia BV, un holding intermédiaire, actionnaire indirect des activités bancaires.</p>
<p>La branche française étant majoritaire dans le holding familial, la prise de décision s&rsquo;en trouvera simplifiée. <i>« Il n&rsquo;y a plus de raison de parler de branche anglaise et de branche française aujourd&rsquo;hui</i> », résume David.</p>
<p><a href="http://photos.geni.com/p13/be/f9/2c/f0/5344484225c10e80/david_de_rothschild_profile_300x293_large.jpg">http://photos.geni.com/p13/be/f9/2c/f0/5344484225c10e80/david_de_rothschild_profile_300x293_large.jpg</a></p>
<p><a href="https://www.lesechos.fr/2007/07/la-branche-francaise-de-la-famille-devient-majoritaire-dans-le-groupe-rothschild-535473">https://www.lesechos.fr/2007/07/la-branche-francaise-de-la-famille-devient-majoritaire-dans-le-groupe-rothschild-535473</a></p>
<p><b>Rothschild co</b> (ex <b>Paris Orléans</b>) Est une société cotée en bourse pour financer &lsquo;Euronext Paris et contrôlé par la branche française et anglaise du Rothschild famille. Rothschild Co est la société phare du groupe bancaire Rothschild et contrôle les activités de <a href="https://boowiki.info/art/entreprises-fondee-en-1811/n-m-rothschild-sons.html">N M Rothschild Sons</a> et Rothschild Cie Banque.</p>
<p><a href="https://boowiki.info/art/les-banques-francaises/rothschild-co.html">https://boowiki.info/art/les-banques-francaises/rothschild-co.html </a></p>
<p>lien avec Vanguard…</p>
<p>Actionnaires de Rothschild and co&#8230;en février 2021…</p>
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top">Rothschild Concordia SAS</td>
<td valign="top">27,104,652</td>
<td valign="top">34.9%</td>
</tr>
<tr>
<td valign="top"><a href="https://www.marketscreener.com/quote/stock/ROTHSCHILD-CO-5306/">Rothschild &amp; Co SCA</a></td>
<td valign="top">5,882,880</td>
<td valign="top">7.58%</td>
</tr>
<tr>
<td valign="top"><a href="https://www.marketscreener.com/business-leaders/Maurel-Bernard-Family-0GRKV0-E/biography/">Maurel Bernard Family</a></td>
<td valign="top">4,229,704</td>
<td valign="top">5.45%</td>
</tr>
<tr>
<td valign="top"><a href="https://www.marketscreener.com/quote/stock/JARDINE-MATHESON-HOLDINGS-6491154/">Jardine Matheson Holdings Limited</a></td>
<td valign="top">4,217,310</td>
<td valign="top">5.43%</td>
</tr>
<tr>
<td valign="top"><a href="https://www.marketscreener.com/business-leaders/De-Edouard-E-A-Rothschild-05SBDD-E/biography/">De Edouard E A Rothschild</a></td>
<td valign="top">4,057,079</td>
<td valign="top">5.23%</td>
</tr>
<tr>
<td valign="top">Global Alpha Capital Management Ltd.</td>
<td valign="top">1,043,918</td>
<td valign="top">1.34%</td>
</tr>
<tr>
<td valign="top">Invesco Advisers, Inc.</td>
<td valign="top">811,398</td>
<td valign="top">1.05%</td>
</tr>
<tr>
<td valign="top"><a href="https://www.marketscreener.com/business-leaders/Francois-Henrot-15051/biography/">François Henrot</a></td>
<td valign="top">762,470</td>
<td valign="top">0.98%</td>
</tr>
<tr>
<td valign="top">Norges Bank Investment Management</td>
<td valign="top">754,406</td>
<td valign="top">0.97%</td>
</tr>
<tr>
<td valign="top">The Vanguard Group, Inc.</td>
<td valign="top">705,469</td>
<td valign="top">0.91%</td>
</tr>
</tbody>
</table>
<p><a href="https://zupimages.net/up/21/46/a9vb.jpeg">https://zupimages.net/up/21/46/a9vb.jpeg</a></p>
<p>Il est intéressant de noter quelque chose…</p>
<p>Si on revient sur les actionnaires de Vanguard…on s’aperçoit que son premier actionnaire est Dimensional fund advisors avec 7,58 %.</p>
<p>L’entrée en tant que premier actionnaire de Vanguard par « Dimensional fund advisors » est récente.</p>
<p>Et il se trouve que ce nouveau venu est également devenu actionnaire de Rothschild &amp; co…</p>
<p>Capture d’écran de novembre 2021…</p>
<p><a href="https://zupimages.net/up/21/46/pkhy.jpeg">https://zupimages.net/up/21/46/pkhy.jpeg</a></p>
<p>Selon moi…un lien est bien établi entre Vanguard et David de Rothschild (Rothschild &amp; co) et Jacob de Rothschild (RIT capital partners).</p>
<p>Je remets ici la citation de l’ancien « PDG » de Vanguard…</p>
<p>« Par le passé, certains ont pu penser que notre gestion passive s&rsquo;accompagnait d&rsquo;une attitude passive en matière de gouvernance, a remarqué le « PDG » de Vanguard, Bill McNabb en 2015. Rien n&rsquo;est plus faux ».</p>
<p>Dites-vous bien également qu’il y’a forcément une réunion annuelle des actionnaires de Rothschild &amp; co au moins une fois par an…</p>
<p>Imaginez-vous la puissance de feu financière autour de la table ?</p>
<p>Il est évident que nous sommes en présence d’une chaîne de Ponzi…</p>
<p>Pour finir…</p>
<p>Actionnaires de Sberbank devenue récemment SBER…</p>
<p><b>Le gouvernement russe rachète Sberbank pour financer les dépenses sociales</b></p>
<p>Par Le Figaro avec AFP</p>
<p>Publié le 12/02/2020 à 16:12</p>
<p>Le ministère russe des Finances s&rsquo;apprête à prendre une participation majoritaire dans la première banque du pays, Sberbank, actuellement détenue par la Banque centrale, une manoeuvre qui doit faciliter les dépenses sociales prévues par Vladimir Poutine.</p>
<p><a href="https://www.lefigaro.fr/flash-eco/le-gouvernement-russe-rachete-sberbank-pour-financer-les-depenses-sociales-20200212">https://www.lefigaro.fr/flash-eco/le-gouvernement-russe-rachete-sberbank-pour-financer-les-depenses-sociales-20200212</a></p>
<p><a href="https://zupimages.net/up/21/46/o846.jpeg">https://zupimages.net/up/21/46/o846.jpeg</a></p>
<p><b>Gazprom…</b></p>
<p><a href="https://zupimages.net/up/21/46/ad4t.jpeg">https://zupimages.net/up/21/46/ad4t.jpeg</a></p>
<p><a href="https://www.zonebourse.com/cours/action/GAZPROM-4001050/societe/">https://www.zonebourse.com/cours/action/GAZPROM-4001050/societe/</a></p>
<p>Un diagramme intéressant…</p>
<p><a href="https://www.dzig.de/sites/default/files/Putin-Rothschild-Rockefeller.htm">https://www.dzig.de/sites/default/files/Putin-Rothschild-Rockefeller.htm</a></p>
<p><a href="https://zupimages.net/up/21/46/vc5z.jpeg">https://zupimages.net/up/21/46/vc5z.jpeg</a></p>
<p>A</p>
<p><a href="https://zupimages.net/up/21/46/93sv.jpeg">https://zupimages.net/up/21/46/93sv.jpeg</a></p>
<p>…<a href="https://zupimages.net/up/21/46/tzxc.jpeg">https://zupimages.net/up/21/46/tzxc.jpeg</a></p>
<p><a href="https://zupimages.net/up/21/46/knzo.jpeg">https://zupimages.net/up/21/46/knzo.jpeg</a></p>
<p><a href="https://zupimages.net/up/21/46/zkiw.jpeg">https://zupimages.net/up/21/46/zkiw.jpeg</a></p>
<p>Merck…<a href="https://zupimages.net/up/21/46/nueh.jpeg">https://zupimages.net/up/21/46/nueh.jpeg</a></p>
<p><b><i>Macron &amp; Rothschild &amp; co…</i></b></p>
<p>Tirs à balles réelles…pour être raccord avec l’article…</p>
<p><a href="https://zupimages.net/up/21/47/umba.jpeg">https://zupimages.net/up/21/47/umba.jpeg</a></p>
<p><a href="https://i.postimg.cc/XJ7sJVrZ/680-F821-D-05-C6-4-DE2-BA3-A-A22-BC66-C69-BC.png">https://i.postimg.cc/XJ7sJVrZ/680-F821-D-05-C6-4-DE2-BA3-A-A22-BC66-C69-BC.png</a></p>
<p><a href="https://zupimages.net/up/21/47/udeb.jpeg">https://zupimages.net/up/21/47/udeb.jpeg</a></p>
<p><a href="https://zupimages.net/up/21/47/0rdh.jpeg">https://zupimages.net/up/21/47/0rdh.jpeg</a></p>
<p>Le Keizer à toute l’attention de notre première dame…Jean-Brigitte…</p>
<p>Dans le rapport annuel public de la banque Rothschild &amp; co…</p>
<p>Alexandre le bienheureux fait une entrée remarquée et remarquable…</p>
<p><a href="https://zupimages.net/up/21/47/gc1u.jpeg">https://zupimages.net/up/21/47/gc1u.jpeg</a></p>
<p><a href="https://zupimages.net/up/21/47/uvkc.jpeg">https://zupimages.net/up/21/47/uvkc.jpeg</a></p>
<p>« Auparavant, Alexandre de Rothschild a travaillé chez Bank of America à Londres et Bear Stearns à New York, où il a développé son expertise en matière</p>
<p>de capital-investissement et de banque d&rsquo;investissement. »</p>
<p>Vanguard…Deuxième actionnaire de Bank of America avec 6,93 % derrière Berkshire Hathaway, Inc. (Warren Buffett)…</p>
<p>Warren buffet…grand pote de Bill et Melinda gates…</p>
<p>Le portefeuille de Warren Buffet :</p>
<p>Industrie (1) : UPS</p>
<p>Finance (14) : Bank of America, Wells Fargo, American Express, Moody&rsquo;s Corporation, JP Morgan, US Bancorp, Bank New York Mellon, Visa, Mastercard, PNC Financial Services Group, M&amp;T Bank Corp, Global Life, Synchrony Financial, Goldman Sachs</p>
<p>Technologie de l&rsquo;information (3) : Apple, VeriSign, StoneCo</p>
<p>Immobilier (1) : Store Capital</p>
<p>Consommation défensive (6) : Coca Cola Company, Kraft Heinz, Costco Wholesale, Kroger, Mondelez International, Procter &amp; Gamble</p>
<p>Consommation discrétionnaire (4) : General Motors, Amazon, Restaurant Brands International, RH</p>
<p>Matériaux de base (1) : Axalta Coating Systems</p>
<p>Énergie (2) : Suncor Energy, Occidental Petroleum</p>
<p>Services de télécommunications (8) : Charter Communications, Liberty SirusXM Group (Ticker : LXSMA et LXSM), Sirius XM Holding, Liberty Global PLC (Ticker : LBTYA et LBTYK), Liberty Latin America (Ticker : LILA et LILAK)</p>
<p>Santé (4) : DaVita Inc, Teva Pharmaceuticals, Biogen, Johnson &amp; Johnson</p>
<p>Chercher Vanguard, State Street et BlackRock dans ce portefeuille…c’est rigolo…</p>
<p><a href="https://zupimages.net/up/21/47/2p5x.jpeg">https://zupimages.net/up/21/47/2p5x.jpeg</a></p>
<p><a href="https://zupimages.net/up/21/47/9zkm.jpeg">https://zupimages.net/up/21/47/9zkm.jpeg</a></p>
<p>Bears Stearns…</p>
<p>« Le 16 mars 2008, annonce de l&rsquo;acquisition de Bear Stearns, qui comptait alors 14 000 employés5, par JPMorgan Chase Bank à 2 $ l&rsquo;action 5. Elle en valait 130 en octobre 2007 et plus de 60 le 12 mars. Le 24 mars suivant, JPMorgan réévalue son offre à 10 $ l&rsquo;action (les bureaux de Madison Avenue inclus5). La transaction a été aidée par la Fed5. En avril 2008, une enquête est en cours par les tribunaux du Delaware sur la légalité de cette acquisition par JPMorgan Chase. »</p>
<p>On notera également qu’il détient…Alexandre…41 615 parts de la banque…</p>
<p>Son père en détenant encore 2520…</p>
<p>Maintenant à la tête de la banque…</p>
<p>Il va commencer à se faire les dents…</p>
<p>Il ne doit pas manquer…lui… d’instinct de tueur…</p>
<p>Amschel Mayor James Rothschild lui passe le bonjour…</p>
<p>Dans la fiche du gouvernement 2020 de la banque…David de Rothschild est encore présent…bien sûr…</p>
<p>Mais il y’a une petite présentation qui n’était pas là l’année précédente…</p>
<p><a href="https://zupimages.net/up/21/47/mopp.jpeg">https://zupimages.net/up/21/47/mopp.jpeg</a></p>
<p>« David de Rothschild a commencé à travailler pour le Groupe il y a plus de 40 ans. En 1981, la Banque Rothschild, société fondée en 1812 par James de Rothschild sous le nom de Rothschild Frères, est nationalisée par le gouvernement Français. David de Rothschild et son cousin Éric de Rothschild joignent alors leurs forces pour regagner le droit de créer une nouvelle banque opérant sous leur nom de famille, ce qu’ils obtiennent en 1986. »</p>
<p>Ce qu’il ne dit pas…</p>
<p>C’est que Mitterrand leur a en réalité sauver les fesses en nationalisant leur banque…qui battait sérieusement de l’aile dans les années 80.</p>
<p>Mitterrand a seulement sauver la branche française.</p>
<p>Merci tonton…</p>
<p>Donc désormais…</p>
<p>Le David étant retraité…</p>
<p>Ça va être géopolitique à Donf…</p>
<p>Un beau bordel en Ukraine en perspective…</p>
<p><a href="https://zupimages.net/up/21/47/d98s.jpeg">https://zupimages.net/up/21/47/d98s.jpeg</a></p>
<p>Et ils vivent vieux en plus…</p>
<p><a href="https://zupimages.net/up/21/47/ifu3.jpeg">https://zupimages.net/up/21/47/ifu3.jpeg</a></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="22927" data-permalink="https://resistance71.wordpress.com/2021/02/19/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild/rothandco/" data-orig-file="https://resistance71.files.wordpress.com/2021/02/rothandco.png" data-orig-size="768,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RothandCo" data-image-description="" data-image-caption="" data-medium-file="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=450" class="alignnone  wp-image-22927" src="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=432&#038;h=366" alt="RothandCo" width="432" height="366" srcset="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=432&amp;h=366 432w, https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=150&amp;h=127 150w, https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=300&amp;h=254 300w, https://resistance71.files.wordpress.com/2021/02/rothandco.png 768w" sizes="(max-width: 432px) 100vw, 432px" /><br />
<a href="https://resistance71.files.wordpress.com/2018/04/la_city_de_londres_au_coeur_de_lempire.pdf"><em>Au cœur de l&#8217;empire&#8230; La City de Londres</em></a></p>
<div id="atatags-370373-61a35e13db645">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61a35e13db645', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61a35e13db700"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61a35e13db700',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25335" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25335" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14378346-25335-61a35e13dd547' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=14378346&amp;post_id=25335&amp;origin=resistance71.wordpress.com&amp;obj_id=14378346-25335-61a35e13dd547' data-name='like-post-frame-14378346-25335-61a35e13dd547' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 28 novembre 2021 at 8:08   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/documentaire/" rel="category tag">documentaire</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/neo-liberalisme-et-pauperisation/" rel="category tag">néo-libéralisme et paupérisation</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/union-europeenne-et-nouvel-ordre-mondial/" rel="category tag">Union Europeenne et nouvel ordre mondial</a> with tags <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/finance-vanguard-et-rothschild/" rel="tag">finance vanguard et rothschild</a>, <a href="https://resistance71.wordpress.com/tag/guerres-imperialistes/" rel="tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere/" rel="tag">oligarchie financiere</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere-nouvel-ordre-mondial/" rel="tag">oligarchie financiere nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b8240106cb" /><input type="hidden" name="_wp_http_referer" value="/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='25335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2eed897b0" /></p>
<input type="hidden" name="genseq" value="1638096403" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="215"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202147y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb6cca1ede","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"25335","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1637664782j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-black-letterhead actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 815 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14378346" />
										<input type="hidden" name="source" value="https://resistance71.wordpress.com/2021/11/28/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="332a41d35d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F11%2F28%2Fet-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://resistance71.wordpress.com">
				<img alt='' src='https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Resistance71 Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://resistance71.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F11%2F28%2Fet-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S&#039;inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F11%2F28%2Fet-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYksO-6AD">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14378346/posts/25335">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/11\/28\/et-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon\/":25335};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8b69a49b8b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F11%2F28%2Fet-pendant-ce-temps-la-la-popote-financiere-oligarchique-bat-son-plein-vanguard-blackrock-et-rothschild-suivez-le-pognon%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUMtOBEEI/CFZMjFR92D8FrYbZ5nplw29o38vl0nMxoyegCqqqIBbg1CLcTFcFCPfJHD7PC36gD+oPKClMUtRTLKy4sfgwVcqMXHfl6WENKKTbhRqzi6Ezi19nbKUA8dN4symyMPZugpDog2Nc0tkfIcf+FD0O3ChjpnUuHsH1ims+ltCHzlfOP4RLlCvQznhwtbcC3bgHxrYmv/hbjzQtaoG74mko16pS5n36qK3/Do9PT5P03l6OS/fp7akQg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=fr&amp;origin=https://resistance71.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'25335','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/fk1CY2FxRWdFZzF6UGU/JjlmLnpULzR6WXwxdEZIPWddaGJkdnF3UlQsZXomS1NEVjRbNEprc3dwLXgmel8wMVtUUTdvZ351RkM4YjZfUUI1czkuJks9b3Rrb1Z2ZkgscTd+MG5SMGRkPW5ETFBFek9SdTAyaC5YRzlWRGVOL2RTVXhrb1FubHYlRDlYWXNCZFYmUkdldDEleitn'}]);
_stq.push([ 'clickTrackerInit', '14378346', '25335' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur"  data-provider="wordpress.com" data-service="simple" src="/wp-content/js/bilmur.min.js?i=2&m=202147"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.259 seconds
	121064 bytes batcached for 300 seconds
-->
