<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>SRAS-CoV-2 et COVID-19 : guerre biologique contre l&rsquo;humanité, les effets de la &laquo;&nbsp;vaccination&nbsp; ARNm sur les non-vaccinés |  &laquo;Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; SRAS-CoV-2 et COVID-19 : guerre biologique contre l&rsquo;humanité, les effets de la &laquo;&nbsp;vaccination&nbsp;&raquo; ARNm sur les&nbsp;non-vaccinés Flux des commentaires" href="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydktFuwyAMRX9oxMvaburDtG8xwaO0EBCYRfn7mVbTskatqr0gLvjY+BqYkhriyDQyhKqSr9aNBaY0xKBKcJ7mK9UNpTzBAtM+2l8wZoOmgPVRo1/FLkpk8shkVIqFr9QK+2FsFakpW7nJBF/9c7frtqCr86a9Yzgp73TGPEPh2dMDic5UgSNxwobjHCsrm535b4qM7EZbbuALB1oPch4ScosIZBySpyBh97DLNLROmUpRsgZXg+KDgGvnLseQqhZ/zg0SM+UD4a3+lpWcsSTDoSq38eRI7JmAKaQ2rAc6tBSVmCOGxPGPUJ8eXb7/Pdq/kq0FiVrIBn2E9/61329fNru3/fEbWDkLNw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F05%2F10%2Fsras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c1c3a3856e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1507637ebe\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2021\/05\/10\/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F05%2F10%2Fsras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines%2F","postID":"23882","shortlink":"https:\/\/wp.me\/pYksO-6dc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/23882","statsLink":"https:\/\/wordpress.com\/stats\/post\/23882\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 792 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F05%2F10%2Fsras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjcEKwjAQRH/IbQiFFg/it9R2LQnZTdzdoP17W6gHi+BpGN5jxj0LjJkN2VxUV7IaoeowYxP15L4p5VtICFVRVoENAt/z0aMKJdU5sDrBNBhOsK0e2o91SQZF8mv5sMBjqhPqBuOjoix7NBT4rwQUZlkPd/lKF9/5vvVt15/jGytYW40='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/" />
<link rel='shortlink' href='https://wp.me/pYksO-6dc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F05%2F10%2Fsras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F05%2F10%2Fsras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SRAS-CoV-2 et COVID-19 : guerre biologique contre l&rsquo;humanité, les effets de la &laquo;&nbsp;vaccination&nbsp;&raquo; ARNm sur les non-vaccinés" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/" />
<meta property="og:description" content="Bombe humaine : les effets de la “vaccination” ARNm sur les personnes non-vaccinées Enquête sur le phénomène le plus alarmant mettant en danger toute l’humanité Theara Truthnews 7 mai 2021 Source: …" />
<meta property="article:published_time" content="2021-05-10T07:06:52+00:00" />
<meta property="article:modified_time" content="2021-05-10T07:06:52+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="355" />
<meta property="og:image:alt" content="pinocchiovid" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="SRAS-CoV-2 et COVID-19 : guerre biologique contre l&rsquo;humanité, les effets de la &laquo;&nbsp;vaccination&nbsp;&raquo; ARNm sur les&nbsp;non-vaccinés" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=640" />
<meta name="twitter:image:alt" content="pinocchiovid" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bombe humaine : les effets de la “vaccination” ARNm sur les personnes non-vaccinées Enquête sur le phénomène le plus alarmant mettant en danger toute l’humanité Theara Truthnews 7 mai 2021 Source: https://www.mondialisation.ca/la-bombe-humaine-effets-de-la-vaccination-arnm-sur-les-personnes-non-vaccinees/5656131 Des centaines, des milliers de personnes NON « VACCINEES « rapportent avoir des « effets secondaires  » des vaccins Pfizer et Moderna , mais SANS être&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-23882 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/05/09/non-a-linstinct-de-mort-etat-et-capitalisme-oui-a-la-vie-societe-organique-avec-raoul-vaneigem/" rel="prev">Non à l&rsquo;instinct de mort (état et capitalisme) oui à la vie (société organique) avec Raoul&nbsp;Vaneigem</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-23882 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-coronavirus-cov19 category-guerres-hegemoniques category-media-et-propagande category-militantisme-alternatif category-politique-et-lobbyisme category-politique-et-social category-politique-francaise category-resistance-politique category-sante-et-vaccins category-science-et-nouvel-ordre-mondial category-sciences-et-technologies category-technologie-et-totalitarisme category-terrorisme-detat category-union-europeenne-et-nouvel-ordre-mondial tag-coronavirus-vaccins-arnm-therapie-genique tag-coronavirus-vaccins-moderna-pfizer tag-covid-5-questions-aux-pro-vaccins tag-covid19-therapie-genique tag-covid19-vaccins-chimeriques tag-danger-vaccins-arnm tag-effets-vaccins-covid-sur-non-vaccines tag-sante-vaccins-et-eugenisme tag-sante-vaccins-nouvel-ordre-mondial tag-vaccins-escroquerie-laboratoires-pharmaceutiques tag-vaccins-lobby-pharmaceutique">
			<h2 id="post-23882">SRAS-CoV-2 et COVID-19 : guerre biologique contre l&rsquo;humanité, les effets de la &laquo;&nbsp;vaccination&nbsp;&raquo; ARNm sur les&nbsp;non-vaccinés</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img data-attachment-id="22683" data-permalink="https://resistance71.wordpress.com/2021/02/05/analyse-des-chiffres-demographiques-2020-annee-de-moisson-de-morts-en-relation-avec-2018-et-2019-excellente-analyse-video/pinocchiovid/" data-orig-file="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg" data-orig-size="630,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pinocchiovid" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=450" class="alignnone size-full wp-image-22683" src="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=450" alt="pinocchiovid" srcset="https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=450 450w, https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=150 150w, https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg?w=300 300w, https://resistance71.files.wordpress.com/2021/01/pinocchiovid.jpg 630w" sizes="(max-width: 450px) 100vw, 450px"   /></p>
<p><strong><i>Bombe humaine : les effets de la “vaccination” ARNm sur les personnes non-vaccinées</i></strong></p>
<p><i>Enquête sur le phénomène le plus alarmant mettant en danger toute l’humanité</i></p>
<p><i>Theara Truthnews</i></p>
<p><i>7 mai 2021</i></p>
<p><i>Source:<br />
</i><a href="https://www.mondialisation.ca/la-bombe-humaine-effets-de-la-vaccination-arnm-sur-les-personnes-non-vaccinees/5656131"><i>https://www.mondialisation.ca/la-bombe-humaine-effets-de-la-vaccination-arnm-sur-les-personnes-non-vaccinees/5656131</i></a></p>
<p>Des centaines, des milliers de personnes NON « VACCINEES « rapportent avoir des « effets secondaires  » des vaccins Pfizer et Moderna , mais SANS être vaccinées .</p>
<ul>
<li>Avril 2021, États-Unis :des milliers de femmes rapportent avoir des problèmes de saignements , de menstruations anormales, de fausse couches, très graves.</li>
<li>le FAIT EST QUE ces femmes ne SONT PAS « VACCINEES « mais ont été en contact avec des personnes “ vaccinées’ . D’autres personnes rapportent des péricardites, maladies auto immunes, zona, thromboses, paralysie de Bell après contact étroit avec des ‘ vaccinés» .</li>
</ul>
<p><strong>INTRODUCTION:</strong></p>
<p><b>L’ex président de Pfizer Michael Yeadon</b> avait déjà prévenu il y a quelques mois avec ‘précaution’, que la spike protéine injectée par le <b>Vaccin ARN messager</b>, Pfizer comme Moderna , a une affinité de nature et d’accroche, avec les protéines du placenta et des systèmes reproductifs féminins et masculins et <b>pourrait créer des dommages</b> dans ces systèmes ainsi que d’autres effets secondaires graves.</p>
<p>Il a récemment écrit que cette massive injection de technologies « géniques » était folle, contraire à la Science et présentait des risques incalculables pour l’ Humanité. (<a href="http://theredelephants.com/">theredelephants.com</a>)</p>
<p>Ici un médecin américain explique très bien TOUS les risques de l’injection de SPIKE protéine sars cov 2 ARN messager dans l’organisme humain.</p>
<p>Il parle des risques pour des personnes qui PRENNENT cette injection, et aussi à la fin de la vidéo, des risques pour les autres :</p>
<p><b>Vidéo en français :</b></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fcogiito.com%2Fsociete%2Fdr-pavleski-la-proteine-spike-nest-pas-une-chose-naturelle-cest-une-arme-fabriquee-par-lhomme%2F%3Ffbclid%3DIwAR1OXnZQQpuSxlLNX9hFsUhnmuoN7FAo7qv4aX8LWGBO2grz36TWzbam62Y&amp;cc_key=">https://cogiito.com/societe/dr-pavleski-la-proteine-spike-nest-pas-une-chose-naturelle-cest-une-arme-fabriquee-par-lhomme/?fbclid=IwAR1OXnZQQpuSxlLNX9hFsUhnmuoN7FAo7qv4aX8LWGBO2grz36TWzbam62Y</a></p>
<p><b>Vidéo en anglais :</b></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Frumble.com%2Fvg2s47-doctor-explains-why-you-should-keep-away-from-vaccinated-sheeps.html%3Ffbclid%3DIwAR3diGtbVN7g7LHTUPEyb53FIKegxAgMxl3NerpeVf0bPkztdjkA_RaA04Y&amp;cc_key=">https://rumble.com/vg2s47-doctor-explains-why-you-should…</a></p>
<p><b><i>C’est deja confirmé: le « vaccin » mRNA à spike protéine synthétique + Hydrogel nanotechnologique, produit de nombreux cas d’effets secondaires sur le système reproductif féminin, plus des milliers d’autres cérébraux, cardiaques, neurologiques, neuro musculaires, caillots sanguins, thromboses, des milliers de décès aussi, à présent que la « vaccination « s’est amplifiée dans le monde .</i></b></p>
<p><b><i>Les courbes de la ‘ pandémie ‘ et les statistiques montrent que le nombre de personnes soi disant malades de « covid nouveaux variants » (selon la propagande officielle ) est en explosion dans tous les pays qui ont ‘vacciné’ massivement comme Israel, Bresil, Inde, USA, Monaco, etc.</i></b></p>
<p>La liste d’ effets secondaires sur les systèmes reproductifs féminin et masculin est répertoriée de manière officielle (pour les personnes qui SONT « VACCINEES  » ) avec seulement 1% des cas reportés (<a href="http://thetruedefender.com/">thetruedefender.com</a>).</p>
<p>The U.K.’s government vaccine adverse event system registered more than 2,200 reports of reproductive disorders due to receiving the jab. Among the consequences were excessive bleeding, absent and delayed bleeding, vaginal hemorrhaging, miscarriages, and stillbirths.</p>
<p>The Yellow Card * Adverse Event also registered 2,233 reports of reproductive and breast disorders due to the AstraZeneca and Pfizer vaccines.</p>
<p>Also, 1,465 were registered involving reproductive systems and 19 miscarriages, five premature labors, and two stillbirths linked to the AstraZeneca vaccine.</p>
<p>The reports have:</p>
<ul>
<li>255 cases of abnormal uterine bleeding</li>
<li>242 reports of unusual breast pain and swelling</li>
<li>182 women who experienced absent or delayed menstruatio</li>
<li>175 cases of heavy menstrual bleeding</li>
</ul>
<p>Traduction :</p>
<p>Le gouvernement britannique a enregistré, dans le cadre de son système de signalement des effets indésirables des vaccins, plus de 2 200 rapports faisant état de troubles de la reproduction dus à l’administration du vaccin. Parmi les conséquences, citons des saignements excessifs, des saignements absents ou retardés, des hémorragies vaginales, des fausses couches et des mortinaissances.</p>
<p>Le Yellow Card * des effets indésirables a également enregistré 2 233 rapports de troubles de la reproduction et du sein dus aux vaccins d’AstraZeneca et de Pfizer.</p>
<p>En outre, 1 465 ont été enregistrés concernant les systèmes reproducteurs et 19 fausses couches, cinq accouchements prématurés et deux mortinaissances liés au vaccin AstraZeneca.</p>
<p>Les rapports comportent :</p>
<p>255 cas de saignements utérins anormaux</p>
<p>242 rapports de douleurs et de gonflements inhabituels des seins</p>
<p>182 femmes ayant eu des menstruations absentes ou retardées</p>
<p>175 cas de saignements menstruels abondants</p>
<p>Traduit avec <a href="http://www.DeepL.com/Translator" rel="nofollow">http://www.DeepL.com/Translator</a></p>
<p>[Le Yellow Card Scheme est le système britannique de collecte d’informations sur les effets indésirables suspectés des médicaments. Le programme permet de surveiller la sécurité des médicaments et vaccins qui sont sur le marché.]</p>
<p>A Propos de L’ HYDROGEL nano technologique qui ‘enrobe’ la protéine Spike » dans les injections mRNA Pfizer et Moderna : il n’est pas lui même quelque chose d’anodin, cela n’a jamais été utilisé dans des « vaccins « pour l’Homme, pas plus que la technologie ARN messager .</p>
<p>Voici un lien avec analyses, et un PDF avec photos au microscope fait par des médecins slovaques, sur la nature et les propriétés de cet hydrogel présent aussi bien dans les tests naso pharyngés que dans les ‘ vaccins’ ARN:</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fprepareforchange.net%2F2021%2F04%2F24%2Ffrom-slovakia-hospital-covid-pcr-tests-found-to-be-tool-for-genocide%2F%3Ffbclid%3DIwAR2T9K-rdOiVGepLpyZMvXVIMy90GHi1dujHn24fQnP6wb1wpPYfW_KRSnk&amp;cc_key=">From Slovakia Hospital – COVID PCR Tests Found to be Tool for Genocide</a> (Hôpital de Slovaquie – Les tests PCR de COVID se révèlent être un outil de génocide).</p>
<p>Voir la vidéo sur le site Odysee en cliquant <a href="https://odysee.com/@FreedomFromTyranny:0/REPORT-CLAIMS-COVID-TEST-SWABS-PACKED-WITH-DANGEROUS-HYDROGEL-AND-LITHIUM-BY-TIM-TRUTH:4"><b>ICI</b></a></p>
<p><strong>LA BOMBE HUMAINE</strong></p>
<p>Selon des rapports US faits en avril 2021:</p>
<ul>
<li>Des centaines ,des milliers de personnes NON VACCINEES rapportent avoir des « effets secondaires  » des vaccins Pfizer et Moderna , mais SANS être vaccinées .</li>
<li>Avril 2021 , USA :des centaines de femmes rapportent avoir des problèmes de saignements, de menstruations anormales, de fausses couches , très graves.</li>
</ul>
<p>Le FAIT EST QUE ces femmes ne SONT PAS VACCINEES.</p>
<p>On note sur les réseaux sociaux, dont Telegram (posts aussitôt censurés ) des centaines de témoignages venant de femmes non « vaccinées », qui déclarent avoir des effets secondaires comme ceux du vaccin sur leur système génital , effets graves ou gravissimes, (règles énormes, caillots sanguins, ET fausses couches ) mais elle ne SONT PAS VACCINEES . Elles déclarent qu’elles ont juste été en contact proche avec des gens vaccinés:</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.banned.video%2Fwatch%3Fid%3D607883e137494025d4bda2ae&amp;cc_key=">https://www.banned.video/watch?id=607883e137494025d4bda2ae</a></p>
<p>Rapidement, des médecins américains s’interrogent sur comment des personnes non vaccinées pourraient  » attraper’ des effets secondaires du vaccin m RNA à protéine Spike affectant le système génital et reproductif notamment, en étant juste ‘autour’ de gens vaccinés, sans relation sexuelle pour autant.</p>
<p>De graves effets sur le système génital féminin, affectant à présent des centaines de femmes, et d’enfants de sexe féminin ou de femmes déja ménauposées : pertes de sang, règles débordantes, fausses couches, caillots , saignements, y compris chez des fillette . Problèmes aussi pour des hommes pour leurs organes génitaux (hommes non vaccinés)</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.infowars.com%2Fposts%2Fdisturbing-unvaccinated-women-claim-unusual-menstrual-cycles-miscarriages-after-being-near-recently-vaccinated-individuals%2F&amp;cc_key=">Unvaccinated Women Claim Unusual Menstrual Cycles &amp; Miscarriages After Being Near Recently Vaccinated Individuals</a> (Des femmes non vaccinées affirment avoir des cycles menstruels et des fausses couches inhabituels après avoir côtoyé des personnes récemment vaccinées.)</p>
<p>ICI, REGARDEZ ATTENTIVEMENT :</p>
<p>Une vidéo originale des 4 ou 5 médecins américains (ces médecins font des hypothèses très élaborées, mais n’ont pas encore de réponse sure et certaine sur le « comment cela se produit » )</p>
<p>VIDEO : <a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.bitchute.com%2Fvideo%2FQjLh2lVsvsZa%2F&amp;cc_key=">https://www.bitchute.com/video/QjLh2lVsvsZa/</a></p>
<p>Un EXTRAIT de cette vidéo en français :</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fodysee.com%2F%40NeufdeCoeur%3A1%2FNorthrup-impact-des-personnes-vaccin%26%23233%3Bes-sur-les-autres%3A1&amp;cc_key=">https://odysee.com/@NeufdeCoeur:1/Northrup-impact-des-personnes-vaccin%C3%A9es-sur-les-autres:1</a></p>
<p>Cette vidéo est le premier extrait doublée de cet échange entre 5 médecins le 22 avril 2021 autour des conséquences de la vaccination ARNm sur les personnes non vaccinées. En effet, depuis que des rapports ont fait surface ces derniers jours selon lesquels des personnes qui ont choisi de NE PAS recevoir les injections expérimentales de COVID-19, mais ont été exposées à ceux qui les ont reçues et ont souffert de ce qui semble être des infections provenant de ces personnes entièrement «vaccinées», affectant principalement les femmes qui ont signalé des problèmes de menstruation, des saignements abondants, des fausses couches et une réduction du lait maternel…</p>
<p><strong>29 avril 2021 : USA. la BOMBE MÉDIATIQUE :</strong> la pire inquiétude pour toutes les femmes et l’Humanité.</p>
<p>Les preuves s’ajoutent jour après jour. En France, et dans les pays francophones, il n’y a aucune information.</p>
<p>Une bombe sort sur INFOWARS et dans des médias alternatifs de grande qualité aux USA sur ce qui serait l’explication POSSIBLE de cette ‘ fuite’ vers les non vaccinés de « quelque chose, » (la PROTÉINE SPIKE synthétique injectée?) (<i>MRNA spike protein sars cov 2</i> enrobée dans hydrogel NANO ) ,qui serait « communiqué » à des personnes non vaccinées par des personnes vaccinées ) et la preuve en est trouvée dans le document de PFIZER :</p>
<p><b>Publication internet 2 = vidéo d’Infowars, avec des documents de la société Pfizer : </b><a href="https://vk.com/away.php?to=https%3A%2F%2Fbanthis.tv%2Fwatch%3Fid%3D608ae63efa4c1203126555e9%26fbclid%3DIwAR2rro4oQxhHX6ZccPY0JLXCeAcLejUQxRYCF7uFmmrtjGKv34BzmALDL9E&amp;cc_key=">banthis.tv</a></p>
<p><b>Publication internet 3 = vidéo sur le même thème : </b><a href="https://vk.com/away.php?to=https%3A%2F%2Fbanthis.tv%2Fwatch%3Fid%3D608ad12a6a917502cd48fee1%26fbclid%3DIwAR2qgdyJTr-yX0wNvbAQklgCnKAySpfAIjnQawkElJ3-ynNZgBG-TLkgz4c&amp;cc_key=">banthis.tv</a></p>
<p><b>Publication internet 4 : </b><a href="https://vk.com/away.php?to=https%3A%2F%2Fblazingpress.com%2Fpfizer-admits-in-its-own-mrna-document-that-non-jabbed-can-be-exposed-to-the-jabs-spike-proteins-by-inhalation-or-skin-contact%2F%3Ffbclid%3DIwAR2rwt0qz1LLmPLm8esudWU6ifbETwuapT8uKdnka9_xcHhZ86YwZG-KiqQ&amp;cc_key=">blazingpress.com</a></p>
<p><b>DOCUMENT de PFIZER /pages 67, 68, 69. Extrait:</b></p>
<p>« A female is found to be pregnant while being exposed or having been exposed to study intervention due to environmental exposure. Below are examples of environmental exposure during pregnancy:</p>
<p>•A female family member or healthcare provider reports that she is pregnant after having been exposed to the study intervention by INHALATION or skin contact. »</p>
<p>8.3.5.3.Occupational ExposureAn occupational exposure occurs when a personreceivesunplanned direct contact with the study intervention, which may or may not lead to the occurrence of an AE.Such persons may include healthcare providers, family members, and other roles that are involved in the trial participant’s care.The investigator must report occupational exposureto Pfizer Safety within 24 hours of the investigator’s awareness, regardless of whether there is an associated SAE. The information must be reported using the VaccineSAE Report Form.</p>
<p>A female is found to be breastfeeding while being exposed or having been exposed to study intervention (ie, environmental exposure).An example of environmental exposure during breastfeeding is a female family member or healthcare provider who reports that she is breastfeeding after having been exposed to the study intervention by INHALATION or skin contact. »</p>
<p>Traduction :</p>
<p>» On constate qu’une femme est enceinte alors qu’elle est exposée ou a été exposée à l’intervention de l’étude en raison d’une exposition environnementale. Voici des exemples d’exposition environnementale pendant la grossesse :</p>
<p>-Un membre féminin de la famille ou un prestataire de soins de santé signale qu’elle est enceinte après avoir été exposée à l’intervention de l’étude par INHALATION ou par contact avec la peau. »</p>
<p>8.3.5.3.Exposition professionnelleUne exposition professionnelle se produit lorsqu’une personne reçoit un contact direct non planifié avec l’intervention de l’étude, qui peut ou non conduire à la survenue d’un EI.Ces personnes peuvent être des prestataires de soins de santé, des membres de la famille et d’autres rôles qui sont impliqués dans les soins du participant à l’essai.L’investigateur doit signaler l’exposition professionnelle à Pfizer Safety dans les 24 heures suivant sa prise de conscience, qu’il y ait ou non un EI associé. L’information doit être communiquée à l’aide du formulaire de rapport sur les effets indésirables des vaccins.</p>
<p>Une femme allaite alors qu’elle est exposée ou a été exposée à l’intervention de l’étude (c’est-à-dire une exposition environnementale). Un exemple d’exposition environnementale pendant l’allaitement est une femme membre de la famille ou un fournisseur de soins de santé qui signale qu’elle allaite après avoir été exposée à l’intervention de l’étude par INHALATION ou par contact cutané.</p>
<p>Traduit avec <a href="http://www.DeepL.com/Translator" rel="nofollow">http://www.DeepL.com/Translator</a></p>
<p><b>V<i>oici des exemples d’exposition environnementale pendant la grossesse:</i></b><i><br />
• Une femme membre de la famille ou un professionnel de la santé déclare qu’elle est enceinte </i><b><i>après avoir été exposée dans le cadre d’une intervention de l’étude par inhalation ou par contact avec la peau.</i></b></p>
<p><i>• Un membre masculin de la famille ou un professionnel de la santé qui a été</i><b><i> exposé à une intervention liée à l’étude par inhalation ou par contact avec la peau expose alors sa partenaire féminine avant ou à peu près au moment de la conception</i></b><i>.</i></p>
<p>Voir le document de PFIZER en cliquant <a href="https://cdn.pfizer.com/pfizercom/2020-11/C4591001_Clinical_Protocol_Nov2020.pdf?fbclid=IwAR2uIbuLx2ECJAVx6v2k91vJBKSZeZi8ZS848fmNjh3pe5k8t34o9hvkkps"><b>ICI</b></a></p>
<p>Les essais, appelés à tort vaccination, ont donc lieu partout dans le monde sous l’égide des représentants de la haute finance internationale. Et ces produits posent eux-mêmes de gros soucis, ce qui a fait dire à certains que nous avons dorénavant à gérer un double problème: la pandémie d’une part et les conséquences de la vaccination d’autre part.</p>
<p><b>Est-ce que des ‘vaccins’ (de biotechnologie)peuvent être technologiquement réalisés pour se ‘ disséminer’ dans les populations? </b>(Were COVID-19 Vaccines Made To “Self-Spread” To Non-Vaccinated People?)</p>
<p>La science moderne dit OUI: en tout cas, cela se fait pour les ANIMAUX. Et la faisabilité en a été discutée pour les humains en 2018 au centre John Hokins, dont Bill Gates fait partie.</p>
<p><b>Des documents émanant de Pfizer, Johns Hopkins et d’autres organismes évoquent la possibilité que les vaccins COVID-19 se « propagent » aux personnes non vaccinées qui entrent en contact avec une personne récemment vaccinée.</b></p>
<p><a href="https://www.centerforhealthsecurity.org/our-work/pubs_archive/pubs-pdfs/2018/181009-gcbr-tech-report.pdf">John Hopkins Document 2018</a></p>
<p>Je cite :</p>
<p>“Self-Spreading Vaccines: Self-spreading vaccines are genetically engineered to move through populations like communicable diseases, but rather than causing disease, they confer protection. The vision is that a small number of individuals in a target population could be vaccinated, and the vaccine strain would then circulate in the population much like a pathogenic virus, resulting in rapid, widespread immunity. »</p>
<p>Traduction :</p>
<p><strong>« Vaccins auto-diffusants » : Les vaccins auto-diffusants sont génétiquement conçus pour se déplacer dans les populations comme les maladies transmissibles, mais plutôt que de provoquer une maladie, ils confèrent une protection. La vision est qu’un petit nombre d’individus dans une population cible pourrait être vacciné, et la souche du vaccin circulerait ensuite dans la population comme un virus pathogène, ce qui entraînerait une immunité rapide et généralisée ».</strong></p>
<p>Traduit avec <a href="http://www.DeepL.com/Translator" rel="nofollow">http://www.DeepL.com/Translator</a></p>
<p>Source :  <a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.infowars.com%2Fposts%2Fwere-covid-19-vaccines-made-to-self-spread-to-non-vaccinated-people%2F&amp;cc_key=">www.infowars.com</a></p>
<p>ATTENTION : un document scientifique , parle de la possibilité de  transfection passive’ par RNA INHALE :</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.researchgate.net%2Fpublication%2F346643240_Passive_inhaled_mRNA_vaccination_for_SARS-Cov-2&amp;cc_key=">https://www.researchgate.net/publication/346643240_Passive_inhaled_mRNA_vaccination_for_SARS-Cov-2</a></p>
<p>« Messenger RNA (mRNA) as a means for PASSIVE mmunization has been extensively studied for years. Early studies since the 1990s showed that exogenous mRNA could direct protein expression in vivo, cementing mRNA as a promising drug platform technology. Several studies later demonstrated the utility of mRNA in vaccine development and conferring protection against cancers and infectious diseases. Moreover, passive mRNA immunization also experiences fewer safety issues due to its non‐integrative and transient nature, the latter of which contributes to better and/or easier control of protein expression.The potential role of mRNA vaccination in the fight against SARS-CoV-2 is evidenced by ongoing COVID-19 Phase I vaccine trials conducted by several pharmaceutical companies, including Moderna Therapeutics’ mRNA-1273 vaccine, which has promising results.The feasibility of INHALED RNA for PASSIVE TRANSFECTIONas also been proven in a number of studies. On a mechanistic level, the inhaled RNA may lead to s PASSIVE SYNTHESISof non-infectious SPIKE PROTEINSsing cell transfection machinery, hence leading to immunization of the individual. »</p>
<p>L’ARN messager (ARNm) comme moyen d’immunisation passive a été largement étudié pendant des années. Les premières études depuis les années 1990 ont montré que l’ARNm exogène pouvait diriger l’expression des protéines in vivo, cimentant l’ARNm en tant que technologie de plate-forme médicamenteuse prometteuse. Plusieurs études ont démontré par la suite l’utilité de l’ARNm dans le développement de vaccins et conférant une protection contre les cancers et les maladies infectieuses. De plus, l’immunisation passive à l’ARNm rencontre également moins de problèmes de sécurité en raison de sa nature non intégrative et transitoire, cette dernière contribuant à un meilleur et / ou un contrôle plus facile de l’expression des protéines. Le rôle potentiel de la vaccination à l’ARNm dans la lutte contre le SRAS-CoV-2 est mis en évidence par les essais de vaccin COVID-19 de phase I en cours menés par plusieurs sociétés pharmaceutiques, y compris le vaccin ARNm-1273 de Moderna Therapeutics, qui a des résultats prometteurs. La faisabilité de l’ARN INHALE pour la TRANSFECTION PASSIVE a également été prouvée dans un certain nombre d’études. Sur le plan mécaniste, l’ARN inhalé peut conduire à une SYNTHESE PASSIVE de protéines de pointe non infectieuses à l’aide de la machinerie de transfection cellulaire, conduisant ainsi à l’immunisation de l’individu.</p>
<p>Et ils s’en vantent !!</p>
<p>On touche le fond de la folie humaine et du risque émergent de ELE par bio technologie ‘ vaccinatoire’.</p>
<p><b>Post 6 : autre preuve que des techniques d’inhalation de vaccins RNA messager existent déjà, ce qui peut être ou non relié à cette affaire :</b></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fnews.mit.edu%2F2019%2Finhalable-messenger-rna-lung-disease-0104%3Ffbclid%3DIwAR2sjAtPRjEFrdxJv1A1G0axjvKSCdpEzmkInjPFefGwF0sxmqqnmtq_68M&amp;cc_key=">https://news.mit.edu/2019/inhalable-messenger-rna-lung-disease-0104?fbclid=IwAR2sjAtPRjEFrdxJv1A1G0axjvKSCdpEzmkInjPFefGwF0sxmqqnmtq_68M</a></p>
<p>Mis à jour le 2 mai 2021 : cette vidéo est le deuxième extrait doublé de cet échange entre 5 médecins USA 22 avril 2021 autour des conséquences de la vaccination ARNm sur les personnes non vaccinées.</p>
<p>Dr. Carrie Madej nous fait part de ses réflexions et de ses inquiétudes concernant la présence de particules de nanolipides dans les vaccins Pfizer et Moderna.</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fodysee.com%2F%40BobTremblay%3A6%2F2932%3A5&amp;cc_key=">https://odysee.com/@BobTremblay:6/2932:5</a></p>
<p><strong>Hydrogel réactif aux Ondes EMF artificielles??</strong></p>
<p>Darpa a développé une ‘substance ‘ insérable sous la peau , qui ne soit pas rejetée par le corps et contient des ‘ sensors’: <a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DjzOeY2DVHyE&amp;cc_key=">https://www.youtube.com/watch?v=jzOeY2DVHyE</a></p>
<p>Voir également les liens suivants :</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fchildrenshealthdefense.org%2Fchild-health-topics%2Fmilitary-vaccines%2Fmicrochips-nanotechnology-and-implanted-biosensors-the-new-normal%2F&amp;cc_key=">https://childrenshealthdefense.org/child-health-topics/military-vaccines/microchips-nanotechnology-and-implanted-biosensors-the-new-normal/</a></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.darpa.mil%2Fprogram%2Fin-vivo-nanoplatforms&amp;cc_key=">https://www.darpa.mil/program/in-vivo-nanoplatforms</a></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fprofusa.com%2Finjectable-body-sensors-take-personal-chemistry-to-a-cell-phone-closer-to-reality%2F&amp;cc_key=">https://profusa.com/injectable-body-sensors-take-personal-chemistry-to-a-cell-phone-closer-to-reality/</a></p>
<p><b><i>L’ « innocent » hydrogel du vaccin ARN messager est une substance pour  envelopper l’ARN messager dans une couche de polymères nanos et nano particules lipidiques, de sorte que cela ne soit pas considéré par le système immunitaire comme un élément étranger et que l’ARN messager parvienne jusque à la cellule:</i></b> (<a href="http://statnews.com/">statnews.com</a>)</p>
<p>« A nanocarrier system made up of lipid or POLYMERIC nanoparticles can bring mRNA into cells to instruct them to make antigens and stimulate the immune system to make antibodies against SARS-CoV-2. These lipids and polymers are designed to escape enzymes that might rapidly degrade the mRNA or limit how well cells take it up. » (<a href="http://dovepress.com/">dovepress.com</a>)</p>
<p>« Un système de nanocarrier composé de nanoparticules lipidiques ou POLYMERIQUES peut amener l’ARNm dans les cellules pour leur donner l’ordre de fabriquer des antigènes et stimuler le système immunitaire pour qu’il fabrique des anticorps contre le SRAS-CoV-2. Ces lipides et polymères sont conçus pour échapper aux enzymes qui pourraient dégrader rapidement l’ARNm ou limiter son absorption par les cellules. »</p>
<p>Traduit avec <a href="http://www.DeepL.com/Translator" rel="nofollow">http://www.DeepL.com/Translator</a></p>
<p>N ‘oublions pas que le rêve du Great Reset du World Economic Forum (La Grande Réinitialisation du Forum économique mondial) est d’injecter la terre entière avec ces ‘vaccins’ bio tech ( Klaus Schwab, Gavi alliance , Bill Gates ) et que chaque etre humain aie un ID numérique lié à la « vaccination».</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fid2020.org%2Fdigital-identity&amp;cc_key=">https://id2020.org/digital-identity</a></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fid2020.org%2Falliance&amp;cc_key=">https://id2020.org/alliance</a></p>
<p>De mixer l’Homme avec le computer, la smart Grid 5G, et la Nano technologie :</p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Fwww.scientificamerican.com%2Farticle%2Fthe-internet-of-things-goes-nano%2F%3Ffbclid%3DIwAR3Vb_NCegpsXuh276JRQWKkMU5fZBYtn2roC1m1tcDT1y8fkNsk3ZWkZag&amp;cc_key=">https://www.scientificamerican.com/article/the-internet-of-things-goes-nano/?fbclid=IwAR3Vb_NCegpsXuh276JRQWKkMU5fZBYtn2roC1m1tcDT1y8fkNsk3ZWkZag</a></p>
<p>Aussi nous ne pouvons qu’enquêter davantage sur le fait que la ‘transmission’ puisse être aussi favorisée ou amplifiée par des fréquences, par des ‘ bio sensors’ injectés, par la smart Grid 5G et la nano technologie .</p>
<p><strong>TRANSHUMANISME :</strong></p>
<p><a href="https://vk.com/away.php?to=https%3A%2F%2Freseauinternational.net%2Freset-de-la-medecine-par-la-nanotechnolgie-transhumanisme-en-vue%2F&amp;cc_key=">https://reseauinternational.net/reset-de-la-medecine-par-la-nanotechnolgie-transhumanisme-en-vue/</a></p>
<p>Le 5 mai 2021, l’info est également sorti sur des sites français  tel que <a href="http://cogiito.com/">cogiito.com</a>.</p>
<p><b>Theara Truth news</b></p>
<p>Le 1 er mai 2021</p>
<p><b>Sources et références :</b></p>
<ul>
<li>USA :Médecins et épidemiologistes américains</li>
<li>Chaines et médias de sauvetage de l’information : Rumble. Odysee, wordpress.infowars</li>
<li>Témoignages par les réseaux sociaux de milliers de femmes</li>
<li>Malades qui témoignent</li>
<li>Articles scientifiques</li>
<li>Document dePfizer</li>
<li>Darpa</li>
</ul>
<p>= = =</p>
<p><b><i>Lectures complémentaires sur Résistance 71 :</i></b></p>
<p><em>Nos pages : </em></p>
<p><em><a href="https://resistance71.wordpress.com/coronavirus-guerre-contre-lhumanite/">&laquo;&nbsp;Coronavirus, guerre contre l&rsquo;humanité&nbsp;&raquo;</a> et <a href="https://resistance71.wordpress.com/covid-19-apres-du-mythe-aux-stats-voici-des-stats-au-scandale-pdf/">&laquo;&nbsp;COVID-19 du mythe aux statistiques et des stats au scandale&nbsp;&raquo;</a></em></p>
<p style="text-align:center;"><img data-attachment-id="23587" data-permalink="https://resistance71.wordpress.com/2021/04/25/alors-faut-il-se-faire-vacciner-contre-le-covid-19-faits-objectifs-pour-prise-de-decision-avec-la-dr-nicole-delepine/approchez_pas_si_vaccines/" data-orig-file="https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg" data-orig-size="522,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ordinateur&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617975927&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="approchez_pas_si_vaccines" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg?w=450" class="alignnone size-full wp-image-23587" src="https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg?w=450" alt="approchez_pas_si_vaccines" srcset="https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg?w=450 450w, https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg?w=150 150w, https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg?w=300 300w, https://resistance71.files.wordpress.com/2021/04/approchez_pas_si_vaccines.jpg 522w" sizes="(max-width: 450px) 100vw, 450px"   /></p>
<div id="atatags-370373-60990bf1541c6">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60990bf1541c6', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60990bf154297"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60990bf154297',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23882" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23882" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 10 mai 2021 at 9:06   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/coronavirus-cov19/" rel="category tag">coronavirus CoV19</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/sante-et-vaccins/" rel="category tag">santé et vaccins</a>, <a href="https://resistance71.wordpress.com/category/science-et-nouvel-ordre-mondial/" rel="category tag">science et nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/category/sciences-et-technologies/" rel="category tag">sciences et technologies</a>, <a href="https://resistance71.wordpress.com/category/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/category/union-europeenne-et-nouvel-ordre-mondial/" rel="category tag">Union Europeenne et nouvel ordre mondial</a> with tags <a href="https://resistance71.wordpress.com/tag/coronavirus-vaccins-arnm-therapie-genique/" rel="tag">coronavirus vaccins ARNm thérapie génique</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-vaccins-moderna-pfizer/" rel="tag">coronavirus vaccins moderna pfizer</a>, <a href="https://resistance71.wordpress.com/tag/covid-5-questions-aux-pro-vaccins/" rel="tag">COVID 5 questions aux pro vaccins</a>, <a href="https://resistance71.wordpress.com/tag/covid19-therapie-genique/" rel="tag">COVID19 thérapie génique</a>, <a href="https://resistance71.wordpress.com/tag/covid19-vaccins-chimeriques/" rel="tag">COVID19 vaccins chimériques</a>, <a href="https://resistance71.wordpress.com/tag/danger-vaccins-arnm/" rel="tag">danger vaccins ARNm</a>, <a href="https://resistance71.wordpress.com/tag/effets-vaccins-covid-sur-non-vaccines/" rel="tag">effets vaccins COVID sur non-vaccinés</a>, <a href="https://resistance71.wordpress.com/tag/sante-vaccins-et-eugenisme/" rel="tag">santé vaccins et eugénisme</a>, <a href="https://resistance71.wordpress.com/tag/sante-vaccins-nouvel-ordre-mondial/" rel="tag">santé vaccins nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-escroquerie-laboratoires-pharmaceutiques/" rel="tag">vaccins escroquerie laboratoires pharmaceutiques</a>, <a href="https://resistance71.wordpress.com/tag/vaccins-lobby-pharmaceutique/" rel="tag">vaccins lobby pharmaceutique</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2c147a1e01" /><input type="hidden" name="_wp_http_referer" value="/2021/05/10/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='23882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dc6333bb6" /></p>
<input type="hidden" name="genseq" value="1620642801" />
<input type="hidden" id="ak_js" name="ak_js" value="162"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202119y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=54f10aae28","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"23882","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/05\/10\/sras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines\/":23882};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1620034463h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"17ab14b889","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F05%2F10%2Fsras-cov-2-et-covid-19-guerre-biologique-contre-lhumanite-les-effets-de-la-vaccination-arnm-sur-les-non-vaccines%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFTkFuwzAM+9AcZUvRW9GnDKqtpk4s27DkZvv9tEMuw5CeJJEUSdiq8yUrZYVFINAzeqpfwyJvYFTMPvVA8sv5wmwy16im74Fj3kX7P3dXU59jFthimEkFqBtb1kgu4QZKXBMq/cEPfDBYjrthA0ZRarY5behX+a+hncQ3Ci/KeWylCyVYSKt5uR04KrJGYVI3DSN8WibcS+MDfS2i7p4wNpAHtpjnfdrTlS/v549xnE6n87T8AKhbjsk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'23882','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/JVhuQVVnLX5QUlZKc2JNW0lXVncsWGwvMm15RXRLWixxNWp5eC9mfkhKN21lTUJ0KzhfWlo3aEEmVWVaZ18tdFlMdTd5PTZtbXkzbmlTU2o3LjRuRk1UbG5ZQWcvaz9ifkQub2IvT3hNSFIxfEJ1ejJNPy9ZTmFyWnxHaE00ellBeVg5W2YxMU9rams4XTYuR01falk4THpZNQ=='}]);
_stq.push([ 'clickTrackerInit', '14378346', '23882' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
