<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Oligarchie financière et géopolitique : Quand Victor Rothschild était un agent soviétique&#8230; (Veterans Today) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Oligarchie financière et géopolitique : Quand Victor Rothschild était un agent soviétique&#8230; (Veterans&nbsp;Today) Flux des commentaires" href="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydktFuwyAMRX9oxE2kRXuZ9i0QPOoWAgKzKH8/02pa1qhVtRfEBR8bXwNLUlOcGWeGUFXy1dFcYElTDKoE8rjeqG4q5QU2mPHR/YIxW20LOB+N9rvYTYmMXjNalWLhG7XDfhhXRRrMTm4ywld/6IauB1PJ2/aO6aw8mazzCoVXj08kulAFTshJN1yvsbJymex/U2TNNLtyB9840HqQ85A0t4iAljR6DBL2CLtOw5iUsRQla6AaFB8F3Dt3PYZUjfhzaRCZMR9R3+tvW4msQxkOVrmNZ0KxZwHGkNqwnujQYVRijhgS5z9CfXpN+fH3aP9Ktg4kaiMb9BHe+7EfD8Mwvr6dvgFL8Asn?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F03%2F26%2Foligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9e160fcacd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"af42ce3315\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2021\/03\/26\/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F03%2F26%2Foligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today%2F","postID":"23360","shortlink":"https:\/\/wp.me\/pYksO-64M","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/23360","statsLink":"https:\/\/wordpress.com\/stats\/post\/23360\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 787 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F03%2F26%2Foligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjcEKwjAQRH/IbSxSxYP4LbVdw4ZkE3c3aP/eFurBIngahveYcc8CQ2ZDNhfUlayWULX32ATduW+a8o0iQlWUWWAD4nveeqlCidUTqxOMveEIy+qm/ViXaFAkv6YPIx5iHVEXGB4VZVqjScR/JUjkZT5c5Wu6tMe2Ox/2p64NbytdW4c='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/" />
<link rel='shortlink' href='https://wp.me/pYksO-64M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F03%2F26%2Foligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F03%2F26%2Foligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oligarchie financière et géopolitique : Quand Victor Rothschild était un agent soviétique&#8230; (Veterans Today)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/" />
<meta property="og:description" content="Victor Rothschild était un agent soviétique Jonas E. Alexis et Henry Makow 19 mars 2021 url de l’article original: ~ Traduit de l’anglais par Résistance 71 ~ Henry Makow possède un doctorat en litt…" />
<meta property="article:published_time" content="2021-03-26T08:29:43+00:00" />
<meta property="article:modified_time" content="2021-03-26T08:31:03+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2021/02/rothandco.png" />
<meta property="og:image:width" content="371" />
<meta property="og:image:height" content="314" />
<meta property="og:image:alt" content="RothandCo" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Oligarchie financière et géopolitique : Quand Victor Rothschild était un agent soviétique&#8230; (Veterans&nbsp;Today)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=640" />
<meta name="twitter:image:alt" content="RothandCo" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Victor Rothschild était un agent soviétique Jonas E. Alexis et Henry Makow 19 mars 2021 url de l’article original: https://www.veteranstoday.com/2021/03/19/victor-rothschild-was-a-soviet-agent-2/ ~ Traduit de l’anglais par Résistance 71 ~ Henry Makow possède un doctorat en littérature anglaise de l’université de Toronto (1982) et est l’auteur de livres à succès comme “Cruel Hoax: Feminism &amp; New World Order and Illuminati:&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'black-letterhead', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 14378346 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-23360 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/03/26/soulevements-de-la-terre-communique-de-la-confederation-paysanne-pour-la-manie-de-vaites-besancon/" rel="prev">Soulèvements de la terre : Communiqué de la confédération paysanne pour la manie de Vaîtes&nbsp;(Besançon)</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-23360 post type-post status-publish format-standard hentry category-actualite category-economie category-colonialisme category-crise-mondiale category-documentaire category-guerres-hegemoniques category-guerres-imperialistes category-ingerence-et-etats-unis category-media-et-propagande category-militantisme-alternatif category-n-o-m category-neoliberalisme-et-fascisme category-pedagogie-liberation category-politique-et-lobbyisme category-politique-et-social category-resistance-politique category-terrorisme-detat category-union-europeenne-et-nouvel-ordre-mondial tag-banque-rothschild-tyrannie-marchande tag-cartel-banquier-rothschild tag-cartel-petrolier-rockefeller-rothschild tag-famille-rothschild-controle-de-loligarchie-banques-centrales tag-rothschild-ennemi-public-1 tag-victor-rothschild-agent-sovietique">
			<h2 id="post-23360">Oligarchie financière et géopolitique : Quand Victor Rothschild était un agent soviétique&#8230; (Veterans&nbsp;Today)</h2>

			<div class="entrytext">
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="22927" data-permalink="https://resistance71.wordpress.com/2021/02/19/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild/rothandco/" data-orig-file="https://resistance71.files.wordpress.com/2021/02/rothandco.png" data-orig-size="768,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RothandCo" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=450" class="alignnone  wp-image-22927" src="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=371&#038;h=314" alt="RothandCo" width="371" height="314" srcset="https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=371&amp;h=314 371w, https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=742&amp;h=628 742w, https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=150&amp;h=127 150w, https://resistance71.files.wordpress.com/2021/02/rothandco.png?w=300&amp;h=254 300w" sizes="(max-width: 371px) 100vw, 371px" /></p>
<p><strong><i>Victor Rothschild était un agent soviétique</i></strong></p>
<p><i>Jonas E. Alexis et Henry Makow</i></p>
<p><i>19 mars 2021</i></p>
<p><i>url de l’article original:<br />
</i><a href="https://www.veteranstoday.com/2021/03/19/victor-rothschild-was-a-soviet-agent-2/"><i>https://www.veteranstoday.com/2021/03/19/victor-rothschild-was-a-soviet-agent-2/</i></a></p>
<p><i>~ Traduit de l’anglais par Résistance 71 ~</i></p>
<p><i>Henry Makow possède un doctorat en littérature anglaise de l’université de Toronto (1982) et est l’auteur de livres à succès comme “</i><i>Cruel Hoax: Feminism &amp; New World Order and Illuminati: The Cult that Hijacked the World</i><i>.”</i></p>
<p><i>Jonas E. Alexis : éditeur et fréquent analyste / contributeur de VT, il est professeur de mathématiques en Corée du Sud. (R71)</i></p>
<p><b>JEA:</b><span class="Apple-converted-space"> </span></p>
<p>Une des “forces industrieuses” qui a contrôlé le monde financier aux XVIIIe et XIXe siècles au travers d’opérations secrètes n’était autre que la famille Rothschild. Le quotidien britannique “The <a href="https://www.independent.co.uk/news/uk/politics/the-rothschilds-and-their-200-years-of-political-influence-969772.html"><i>Independent</i></a><i>” </i>lui-même a rapporté en 2011 que les Rothschild avaient dominé la paysage politique par moults projets sous-jacents depuis au moins 200 ans : [1]</p>
<p>La famille Rothschild et la politique ont été inbriquées l’une dans l’autre depuis des générations, depuis que Nathan rothschild, qui fonda la branche anglaise des affaires de la famille, finança la guerre de l’Angleterre contre Napoléon il y a deux siècles…</p>
<p>La domination et le pouvoir des Rothschild par ces moyens cachés a été admise par l’historien Gustavus Myers qui écrivit dans son “Histoire des grandes fortunes américaines” que “sous la surface, les Rothschild ont une puissante influence pour dicter les lois financières<span class="Apple-converted-space">  </span>américaines. Les archives législatives montrent qu’ils furent le pouvoir<span class="Apple-converted-space">  </span>derrière la vieille banque américaine.” [2]</p>
<p>S.C Mooney écrit que “la famille Rothschild se démarque dans l’histoire comme l’exemple principal du pouvoir manipulateur de la banque internationale… Au moyen de l’usure menée à une échelle internationale, ils furent capables de consolider leur richesse et leur pouvoir afin de tourner les affaires du monde en accord avec leur préférence.”[3] Les Rothschild ont financé des guerres avec l’Angleterre et en Amérique, collectant au passage d’énormes intérêts sur la dette, faisant ainsi un énorme profit. Dès le milieu du XIXe siècle, la Banque d’Angleterre était dominée de manière proéminente et contrôlée par la famille Rothschild. Un écrivain juif autrichien du nom de Frédéric Morton écrivit qu’à la mi-XIXe siècle <i>“Les Rothschild étaient maintenant les banquiers d’empires et de continents, de tous les principaux pays européens, de la Russie eurasienne, des Amériques, des Indes… A Paris, Vienne, Francfort et Naples, les branches gigantesques de l’entreprise étaient juste tout aussi occupées à engranger les profits.</i>”[4]</p>
<p>La jeune historienne juive Esther Benbassa a des vues similaires.[5] Elle dit que “<i>les Rothschild sont des francs-maçons du rite écossais.</i>”[6], mais pour Benbessa la franc-maçonnerie est noble et une organisation religieuse tolérante qui a bien accueilli les juifs.[7]</p>
<p>L’historien philosémite Niall Ferguson a déclaré que Nathan Rothschild “<i>devint capable de devenir le principal conduit de l’argent du gouvernement britannique vers les champs de bataille continentaux sur lesquels la destinée de l’Europe se jouait en 1814 et 1815.</i>”[8] Nathan, d’après Ferguson “<i>devint un maître du marché des bons du trésor” et le “maître de la politique européenne</i>” pendant les guerres napoléoniennes.[9]</p>
<p>Au XIXe siècle, Nathan a établi “la plus grande banque au monde”[10]. Un magazine américain se plaignait dans les années 1830 que “<i>pas un cabinet ministériel ne bouge sans un conseil des Rothschild. Ils étendent leurs mains avec la même facilité de St Petersbourg à Vienne, de Vienne à Paris, de Paris à Londres et de Londres à Washington.</i>”[11]</p>
<p>Les Rothschild, en relation avec la fondation Rockefeller, furent derrière “la monnaie de singe et la politique inflationniste du début du New Deal de Roosevelt.”[12] (en 2012, les Rothschild tentèrent de fusionner des opérations bancaires françaises et britanniques afin de gagner toujours plus de contrôle). David de Rothschild déclara que le nouveau système “<i>collerait a mieux aux nouveaux requis de la mondialisation de manière générale et dans notre environnement particulièrement concurrentiel en particulier, le tout en assurant le contrôle à ma famille sur le très long terme.</i>”[13])</p>
<p>Bien entendu, Ferguson n’attribue en rien la puissance économique des Rothschild à l’usure, la spéculation et à la manipulation économique, ni même au vol pur et simple mais “une une bonne étoile”[14], quelque chose qui n’a rien de rationnel.</p>
<p>Néanmoins, il y eut d’autres voix, qui pensèrent que les Rothschild fomentaient quelque chose. En 1828, Thomas Dunscombe déclara :</p>
<p><b>“Maître d’une fortune sans limite, Nathan martèle qu’il est l’arbitre de la paix et de la guerre et que le crédit financier des nations dépend de son bon vouloir ; ses correspondances sont innombrables ; ses courriers sont bien plus rapides que tous ceux des princes et des ministres d’état sont payés par lui.”</b><b>[15]</b></p>
<p>Henry Clews, le financier américain qui a écrit “<i>28 ans à Wall Street”</i> en 1888 déclara que les Rothschild faisaient une fortune en Amérique au travers du banquier allemand August Schonberg qui changea son nom en Belmont lorsqu’il arriva aux Etats-Unis.[16]</p>
<p>Clews déclare qu’au travers de son “avarice” et de son “sens de la pénurie”, Nathan Rothschild en particulier manipulerait le marché.[17] L’historien Caroll Quigley affirma que les Rothschild, parmi d’autres banquiers, trompaient secrètement les gouvernements et les peuples ; il dit que Mirabaud et les Rothschild devinrent le système financier dominant entre 1871 et 1900. L’économiste britannique J.A. Hobson a déclaré en 1902 que rien ne pouvait être fait <i>“par aucun état européen, si la maison rothschild en avait décidé autrement.</i>”[18]</p>
<p>Les Rothschild ont fait fortune durant les guerres napoléoniennes.[19] L’écrivain juif né autrichien Frederic Morton (né Fritz Mandelbaum) a déclaré que “<i>les Rothschild ont mieux conquis le monde, de manière plus perverse et sur une bien plus grande longévité que tous les Césars avant eux et les Hitler après eux.</i>”[20]</p>
<p>L’assertion de Morton est corroborée par le biographe Derek Wilson qui déclara que les Rothschild étaient si financièrement et politiquement puissants que même les gouvernements royaux et les leaders politiques avaient peur d’eux.[21] Leur influence était si intrusive et secrète que Wilson continue pour dire que :</p>
<p><b><i>“la clandestinité était et demeure la caractéristique de l’activité politique des Rothschild… Et pourtant durant tout ce temps, ils aidèrent à façonner les évènements majeurs de leur temps, en accordant ou en retenant des fonds, en fournissant aux hommes d’état un service diplomatique officieux ; en influençant les agendas des plus hauts services et en intervenant de manière quasi quotidienne avec les grands décideurs de ce monde.”</i></b>[22]</p>
<p>Ferguson déclara:</p>
<p><b>“Personne ne fait plus pour faire avancer la révolution que les Rothschild eux-mêmes et, bien que cela puisse paraître bien étrange, ces Rothschild, les banquiers des rois, ces gardiens des bourses princières, dont l’existence pourrait bien être menacée par l’effondrement du système étatique européen, continue de porter la conscience de leur mission révolutionnaire. Je vois dans les Rothschild parmi les plus grands révolutionnaires ayant fondé la démocratie moderne.”</b><b>[23]</b></p>
<p>De bien des manières, ils ont fondé ce qui est “la démocratie moderne” en détruisant l’ancien système et en le remplaçant par le mammon juif. “<i>Rothschild a détruit la prédominance de la terre en développant le système des bons du trésor jusqu’à devenir la puissance suprême, mobilisant par là la propriété et quelques revenus et dans le même temps donnant accès à l’argent aux privilèges de la terre. Ils créèrent il est vrai une nouvelle aristocratie, mais celle-ci reposant sur le moins stable des éléments, l’argent et qui ne pourra jamais jouer un rôle aussi régressif dans le temps que l’ancienne aristocratie, qui elle était ancrée dans la terre elle-même.</i>”[24]</p>
<p>Ferguson a même admis que les Rothschild représentaient “une nouvelle religion matérialiste”, rien d’autre que celle de l’argent. <b><i>Heinrich Heine, le poète allemand vit la même chose : “L’argent est le dieu de notre temps.” déclarait-il en mars 1841, “et Rothschild est son prophète.”</i></b>[25]</p>
<p>Bref, ce ne devrait pas être une surprise de réaliser que les Rothschild étaient de mèche avec l’URSS. Henry Makow a quelque chose à dire à ce sujet (<b><i>NdT:</i></b> voir aussi l’excellente recherche de l’historien de Stanford U Antony Sutton dans son “Wall Street et la révolution bolchévique”…)</p>
<p><b>Henry Makow:<span class="Apple-converted-space"> </span></b></p>
<p>En 1942, Sir Mark Oliphant, un physicien britannique de renom fut choqué lorsqu’un messager livra une partie de sa nouvelle technologie de radar avec un avertissement de l’inspecteur à la sécurité du MI5 (NdT: contre espionnage britannique), Victor Rothschild, pour “renforcer votre sécurité”.</p>
<p>Quelques jours plus tôt, Rothschild avait visité le laboratoire universitaire d’Oliphant à l’université de Birmingham, l’avait interrogé sur sa recherche et empoché le magnetron de 7,5cm de diamètre.</p>
<p>Mais parlez-nous donc de Chutzpah !</p>
<p><b>Le baron de Rothschild était lui-même un agent soviétique ! Avant de rendre le magnetron, il avait transmis des dessins des plus détaillés à Moscou, un fait plus tard confirmé par ses contacts du KGB.</b></p>
<p>Oliphant raconta cette histoire à Roland Perry en 1994, l’auteur du livre <i>“The Fifth Man” ou “Le cinquième homme”</i> (1994, Sedgwick and Jackson, 475 pages).</p>
<p>Entre 1935 et 1963, l’URSS était au courant de tous les secrets militaires et scientifiques de la Grande-Bretagne, ce grâce au “Cinq de Cambridge”, un réseau d’espionnage qui opérait au sein même du MI6 et du MI5 et du ministère des affaires étrangères britannique. Les agences de renseignement occidentales devinrent inefficaces et les secrets des alliés, y compris la méthodologie de fabrication de la bombe A, furent volés.</p>
<p><b>Les traîtres s’appelaient Kim Philby, Donald McLean, Guy Burgess et Anthony Blunt. Mais il y a une hésitation naturelle à admettre que le “Cinquième homme” fut Nathaniel Meyer Victor Rothschild (1910-1990), le 3ème baron Rothschild, le patron britannique de la plus riche dynastie bancaire, qui contrôle la Banque d’Angleterre.</b></p>
<p>En 1993, après la dissolution de l’URSS (1991), six colonels en retraite du KGB confirmèrent l’identité de Rothschild à Roland Perry. Le colonel Youri Modin, le contact en chef du réseau, témoigna officiellement.</p>
<p>Perry écrit : <b><i>“D’après Modin, Rothschild était la clef de pratiquement toute l’infiltration du réseau de Cambridge du renseignement britannique. “Il avait les contacts”, nota Modin. “Il fut capable de présenter Burgess, Blunt et les autres à des personnes importantes du renseignement comme Stewart Menzies, Dick White et Robert Vansittart du ministère des affaires étrangères… qui contrôle le MI6.”</i></b> (page 89 de son livre)</p>
<p>On peut comprendre l’hésitation. Les Rothschild sont sans aucun doute les plus gros actionnaires du système mondial de banques centrales. La carrière de Victor Rothschild comme agent soviétique confirme que ces banquiers basés à Londres planifient de transcrire leur monopole sur le crédit en un monopole sur absolument tout, utilisant les gouvernements comme leur instrument, finalement la dictature d’un “gouvernement mondial” ressemblant au “communisme d’état”.</p>
<p>Ceci ajoute à la crédibilité du fait que les Rothschild furent derrière la révolution bolchévique et utilisèrent la “guerre froide” et plus récemment l’escroquerie du 11 septembre 9/11 et sa “guerre contre le terrorisme” bidon pour faire avancer leur hégémonie mondiale.</p>
<p><b>Qu’est-ce qui est le plus plausible ?<span class="Apple-converted-space"> </span></b></p>
<p><b>Un des hommes les plus riches du monde, Victor Rothschild, épousa les idées communistes (marxistes) de façon à ce que sa propre fabuleuse fortune et sa position des plus enviables puissent lui être retirées ?</b></p>
<p><b>Ou bien que le communisme (d’état) fut une tromperie mise en place pour nous retirer notre richesse et notre liberté au nom de “l’égalité” et de la “fraternité” ?</b></p>
<p><b>Homme d’action</b></p>
<p>D’après “Le cinquième homme”, Victor Rothschild avait un QI de 184. Il était un très talentueux pianiste de jazz et possédait une compréhension intuitive de bien des disciplines scientifiques. Il voyait le monde des affaires et de la banque comme quelque chose de pénible et futile et préférait l’exemple excitant de son arrière-grand-père Lionel Rothschild (1808-1879) que Benjamin Disraeli immortalisa comme “Sidonie” dans son roman “Coningsby” (1844)</p>
<p><b>“Aucun ministre d’état n’avait autant de communication avec des agents secrets et des espions politiques que Sidonie. Il entretenait des relations avec tous les parias les plus intelligents au monde. Le catalogue de ses connaissances allait de Grecs aux Carbonari en passant par des Arméniens, des Maures, des juifs secrets, des Tatares, des Gitans et des Polonais errants, ce qui jetterait une lumière bien curieuse sur ces agences sous-terraines dont le monde sait si peu, mais qui exercent une très grande influence sur les évènements publics. L’histoire secrète du monde était son passe-temps. Son plus grand plaisir était de mettre en contraste le motif secret avec le prétexte public, des transactions.”</b> (<i>Coningsby</i> pp. 218-219)</p>
<p>Rothschild étudia la zoologie à l’université de Cambridge où Antony Blunt le recruta pour le KGB vers 1936. Blunt dira plus tard que Rothschild en fait le recruta, ce qui avait bien plus de sens. Rothschild rejoignit plus tard le MI5 et fut mis en charge<span class="Apple-converted-space">  </span>du contre-sabotage. Il enseigna à l’armée sur le comment reconnaître des bombes et comment les désamorcer. Rothschild était un ami personnel de Winston Churchill, Perry écrit :</p>
<p><b>“Les deux hommes socialisèrent beaucoup durant les années de guerre. Rothschild utilisa sa richesse et sa position pour inviter le premier ministre dans des parties, fêtes privées. Son entrée auprès du leader de guerre plus ses accès à l’information clef, à tous les développements militaires et d’armement importants et son commandement au sein des opérations de contre-sabotage en Grande-Bretagne firent de Rothschild un personnage secret très très puissant durant les années de guerre… Le résultat fut que Staline en savait autant que Churchill au sujet d’informations vitales, souvent même avant que le Haut Commandement britannique fut même avisé.”(XXVIII-XXIX)</b></p>
<p>Rothschild a aidé à neutraliser les ennemis de l’URSS qui vinrent chercher un soutien auprès de la GB. Par exemple, il fut impliqué dans la couverture de l’assassinat du leader politique polonais durant la guerre et allié des Britanniques Vladislaw Sikorski, dont l’avion explosa en juin 1944. Sikorski était préoccupé avec Staline après avoir découvert que le KGB (NdT: à l’époque le NKVD et non pas les Allemands…) avait massacré quelques 16 000 officiers de l’armée polonaise dans les bois de Katyn et ailleurs en 1940.</p>
<p>En 1944, Blunt, Burgess et Philby restèrent tous avec Victor dans la maison/manoir des Rothschild à Paris. Rothschild fut brièvement en charge du renseignement allié à Paris et interrogea beaucoup de prisonniers.</p>
<p><b>Après la guerre, Rothschild passa du temps aux Etats-Unis pour superviser les tentatives d’apprendre les secrets de la bombe A. A cause en partie des Cinq de Cambridge, Perry dit “Les Russes étaient au courant de toute opération majeure de renseignement mise en œuvre contre eux entre les années 1945 et 1963.”(XXXI)</b></p>
<p><strong>CONCLUSION</strong></p>
<p>Victor Rothschild a eu pas mal de boulots et de fonctions qui servirent de paravent à son véritable rôle que je suspecte être celui d’un membre de Grand Conseil des Illuminati. (Les Illuminati représentant le plus haut rang de la franc-maçonnerie). Il n’était un agent de bas étage. Il donnait probablement des ordres à des gens comme Winston Churchill, franklin Delano Roosevelt et Joseph Staline.</p>
<p><b>Il s’assura par exemple que l’URSS soutint la mise en place et le développement de l’état d’Israël. “Il connaissait très bien les couloirs secrets adéquats de derrière le rideau pour entrer en contact avec les preneurs de décision à Moscou”, a déclaré à Perry un colonel du KGB. “Disons qu’il a fait en sorte que des choses se produisent et vous ne pouvez y parvenir que si vous savez toucher le sommet. Il était très persuasif.” (176)</b></p>
<p><b>T Stokes a écrit:</b></p>
<p>“Dans les archives du renseignement russe, Lord et Dame Rothschild ont un nom de code : “David et Rosa”. Rothschild et Churchill étaient inséparables durant la seconde guerre mondiale. Les banquiers ont acheté les services de Churchill durant la seconde guerre mondiale pour la somme archivée de 50 000£ afin de faire pression pour une guerre totale contre l’Allemagne et durant la première GM, Churchill avait un compte en banque au nom de “colonel Arden”, afin d’accepter et de toucher ces dons secrets.”</p>
<p><b><i>Le fait que Rothschild fut protégé jusqu’à sa mort suggère que ceci est en fait une conspiration émanant de la classe dirigeante.</i></b> D’après Greg Hallett, Anthony Blunt, un comparse espion, était un fils illégitime du roi George V, demi-frère et quasi sosie du roi Edouard VIII, le Duc de Windsor. Jusqu’à son dévoilement en 1964, Blunt fut anobli et fut le curateur de la collection privée d’œuvres d’arts de la reine Elisabeth II. Il reçût l’immunité totale en échange de ses aveux.</p>
<p>Beaucoup pensent que cette conspiration est “juive”. Alors oui, mais “sataniste générationnelle” serait en fait un terme bien plus précis. Ces juifs sabbatéens se marient avec des gentils. L’actuel Lord Jacob Rothschild, le 4ème Baron Rothschild, est le fils de Victor par sa première femme Barbara Hutchinson qui n’était pas juive mais qui s’est convertie. De par la loi hébraïque, Jacob Rothschild n’est pas juif. Il s’est marié avec Serena Dunn. Au fait, Meyer Amschel, Le seul fils de Victor de son second mariage, aussi un non juif, s’est “suicidé” en 1996.</p>
<p>Alors que Victor Rothschild prétendait adhérer à des “idéaux socialistes”, ceci ne fut qu’une ruse pour piéger des idéalistes trompés. Le banquier était un traître parfaitement conscient de ce qu’il faisait. La trahison est la règle, l’étalon de la politique contemporaine. Le cartel des banques centrales érige sa “gouvernance mondiale” dictatoriale et quiconque veut avoir du succès doit être loyal au nouveau paradigme dégénéré et un traître au véritable ancien.</p>
<p>En nous distrayant avec du sport et du cul, nos “leaders” politico-culturels attaquent nos fondations nationales, religieuses, raciales et familiales en utilisant la guerre, l’homosexualité, la pornographie, le féminisme, la migration et la “diversité”.</p>
<p>Nous avons clairement besoin de nouveaux leaders qui se dresseront devant les propriétaires du système monétaire international. Il en va du destin de l’humanité.</p>
<p><strong><i>Note de Résistance 71 :</i></strong><i> Si nous trouvons l’analyse et les révélations faites dans cet article suffisamment intéressantes et originales pour être traduites, nous ne sommes en revanche pas d’accord avec la conclusion qui propose ou du moins envisage une fois de plus un énième réformisme du système en le rendant plus “vertueux” et changeant les aristocrates en charge. Tout cela n’est que reculer pour mieux sauter à la corde. Tirer les conclusions qui s’imposent de cette fange ne peut mener qu’à cette conclusion fatale: il n’y a pas de solution au sein du système, n’y en a jamais eu et ne saurait y en avoir. Il ne peut pas y avoir de “leaders” se dressant contre cette fabrication sociale élitiste et dominatrice car tout “leader” est immédiatement phagocyté, digéré ou dûment éliminé si incorruptible. Le système étatico-capitaliste est fondé sur ce principe, la duperie, l’exploitation, le crime et la domination sont dans son “ADN”. Les cas sont nombreux dans l’histoire de leaders assassinés après avoir refusé d’en croquer.<span class="Apple-converted-space"> </span></i></p>
<p><i>La solution réside dans l’abolition de l’État, de la marchandise, de l’argent et du salariat et la réintégration du pouvoir au sein du corps social pour y être exercé par toutes et tous dans la complémentarité de oui… notre diversité ! Tout le reste n’est que pisser dans un violon !</i></p>
<p><i>Qu’on se le dise !</i></p>
<p>[1] Andy Mcmith, “The Rothschilds and their 200 years of political influence,” <i>Independent</i>, October 23, 2011.</p>
<ol>
<li>[2] Gustavus Myers, <i>The History of the Great American Fortunes</i>, Vol. III (Chicago: Charles H. Kerr &amp; Co., 1910), 183-184.</li>
<li>[3] S. C. Mooney, <i>Usury: Destroyer of Nations </i>(Warsaw, OH: Theopolis, 1988), 90.</li>
<li>[4] Frederic Morton, <i>The Rothschilds</i> (New York: Scribners, 1988), 101.</li>
<li>[5] Esther Benbassa, <i>The Jews of France: A History from Antiquity to the Present</i> (Princeton: Princeton University Press, 1999), 104.</li>
<li>[6] Ibid.</li>
<li>[7] Ibid., 122.</li>
<li>[8] Niall Ferguson, The House of Rothschild, 19.</li>
<li>[9] Niall Ferguson, <i>The Ascent of Money: A Financial History of the World</i> (New York: Penguin, 2008), 78.</li>
<li>[10] Ibid.</li>
<li>[11] Ferguson, <i>The House of Rothschilds</i>, 19.</li>
<li>[12] Murray N. Rothbard, A History of Money and Banking in the United States (Auburn, AL: Ludwig von Mises, 2002), 307.</li>
<li>[13] Harry Wilson, “Rothschids to Merge British and French Banking Operations to Secure Control,” <i>Telegraph</i>, April 5, 2012.</li>
<li>[14] Ferguson, House of Rothschilds, vol. I, 85.</li>
<li>[15] Ferguson, <i>Ascent of Money</i>, 78.</li>
<li>[16] See Henry Clews, <i>Twenty-Eight Years in Wall Street</i> (New York: Vintage Boosk, 2005), chapter 28.</li>
<li>[17]  Ibid.</li>
<li>[18] Liaquat Ahamed, <i>Lords of Finance: The Bankers Who Broke the World</i> (New York: Penguin, 2009), 210.</li>
<li>[19] Ibid., 210; see also Egon Caesar Corti, <i>The Rise of the House of Rothschild</i> (New York: Cosmopolitan Book Corp., 1928).</li>
<li>[20] Morton, <i>The Rothschilds</i>, 14.</li>
<li>[21] Derek Wilson, <i>Rothschild: The Wealth and Power of a Dynasty</i> (New York: Scribner’s, 1980), 98-99.</li>
<li>[22] Ibid., 99.</li>
<li>[23] Ferguson, <i>The House of Rothchild</i>, Vol. I, 16.</li>
<li>[24] Ibid., 16-17.</li>
<li>[25] Ibid., 17.</li>
</ol>
<p>= = =</p>
<p><strong><i>Lectures complémentaires :</i></strong></p>
<blockquote class="wp-embedded-content" data-secret="4ZmMZIL6oB"><p><a href="https://resistance71.wordpress.com/2021/02/19/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild/">Géopolitique, guerres impérialistes des hydrocarbures, Asie Centrale et Moyen-Orient&#8230; Quand COVID rime avec Rothschild (1ère partie)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;Géopolitique, guerres impérialistes des hydrocarbures, Asie Centrale et Moyen-Orient&#8230; Quand COVID rime avec Rothschild (1ère partie)&nbsp;&raquo; &#8212; Resistance71 Blog" src="https://resistance71.wordpress.com/2021/02/19/geopolitique-guerres-imperialistes-des-hydrocarbures-asie-centrale-et-moyen-orient-quand-covid-rime-avec-rothschild/embed/#?secret=4ZmMZIL6oB" data-secret="4ZmMZIL6oB" width="450" height="254" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://resistance71.files.wordpress.com/2020/05/gary_allen_le-dossier-rockefeller.pdf"><em>Le dossier Rockefeller (PDF)</em></a></p>
<p>Notre <a href="https://resistance71.wordpress.com/?s=rothschild">“dossier Rothschild”</a></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="23155" data-permalink="https://resistance71.wordpress.com/2021/03/11/geopolitique-trotskisme-islamo-gauchisme-et-nouvel-ordre-mondial-thierry-meyssan/oswaldo-guayasamin7/" data-orig-file="https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg" data-orig-size="738,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oswaldo-guayasamin7" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=450" class="alignnone  wp-image-23155" src="https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=322&#038;h=290" alt="oswaldo-guayasamin7" width="322" height="290" srcset="https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=322&amp;h=290 322w, https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=644&amp;h=580 644w, https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=150&amp;h=135 150w, https://resistance71.files.wordpress.com/2021/03/oswaldo-guayasamin7.jpg?w=300&amp;h=270 300w" sizes="(max-width: 322px) 100vw, 322px" /></p>
<div id="atatags-370373-605d9d3cba4df">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-605d9d3cba4df', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-605d9d3cba544"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-605d9d3cba544',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23360" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23360" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 26 mars 2021 at 10:29   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/economie/" rel="category tag">économie</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/documentaire/" rel="category tag">documentaire</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/ingerence-et-etats-unis/" rel="category tag">ingérence et etats-unis</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/category/union-europeenne-et-nouvel-ordre-mondial/" rel="category tag">Union Europeenne et nouvel ordre mondial</a> with tags <a href="https://resistance71.wordpress.com/tag/banque-rothschild-tyrannie-marchande/" rel="tag">banque rothschild tyrannie marchande</a>, <a href="https://resistance71.wordpress.com/tag/cartel-banquier-rothschild/" rel="tag">cartel banquier rothschild</a>, <a href="https://resistance71.wordpress.com/tag/cartel-petrolier-rockefeller-rothschild/" rel="tag">cartel pétrolier rockefeller rothschild</a>, <a href="https://resistance71.wordpress.com/tag/famille-rothschild-controle-de-loligarchie-banques-centrales/" rel="tag">famille rothschild contrôle de l'oligarchie banques centrales</a>, <a href="https://resistance71.wordpress.com/tag/rothschild-ennemi-public-1/" rel="tag">rothschild ennemi public #1</a>, <a href="https://resistance71.wordpress.com/tag/victor-rothschild-agent-sovietique/" rel="tag">victor rothschild agent soviétique</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d02da2faca" /><input type="hidden" name="_wp_http_referer" value="/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='23360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12fcd3e5ee" /></p>
<input type="hidden" name="genseq" value="1616747836" />
<input type="hidden" id="ak_js" name="ak_js" value="248"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=ed12e9c835","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"23360","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5bdc7d9a87" /><input type="hidden" name="_wp_http_referer" value="/2021/03/26/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/03\/26\/oligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today\/":23360};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4102e18a49","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F03%2F26%2Foligarchie-financiere-et-geopolitique-quand-victor-rothschild-etait-un-agent-sovietique-veterans-today%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFTkFSwzAM/BCKCGVSLgxPYVxbTZ1YtseSCfwecciF6aQnSbur3cWtgi9ZKSsugoG+oqf6PSzyhEbF7FMPJH+cL8wmg0Y1/Qwc8y7a/7lDTX2OWXCLYSYVpG5sWSNBchsqcU1O6R9+4OOC5cDFNWQnSs020Ob8Kvca2kl8ofCgnHetdKGEC2k1L9iBoyJrFCaF0/CMn5aJ19L4QF+LKFyTiw3l5lrM8z7t6YPfx2l8nV7exum8/AKopo7W'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'23360','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/SSxHQ1lDV3BZV3ExdFBkYk1bdWI5NzZxdGxfY09FOE9ENkNsQjElXyt+WXlJUnZWdnIweG5oTWhXaX5VQ3oyeXJvWkIvSmZZaiZyZGtJXXNFbS9GbGxrc2VoK1orckp+bEQ4M0hHcnFSNE9vOFdIWGdkbiUzcmM/P21tLVdiWkddTn49Wmljejd3K215ZUI5TlpxLGJERz98Vl1P'}]);
_stq.push([ 'clickTrackerInit', '14378346', '23360' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
