<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Domination marchande : Rejet, boycott, organisation et rébellion consciente (OSRE) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Domination marchande : Rejet, boycott, organisation et rébellion consciente&nbsp;(OSRE) Flux des commentaires" href="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1-RC1-50067"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydktFuwyAMRX9oxEo7bevDtG8xwaW0EBCYRfn7mVbVskatqr0gLvjY+BqYkhriyDQyhKqSr9aNBaY0xKBKcJ7mG9UNpbzAAtM+2l8wZoOmgPVRo1/FLkpk8shkVIqFb9QKuzK2itSUrdxkgu9d99FtQVfnTXvGcFLe6Yx5hsKzpyfynKkCR+KEDcc5VlY2O/PfFBnZjbbcwRcGtBbkPCTkFhHIOCRPQcIeYZdhaJ0ylaJkDa4GxQcB18ZdjiFVLf6cGyRmygfCe/0tKzljSWZDVW7jyZHYMwFTSG1WT3RoKSoxRwyJ4x+h9h5dfvw72reSrQWJWsgGfYXP/q3f9O/bze71+APCOQsG?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F02%2F04%2Fdomination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7fc6ef3944","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9eaaf98918\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2021\/02\/04\/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F02%2F04%2Fdomination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre%2F","postID":"22773","shortlink":"https:\/\/wp.me\/pYksO-5Vj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/22773","statsLink":"https:\/\/wordpress.com\/stats\/post\/22773\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 779 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F02%2F04%2Fdomination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfMiursOGD+C1ziyWlSWvTMvx7O3AwffEphHvCjVkTzFEKSjFeTYpaGFUnh53Xk/lOOd4pIFTF3IAUIHnE3ZHMoS6oG/TPivn1GR2T/EXA5PJU8Ij3Zq6QQnUkajKGhhbY/vzZ2tWNr/3Q2/NoL4P1b3tOURc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/" />
<link rel='shortlink' href='https://wp.me/pYksO-5Vj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F02%2F04%2Fdomination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F02%2F04%2Fdomination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Domination marchande : Rejet, boycott, organisation et rébellion consciente (OSRE)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/" />
<meta property="og:description" content="      A lire en parallèle parce qu&rsquo;inter-connecté avec cette analyse de l&rsquo;OSRE : &laquo;&nbsp;État des lieux avant chambardement&nbsp;&raquo;(Résistance 71)   Le symptôme d’une époque e…" />
<meta property="article:published_time" content="2021-02-04T08:03:41+00:00" />
<meta property="article:modified_time" content="2021-02-04T08:03:41+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=212" />
<meta property="og:image:width" content="240" />
<meta property="og:image:height" content="340" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Domination marchande : Rejet, boycott, organisation et rébellion consciente&nbsp;(OSRE)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="      A lire en parallèle parce qu&#039;inter-connecté avec cette analyse de l&#039;OSRE : &quot;État des lieux avant chambardement&quot;(Résistance 71)   Le symptôme d’une époque en crise, éléments pour une pensée authentiquement rebelle   OSRE   27 janvier 2021   Article paru dans le numéro 41, Mars/Avril 2010, de Rébellion   Source:http://rebellion-sre.fr/symptome-dune-epoque-crise-elements-pensee-authentiquement-rebelle/   Notre&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-22773 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/02/02/pathocratie-sortir-les-clowns-psychopathes-du-pouvoir-et-le-reprendre-par-et-pour-nous-memes/" rel="prev">Pathocratie : Sortir les clowns psychopathes du pouvoir et le reprendre par et pour nous-mêmes&#8230;</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-22773 post type-post status-publish format-standard hentry category-actualite category-altermondialisme category-democratie-participative category-gilets-jaunes category-militantisme-alternatif category-pedagogie-liberation category-politique-et-social category-politique-francaise category-resistance-politique category-societe-des-societes category-terrorisme-detat tag-anarchie-et-societe-des-societes tag-evolution-pas-revolution tag-contre-la-dictature-marchande tag-gilets-jaunes-societe-des-societes tag-la-societe-contre-letat tag-manifeste-pour-la-societe-des-societes tag-osre-pensee-rebelle-authentique tag-osre-rebellion tag-societe-etat-et-democratie tag-societe-contre-dictature-marchande tag-societe-contre-letat tag-societe-des-societes">
			<h2 id="post-22773">Domination marchande : Rejet, boycott, organisation et rébellion consciente&nbsp;(OSRE)</h2>

			<div class="entrytext">
				<p> </p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg"><img loading="lazy" data-attachment-id="21924" data-permalink="https://resistance71.wordpress.com/2020/11/30/reset-ou-le-coup-de-grace-de-la-couronne-a-lhumanite-zenon/citation_gramsci/" data-orig-file="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg" data-orig-size="353,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="citation_Gramsci" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=212" data-large-file="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=353" class="alignnone  wp-image-21924" src="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=240&#038;h=340" alt="" width="240" height="340" srcset="https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=240&amp;h=340 240w, https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=106&amp;h=150 106w, https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg?w=212&amp;h=300 212w, https://resistance71.files.wordpress.com/2020/11/citation_gramsci.jpg 353w" sizes="(max-width: 240px) 100vw, 240px" /></a></p>
<p> </p>
<p><em>A lire en parallèle parce qu&rsquo;inter-connecté avec cette analyse de l&rsquo;OSRE : <a href="https://resistance71.wordpress.com/2021/01/30/etat-des-lieux-avant-chambardement-resistance-71/">&laquo;&nbsp;État des lieux avant chambardement&nbsp;&raquo;</a><br />(Résistance 71)</em></p>
<p> </p>
<p><strong><i>Le symptôme d’une époque en crise, éléments pour une pensée authentiquement rebelle</i></strong></p>
<p> </p>
<p><i>OSRE</i></p>
<p> </p>
<p><i>27 janvier 2021</i></p>
<p> </p>
<p><i>Article paru dans le numéro 41, Mars/Avril 2010, de Rébellion</i></p>
<p> </p>
<p><i>Source:<br /></i><a href="http://rebellion-sre.fr/symptome-dune-epoque-crise-elements-pensee-authentiquement-rebelle/"><i>http://rebellion-sre.fr/symptome-dune-epoque-crise-elements-pensee-authentiquement-rebelle/</i></a></p>
<p> </p>
<p><b><i>Notre entreprise coïncide avec le début du 21° siècle et l’épuisement des schémas idéologico-politiques du siècle précédent qui tentent, néanmoins, de se survivre à eux-mêmes sous l’étiquette du clivage droite/gauche. Ce qui ne signifie, d’ailleurs pas, que celui-ci va disparaître de si tôt puisqu’il est au cœur d’un dispositif central de représentation nécessaire à la défense du Système.</i></b></p>
<p>Pour autant, il ne s’agit pas pour nous de faire du « nouveau » à tout prix. Les personnes qui se veulent des « innovateurs » en politique recyclent souvent les anciennes lubies avec un mauvais maquillage de marketing moderne. <b><i>Nos références sont claires : elles s’inscrivent dans une longue tradition de rejet de la domination historique de l’économie marchande, puis de celle croissante du capital.</i></b> Ce rejet a pris la figure du socialisme au 19° siècle et s’est cristallisé de manière théorique et radicale dans l’expression ouvrière du communisme révolutionnaire. Nous nous référons ainsi au riche héritage du socialisme, en lui ajoutant l’importante contribution de Karl Marx et Friedrich Engels(et plus largement aux penseurs et courants nés de leur apports théoriques comme G. Lukacs, Guy Debord ou C. Castoriadis).</p>
<p>Il ne s’agit pas non plus d’un énième « retour à Marx » qui signifierait que la théorie communiste serait enfin devenue adéquate à son idéal (ce qui n’a d’ailleurs pas de sens pour Marx lui-même « le communisme est le mouvement réel qui abolit les conditions existantes »). L’auteur du Capital à toujours insisté sur le fait que son analyse de la réalité ne relevait pas d’une théorie abstraite, mais de l’étude des conditions réelles et objectives de l’existence humaine. En effet la théorie révolutionnaire naît du sol des questions pratiques que se posent les hommes au cours de leur lutte historique et non d’une sphère autonome propre aux préoccupations d’intellectuels plus ou moins idéologues.</p>
<p>Nous sommes un « symptôme », c’est-à-dire l’expression de la crise profonde rencontrée par le système capitaliste au stade du parachèvement de sa domination réelle sur tous les aspects de la vie sociale (appelée communément « mondialisation »). <strong><i>Le capitalisme ayant réalisé sa dynamique de domination totale, il se retrouve face à sa propre impasse en tant qu’il ne peut même plus assurer un semblant de développement cohérent pour l’Humanité.</i></strong></p>
<p>L’essence du capital, est la mondialisation; il est la réalisation effective du devenir-monde de l’économie mondiale. Son but ultime – inhérent au cycle de la valorisation – se traduit dans la représentation idéologique dominante signifiée par le vocable de « mondialisme ». Celui-ci est l’expression du fatalisme idéologique de toutes les classes dominantes prises de vertige face aux exigences de la loi du taux de profit. Le mondialisme est le « confort mental » que se donnent les classes dominantes (et l’oligarchie politique chargée de les représenter) dans un monde qu’elles ne maîtrisent plus. C’est le « destin » de la loi du taux de profit d’être une course débouchant sur le vide existentiel et le chaos social.</p>
<p> » Malheureusement » pour le capital, celui-ci n’a pas réussi à éradiquer toute mémoire historique de des moments de lutte et de contradiction d’où émergèrent les consciences concevant sa critique radicale et la nécessité de dépasser les contradictions aliénantes de l’existence humaine. En produisant l’hégémonie de l’économie sur la vie sociale, le capital produit corrélativement le prolétariat. Pour autant, plus aucun lien organique – comme dans les anciennes structures communautaires – ne le lie à l’être social (« Gemeinwesen » chez Marx). De là, la possibilité pour le prolétariat de se nier en tant que classe objet du capital, tout en niant la nécessité de l’existence pérenne de celui-ci. La conscience révolutionnaire suivant des phases d’avancée et de recul au cours de l’histoire, est l’expression de cette voie réelle de dépassement de l’aliénation sur laquelle le prolétariat a eu parfois l’audace de s’engager.</p>
<p>Comme tout symptôme, notre action traduit une souffrance face à un monde devenu fou. Mais cela n’est somme toute qu’un signal de nécessité de remise en ordre de ce qui doit l’être. Le réductionnisme de la machinerie capitaliste échouerait-il? L’instrumentalisation-manipulation des êtres rencontrerait-elle un obstacle? Oui, si nous pensons qu’il existe une essence de l’homme que Marx, d’ailleurs, situait sur le plan d’une ontologie de l’être social. Marx traite de la vieille question philosophique de « l’être », tant sur le plan de la nature de la connaissance humaine et de ses avancées, que des relations pratiques que les hommes entretiennent entre eux et avec la nature comme deux versants dialectiques de la même instance agissante; c’est cela que l’on peut qualifier d’ontologie de l’être social.</p>
<p>On sait l’attachement de celui-ci envers l’idée aristotélicienne de l’homme comme animal politique. Il faut préciser qu’il ne s’agit pas dans la pensée marxienne de cerner une abstraction morte, ossifiée, d’une essence humaine mais au contraire de se référer à la praxis humaine et à ses diverses métamorphoses. <b><i>Il y a bien là une question ancestrale de fondement, coeur de toute réflexion philosophique authentique. </i></b><strong><i>Il faut, afin de l’analyser, prendre le problème sous l’angle de la réalité imposée par le capital. Globalement, ce dernier entrave la praxis humaine, l’existence et le développement même des hommes vers sa plénitude.</i></strong></p>
<p>Cela peut sembler étrange comme proposition, dans un monde pris de frénésie et où tout semble constamment « bouger ». Tout aussi paradoxalement pourrait-on affirmer que le capital tend à faire disparaître toute relation sociale dans un monde, en effet, où tout le monde semble être en contact (virtuel) avec tout le monde. Mais il n’y a dans cette apparence qu’une inversion spectaculaire aliénante. L’inversion qui traduit la perte de l’essence, dit autrement, la paralysie de toute praxis autonome constituant les multiples communautés humaines. Elles sont actuellement quasiment vidées de toute substance vive autre que celle des exigences de la marchandise : ce que Marx désigne sous le concept de réification. Dit encore autrement, l’homme produit ce qui n’est pas lui, bien que la source en soit encore lui! Le capital, c’est la contradiction faite homme au sens de contradiction bien réelle au coeur de l’homme réel.</p>
<p>Alain de Benoist décrit particulièrement bien cette décomposition des liens humains et sociaux dans un « présent virtuel : « La société à l’ère de la mondialisation est une « société liquide », où les relations, les identités, les appartenances politiques et même les catégories de pensée deviennent à la fois polymorphes, éphémères et jetables. Les votes électoraux obéissent à un principe de rotation accélérée (au fil des années, on essaie tous les partis). Les engagements politiques, perdant tout caractère militant « sacerdotal », deviennent transitoires. Les luttes sociales s’inscrivent dans des laps de temps de plus en plus limités. Les liens amoureux obéissent au même principe. Le mariage d’amour étant la principale cause du divorce, mariages et liaisons durent de moins en moins longtemps. Il y a seulement dix ans, la durée moyenne d’un mariage dans les pays occidentaux était de sept ans. Elle n’est plus aujourd’hui que de dix-huit mois. Tout engagement à long terme, que ce soit dans le domaine politique ou dans le domaine amoureux, est assimilé à une perte de liberté ou devient incompréhensible. Fragilisation des liens ou des rapports humains, qu’ils soient intimes ou sociaux, désagrégation des solidarités durables, mais aussi sentiment d’impuissance (on a l’impression de ne plus rien maîtriser) qui fait naître des sentiments d’incertitude, d’angoisse et d’insécurité » (1) .</p>
<p>Notre idée de « symptôme » est l’ expression de la lutte portée par le capital au sein du rapport social et par voie de conséquence au sein de chaque exploité/aliéné. Le « symptôme » témoigne du fait que le capital n’a pas bloqué définitivement le processus historique et que son rêve fou d’expulser l’humain authentique comme référence au fondement de l’être social est purement utopique.</p>
<p>Dans un récent texte, que nous pouvons considérer comme une des analyses les plus riche sur les origines de la crise, Gilles Dauvé et Karl Nesic décrivent le rêve de la bourgeoisie, devenu notre cauchemar : « Une cause majeure de la crise actuelle, c’est la tentative du capitalisme de réaliser une de ses utopies. Contrairement à ce qui se dit parfois, la bourgeoisie ne rêve pas d’un univers robotisé ou hyper-policier, mais d’une société sans ouvriers, en tout cas sans salariés auxquels leur fonction donne une force de blocage possible. Dans ce but, depuis 1980, elle s’efforce de recomposer la population active des pays dits développés autour de trois groupes principaux : (1) les salariés travaillant dans des services peu qualifiés, en particulier « les services à la personne », mais aussi les travailleurs manuels encore indispensables à la circulation physique des marchandises (chauffeurs routiers, manutentionnaires, etc.), dispersés et réputés – à tort – incapables de se coaliser ; (2) les semi-qualifiés du tertiaire (parmi eux, les fameux « intellos précaires ») employés dans l’enseignement, les médias, la publicité, la recherche, domaines désormais interpénétrés, et tout ce qui gravite autour des multiples facettes de la communication ; et (3) les qualifiés bien payés, gérant et organisant les deux premiers groupes. Malgré sa précarité et la modestie de ses revenus, l’ensemble n°2 partage les modes de pensée et, dans la mesure de ses moyens, de consommation du 3e : tous deux ont en effet en commun de réunir des « manipulateurs de symboles ». Il est d’ailleurs possible à une minorité de membres du 2e groupe d’intégrer le 3e. L’ensemble n°1, lui, n’a bien sûr accès qu’au « premier prix » des équipements et appareillages high-tech. Quant à aux supports matériels inévitables (car tout ne saurait être virtualisé) d’une vie de plus en plus vouée à l’immatériel et à la connaissance, leur fabrication sera assurée ailleurs, loin, de préférence outre-mer (…) . Systématiser le précaire, c’est pour le capital faire comme si le prolétaire était toujours en trop, en sursis, embauché en attendant de trouver au Maroc ou en Inde un salarié qui fera les mêmes tâches pour moins d’argent, jusqu’à ce qu’un automatisme encore plus poussé rende inutile l’intervention humaine.».</p>
<p>Sans exagérer, on peut affirmer que le capital mène alors une guerre sans merci contre le genre humain au sens où il instrumentalise/manipule sa généricité. <b><i>Expliquons : idéologie mondialiste, impérialisme tous azimuts, destruction des Nations, ravages de l’environnement, gouvernance mondiale, antiracisme spectaculaire de convenance, confiscation du savoir scientifique par les multinationales etc., sont autant de dispositifs tendant à bloquer l’émergence de la communauté humaine </i></b>(« das Gemeinwesen » de Marx). Ils représentent des inversions parodiques du processus que Lukacs définissait comme passage qualitatif du genre en soi au genre pour soi, c’est-à-dire de la fin de la soumission du genre humain à la pure nécessité économique.</p>
<p>Ce besoin de dépassement de l’aliénation se traduit – parfois maladroitement – par la lente prise de conscience de l’impossibilité de mener une vie proprement humaine au sein du chaos social, économique, engendré par une paupérisation croissante du prolétariat. Aussi notre approche critique est-elle une réponse à la généralisation du mode de production capitaliste à toute la planète – en extension et en intensité – , à l’uniformisation des conditions d’existence imposée à tous les peuples, à ce que les camarades du groupe  » L’Internationale » ont appelé la « société de l’indistinction ». Comme l’écrivait Guy Debord : « tout ce qui était directement vécu s’est éloigné dans une représentation ».</p>
<p>En réponse à cette situation, nous pensons que la seule réponse politique qui vaille consiste à ne pas admettre les règles du jeu politique du système afin de les dénoncer comme discours, bavardage spectaculaire inconsistant, verbigération, tendant à imposer le mutisme à toute revendication existentielle qualitative. A ce stade du capitalisme, l’idéologie dominante parodie le passage qualitatif au genre pour soi (qui rappelons-le serait la fin de l’aliénation économique), car la réalité de la mondialisation est une espèce de vaste manipulation du genre humain devenu objet exclusif du processus de valorisation du capital.&lt;</p>
<p><strong>Notes :</strong></p>
<p>1- Alain de Benoist, l’Homme Numérique, article de Spectacle du Monde ( Mars 2010). Disponible en ligne : <a href="http://www.lespectacledumonde.fr">http://www.lespectacledumonde.fr</a></p>
<p>2- Gilles Dauvé &amp; Karl Nesic, Sortie d’Usine, Trop Loin. Mars 2010.<br /><a href="http://troploin0.free.fr/ii/index.php/textes/50-sortie-dusine">http://troploin0.free.fr/ii/index.php/textes/50-sortie-dusine</a></p>
<p>= = =</p>
<p><b><i>Il n’y a pas de solution au sein du système, n’y en a jamais eu et ne saurait y en avoir ! (Résistance 71)</i></b></p>
<p><b><i>Comprendre et transformer sa réalité, le texte:</i></b></p>
<p><i>Paulo Freire, </i><a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf"><i>« La pédagogie des opprimés »</i></a></p>
<p>+</p>
<p><b><i>4 textes modernes complémentaires pour mieux comprendre et agir:</i></b></p>
<p><a href="https://resistance71.files.wordpress.com/2019/10/guerre_de_classe_contre-les-guerres-de-lavoir-la-guerre-de-letre.pdf">Guerre_de_Classe_Contre-les-guerres-de-l’avoir-la-guerre-de-l’être</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/03/francis_cousin_bref_maniffeste_pour-_un_futur_proche.pdf">Francis_Cousin_Bref_Maniffeste_pour _un_Futur_Proche</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">Manifeste pour la Société des Sociétés</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/09/pierre_clastres_anthropologie_politique_et_resolution_aporie.pdf">Pierre_Clastres_Anthropologie_Politique_et_Resolution_Aporie</a></p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/11/gjrp.jpg"><img loading="lazy" data-attachment-id="21664" data-permalink="https://resistance71.wordpress.com/2020/11/07/esprit-de-resistance-de-lesprit-gaulois-a-aujourdhui-en-photos/gjrp/" data-orig-file="https://resistance71.files.wordpress.com/2020/11/gjrp.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GJRP" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=450" class="alignnone  wp-image-21664" src="https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=333&#038;h=222" alt="" width="333" height="222" srcset="https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=333&amp;h=222 333w, https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=666&amp;h=444 666w, https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=150&amp;h=100 150w, https://resistance71.files.wordpress.com/2020/11/gjrp.jpg?w=300&amp;h=200 300w" sizes="(max-width: 333px) 100vw, 333px" /></a><br /><strong><em>Tout le pouvoir aux ronds-points !&#8230;</em></strong></p>
<div id="atatags-370373-601bb1b40171f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-601bb1b40171f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-601bb1b40178e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-601bb1b40178e',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22773" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22773" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 4 février 2021 at 10:03   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/democratie-participative/" rel="category tag">démocratie participative</a>, <a href="https://resistance71.wordpress.com/category/gilets-jaunes/" rel="category tag">gilets jaunes</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/anarchie-et-societe-des-societes/" rel="tag">anarchie et société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/evolution-pas-revolution/" rel="tag">évolution pas révolution</a>, <a href="https://resistance71.wordpress.com/tag/contre-la-dictature-marchande/" rel="tag">contre la dictature marchande</a>, <a href="https://resistance71.wordpress.com/tag/gilets-jaunes-societe-des-societes/" rel="tag">gilets jaunes société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/la-societe-contre-letat/" rel="tag">la société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/manifeste-pour-la-societe-des-societes/" rel="tag">manifeste pour la société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/osre-pensee-rebelle-authentique/" rel="tag">OSRE pensée rebelle authentique</a>, <a href="https://resistance71.wordpress.com/tag/osre-rebellion/" rel="tag">OSRE rébellion</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/societe-contre-dictature-marchande/" rel="tag">société contre dictature marchande</a>, <a href="https://resistance71.wordpress.com/tag/societe-contre-letat/" rel="tag">société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/societe-des-societes/" rel="tag">société des sociétés</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="deed7da190" /><input type="hidden" name="_wp_http_referer" value="/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8da379d11" /></p>
<input type="hidden" name="genseq" value="1612427700" />
<input type="hidden" id="ak_js" name="ak_js" value="76"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202105y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=eb2d0e3fae","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"22773","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="617938f6f9" /><input type="hidden" name="_wp_http_referer" value="/2021/02/04/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/02\/04\/domination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre\/":22773};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ef11ea90b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F02%2F04%2Fdomination-marchande-rejet-boycott-organisation-et-rebellion-consciente-osre%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j8FSwzAMRH8IRYQyLRwYPqUjHDUosWyPJTfw95hDLj3kJM3uW+0ItwIhJ+fkuBhOfJfA5WdY7Am7JSnENrH9eyGrdgwql/g7qKQd2vPaoMQ2SzLcZJrZDbl1N6/CEGlDZy2RnB/0gzs09R74oopK5lz7Bl4prHYQClRzM464sJfOwi4cFa1iyg6n4Rmv/Wu85aoHfMnmcIskFe2bqqR5nz30qR/jeXwZ3y9vr5flD4tFg0s='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'22773','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/fkYmYW5sai51bk5OZ2dSeVMsRT9zXWtDSDF5alljM2pRfkdOU0szcUJydCZYMTcrOSVMW09mNyVPUyVSeXkzcTJRUytzRjRFY049STNHaVpZaVRZRz80VldmLURWMC5yWFRBfmVYZlJVeHRpNFlnUlA/RjI0d0Z6MTdCN2FHOXlaeiUyN1ZQSXNMczdsal1TR0RLaEFNZFQxWHMl'}]);
_stq.push([ 'clickTrackerInit', '14378346', '22773' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
