<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Bilan de la situation géopolitique un an après le lâche assassinat de Qassem Soleimani par Trump et la cabale sioniste usuelle (Pepe Escobar) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Bilan de la situation géopolitique un an après le lâche assassinat de Qassem Soleimani par Trump et la cabale sioniste usuelle (Pepe&nbsp;Escobar) Flux des commentaires" href="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdFOwzAMRX+I1GxsFTwgvsVJrJDhNFHsaOrfk24Dqg0B4sXSde6xYxuOxbg8KU0KqZnCLcRJ4FhcTkZSZJqv1OBE7mCFWc7hC8zVoxcInC3yjXfVohKjkjcli16pG+yDCa1LSzX0l0rwNOyHLdgW2S+/cG+Go61YZxCdmf5Q5kQJHEgLLjjOuakJNfr/lqiocQryC+7yBdv2ER7AR9HPnPkeXa1uGb7nU0FdHIl8RGJK3fYTdj6jtaWSiOkxxZaMvnbwtPKX9LwZ7x8347jb7Q/vqmHJ2A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEsOwjAQQy9EGIpUVBaIs6SpSUMnHyUTRdyesCsb2PnJfqaWlIlBEIRkhUehVGeaWZtNMUSQV+iFirwYR1PKgXaGrypxtS4Uam6xkEKovY2bg2LdSOATa+mvfw8souJotLgYvkA9WLv8S82YOdoeLfXVDj/S3d+G8XoaLuN5mp5vz21ZVQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F01%2F10%2Fbilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d646d923fc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5fc3df2f11\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2021\/01\/10\/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F01%2F10%2Fbilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar%2F","postID":"22500","shortlink":"https:\/\/wp.me\/pYksO-5QU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/22500","statsLink":"https:\/\/wordpress.com\/stats\/post\/22500\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 774 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F01%2F10%2Fbilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJxdjc0KwzAMg19onjs6ynIYe5b+uCUhcbLYZuzt18J6aE9C6JOEnwJjZiVWDIIliyYS6Re6BrngMU158JHAhOoKsILnOe+c5zHaRLKB4W1Uv385DyWDEm3xLFgp9koTbLcnt7Ze6XnrGve4u6Z14QdpKD6s'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/" />
<link rel='shortlink' href='https://wp.me/pYksO-5QU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F01%2F10%2Fbilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F01%2F10%2Fbilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bilan de la situation géopolitique un an après le lâche assassinat de Qassem Soleimani par Trump et la cabale sioniste usuelle (Pepe Escobar)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/" />
<meta property="og:description" content="      La géopolitique Soleimani un an plus tard   Pepe Escobar   7 janvier 2021   Source de l’article:   ~ Traduit de l’anglais par Résistance 71 ~   L’assassinat de Major General Qassem Soleimani,…" />
<meta property="article:published_time" content="2021-01-10T13:39:14+00:00" />
<meta property="article:modified_time" content="2021-01-10T13:39:14+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="980" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bilan de la situation géopolitique un an après le lâche assassinat de Qassem Soleimani par Trump et la cabale sioniste usuelle (Pepe&nbsp;Escobar)" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="      La géopolitique Soleimani un an plus tard   Pepe Escobar   7 janvier 2021   Source de l’article:http://www.informationclearinghouse.info/56145.htm   ~ Traduit de l’anglais par Résistance 71 ~   L’assassinat de Major General Qassem Soleimani, commandant de la force Al Quds (Jérusalem) du Corps des Gardiens de la Révolution Islamique (CGRI), avec à&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-22500 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2021/01/09/escalier-de-la-grande-reinitialisation-echafaud-vers-le-n-o-m-ou-ascenseur-vers-lemancipation/" rel="prev">Escalier de la Grande Réinitialisation&#8230; Échafaud vers le N.O.M ou Ascenseur vers l&rsquo;Émancipation ?</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-22500 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-colonialisme category-crise-mondiale category-guerres-hegemoniques category-guerres-imperialistes category-ingerence-et-etats-unis category-media-et-propagande category-n-o-m category-politique-et-lobbyisme category-politique-et-social category-resistance-politique category-terrorisme-detat tag-assassinat-qassem-soleimani-irak-janvier-2020 tag-assassinat-soleimani-irak tag-geopolitique-apres-assassinat-soleimani tag-israel-usa-guerre-iran tag-trump-assassinat-general-soleimani tag-usa-assassinat-general-soleimani tag-usa-assassinat-qassem-souleimani tag-usa-guerre-iran">
			<h2 id="post-22500">Bilan de la situation géopolitique un an après le lâche assassinat de Qassem Soleimani par Trump et la cabale sioniste usuelle (Pepe&nbsp;Escobar)</h2>

			<div class="entrytext">
				<p> </p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg"><img loading="lazy" data-attachment-id="18573" data-permalink="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/soleimani-mahdi/" data-orig-file="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg" data-orig-size="768,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soleimani-mahdi" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=235" data-large-file="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=450" class="alignnone  wp-image-18573" src="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=235" alt="" width="281" height="358" srcset="https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=235 235w, https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=281 281w, https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=562 562w, https://resistance71.files.wordpress.com/2020/01/soleimani-mahdi.jpg?w=118 118w" sizes="(max-width: 281px) 100vw, 281px" /></a></p>
<p> </p>
<p><strong><i>La géopolitique Soleimani un an plus tard</i></strong></p>
<p> </p>
<p><a href="https://resistance71.wordpress.com/?s=pepe+escobar"><i>Pepe Escobar</i></a></p>
<p> </p>
<p><i>7 janvier 2021</i></p>
<p> </p>
<p><i>Source de l’article:<br /></i><a href="http://www.informationclearinghouse.info/56145.htm"><i>http://www.informationclearinghouse.info/56145.htm</i></a></p>
<p> </p>
<p><i>~ Traduit de l’anglais par Résistance 71 ~</i></p>
<p> </p>
<p><strong><em>L’assassinat de Major General Qassem Soleimani</em></strong>, commandant de la force Al Quds (Jérusalem) du Corps des Gardiens de la Révolution Islamique (CGRI), avec à ses côtés Abou Mahdi al-Muhandis, commandant en second de la milice irakienne (chiite) des Hashd al-Sha’abi, par des missiles à guidage laser Hellfire tirés depuis deux drones MQ-9 Reaper, était un acte de guerre.</p>
<p>Non seulement cette attaque par drone sur l’aéroport de Baghdad, sur ordre direct du président Trump, fut unilatéral, non provoqué et totalement illégal, mais il fut aussi organisé comme une provocation éhontée afin de faire exploser une réaction iranienne, qui aurait été alors contrée par une réaction “d’auto-défense” américaine, présentée comme une “dissuasion”. Appelez ça si vous voulez une forme perverse d’attaque faux-drapeau inversée à double effet. Le puissant Wurlitzer impérial pirouetta l’affaire en un “assassinat ciblé”, une opération préventive tuant dans l’œuf la planification d’une soi-disante “attaque imminente” de Soleimani contre des diplomates américains et des troupes US de la région.</p>
<p><b><i>Faux. Aucune preuve de tout cela.</i></b> Et puis, le premier ministre irakien Adil Abdoul-Mahdi, devant son parlement, offrit le contexte ultime : Soleimani était en mission diplomatique, sur un vol régulier entre Damas et Baghdad, impliqué dans de complexes négociations entre Téhéran et Ryad avec le premier ministre irakien faisant office de médiateur et ce… à la demande du président Trump.</p>
<p>Ainsi donc, la machine impériale, se moquant totalement des conventions et lois internationales, assassina un de facto envoyé diplomatique. Les trois factions principales qui poussèrent au crime de l’assassinat de Soleimani furent les nouveaux-cons(ervateurs) yankees, suprêmement ignorant de l’histoire, culture et de la politique de l’Asie du Sud-Ouest et les lobbies israélien et saoudien, qui pensent ardemment que leurs intérêts sont satisfaits à chaque fois que l’Iran est attaqué. Trump ne pouvait vraisemblablement pas voir l’image panoramique de l’affaire et ses ramifications fatales, mais ne voit seulement que ce que lui dicte son premier contributeur financier et fervent soutien du slogan Israel First, Sheldon Adelson (<b>NdT:</b> l’homme derrière “Donnie mains d’enfant” Trump, mafia juive en l’occurence magnat des casinos de Las Vegas, l’homme qui renfloua Trump trois fois après ses faillites… Le créancier en chef quoi…) et ce que Jared d’Arabie (<b><i>NdT</i></b> Jared Kushner, le beau-fils de Trump et son contrôleur rapproché, sioniste flamboyant et taupe du Mossad) lui souffla dans l’oreillette, le tout téléguidé par son proche poteau de la fine équipe saoudienne Mohammed bin Salman alias MBS (<b>NdT: </b>grand sioniste qui fait arrêter et torturer son opposition de la nomenklatura saoudienne, confisque les fortunes, fait arrêter et couper en morceaux des opposants dans ses consulats (Turquie), bref un chic type du Golfe de la mafia pétrolière…)</p>
<p><strong><em>La cuirasse du “prestige” américain</em></strong></p>
<p>La réponse iranienne mesurée à l’assassinat de Soleimani fut précautionneusement calibrée pour ne pas déclencher la “dissuasion” impériale vengeresse.</p>
<p>Des frappes de missiles de haute précision sur la base aérienne contrôlée par les Américains en Irak de Aïn al-Assad avec le Pentagone recevant une notification par avance des frappes.</p>
<p>De manière prévisible, la proximité du premier anniversaire de l’assassinat de Soleimani devait dégénérer en une litanie classique d’intimidations Etats-Unis / Iran qui, une fois de plus, se retrouvent à l’orée de la guerre.</p>
<p>Il est donc intéressant de regarder ce qu’a dit à la télévision libanaise Al Manar le commandant de la force aérospatiale du CGRI, le general de brigade Amir Ali Hajizadeh,</p>
<p><span class="Apple-converted-space"> </span><a href="https://www.tasnimnews.com/fa/news/1399/10/13/2423366/">https://www.tasnimnews.com/fa/news/1399/10/13/2423366/</a> </p>
<p>“<i>Les Etats-Unis et le régime sioniste n’ont amené aucune sécurité où que ce soit et si quelque chose se produit ici (dans la région) et que la guerre se déclenche, nous ne ferons aucune distinction entre les bases américaines et les pays qui les abritent..</i>”</p>
<p>Ajoutant aux frappes de missiles de haute précision sur la base américaine l’an dernier, Hajizadeh a dit<span class="Apple-converted-space">  </span>“<i>Nous étions préparés à une réponse américaine et toute notre puissance de frappe par missiles était en état d’alerte totale. S’ils avaient répondu, nous aurions frappé et détruit toutes leurs bases militaire de la Jordanie à l’Irak en passant par le Golfe Persique, incluant même leurs navires de guerre dans l’Océan Indien.</i>”</p>
<p>Les frappes de missiles de haute précision sur la base de Aïn al-Assad il y a un an représentait une puissance de frappe bien moyenne, affaiblie par des sanctions et faisant face à une grosse crise économique et financière, répondant à une attaque en ciblant des cibles logistiques impériales, faisant partie de l’empire des bases extérieures. Ceci fut une première mondiale qu’on n’avait pas vu depuis la seconde guerre. Ceci fut clairement interprété dans le vaste sud comme le perçage de la cuirasse hégémonique du “prestige” américain depuis des décennies.</p>
<p>Donc Téhéran ne fut pas particulièrement impressionné par deux B-52 à capacité nucléaire survolant le Golfe récemment, ni par l’US Navy annonçant l’arrivée du croiseur nucléaire lanceur de missiles USS Georgia dans les eaux du Golfe Persique la semaine dernière. Ces déploiements de force furent effectués en réponse à une accusation sans preuve que Téhéran était derrière l’attaque par 21 roquettes contre la vaste ambassade américaine dans la zone verte de Baghdad. Quelques roquettes de 107mm non explosées, aux inscriptions en anglais au passage et non pas en farsi, peuvent virtuellement être achetées par n’importe qui dans les souks de Baghdad comme je l’ai vu de mes propres yeux depuis environ 2010.</p>
<p>Ceci n’est certainement pas un casus belli ou une “auto-défense” fusionnant avec une “dissuasion”. La justification du Centcom ressemble en fait à un sketch des Monty Pythons : une attaque “<i>… presque certainement menée par un groupe de milice soutenu par l’Iran.</i>” Notez bien que l’expression <i>“presque certainement…”</i> est du code pour “<i>nous n’avons aucune idée de qui a fait ça</i>”…</p>
<p><strong><em>Combattre la &#8211; véritable &#8211;<span class="Apple-converted-space">  </span>guerre contre le terrorisme</em></strong></p>
<p>Le ministre iranien des affaires étrangères, Javad Zarif, s’est fendu d’un avertissement à Trump qu’il était en train de se faire enfumer avec un faux casus belli et qu’un retour de boomerang serait inévitable.</p>
<p>Un cas de la diplomatie iranienne comme étant en parfait alignement avec le CGRI : après tout, la stratégie entière de cette ère post-Soleimani provient de l’Ayatollah Khamenei.</p>
<p>Et ceci mène à Hajizadeh du CGRI une fois de plus établissant la ligne rouge iranienne en termes de défense de la république islamique : “<i>Nous ne négocierons plus sur le sujet de la puissance des missiles avec qui que ce soit</i>”, prévenant ainsi toute action d’incorporer une réduction de capacité des missiles pour un retour éventuel de Washington dans le traité JCPOA. Hajizadeh a aussi insisté sur le fait que Téhéran a restreint la portée de ses missiles à 2000km.</p>
<p>Mon ami Elijah Magnier, sans aucun doute le top correspondant de guerre en Asie du Sud-Ouest ces quatre dernières décennies, a clairement détaillé l’importance de Soleimani. Tout le monde et pas seulement au sein de l’axe de la résistance Téhéran-Baghdad, Damas, Hezbollah, mais à travers de vastes étendues du grand sud, est parfaitement au courant de la manière dont Soleimani a mené le combat contre Daesh/EIIL en Irak en 2014 et 2015, et comment il fut instrumental dans la reprise de la ville de Tikrit en 2015.</p>
<p>Zeinab Soleimani, l’impressionnante fille du general, a profilé l’homme, et les sentiments qu’il inspirait. Et le SG du Hezbollah Sayed Hassan Nasrallah, dans un extraordinaire entretien, a insisté sur la “<i>grande humilité de Soleimani, ce “même avec le plus commun des gens, les gens du quotidien</i>”.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg"><img loading="lazy" data-attachment-id="22476" data-permalink="https://resistance71.wordpress.com/2021/01/08/assassinat-du-gen-soleimani-par-lempire-et-son-larbin-trump-en-janvier-2020-hassan-nasrallah-raconte-soleimani-lhomme-le-stratege-lami/qs_hn/" data-orig-file="https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="QS_HN" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg?w=450" class="alignnone size-medium wp-image-22476" src="https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg?w=300" alt="" width="300" height="200" srcset="https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg?w=300 300w, https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg?w=150 150w, https://resistance71.files.wordpress.com/2021/01/qs_hn.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong><i>Nasrallah raconte une histoire qui est essentielle pour placer le modus operandi de Soleimani dans la véritable, et non pas la fictive, guerre contre le terrorisme et il mérite d’être cité en entier :</i></strong></p>
<p>“<i>A ce moment, le Hajj Qassem s’est rendu de l’aéroport de Bagdad à l’aéroport de Damas, d’où il est venu (directement) à Beyrouth, dans la banlieue sud. Il est arrivé auprès de moi à minuit. Je me souviens très bien de ce qu’il m’a dit : « Il faut qu’à l’aube, tu m’aies fourni 120 commandants d’opération (du Hezbollah) ». Je lui ai répondu « Mais Hajj, il est minuit, comment pourrais-je te fournir 120 commandants ? » Il m’a dit qu’il n’y avait pas d’autre solution si on voulait lutter (efficacement) contre Daech, défendre le peuple irakien, nos lieux saints (5 des 12 Imams du chiisme duodécimain ont leur mausolée en Irak), nos Hawzas (séminaires islamiques), et tout ce qui existait en Irak. Il n’y avait pas le choix. « Je n’ai pas besoin de combattants. Il me faut des commandants opérationnels (pour encadrer les forces populaires irakiennes). » C’est pour cela que dans mon discours (commémorant l’assassinat de Soleimani), j’ai déclaré que durant les quelques 22 ans de notre relation avec le Hajj Qassem Soleimani, il ne nous avait jamais rien demandé. Il ne nous a jamais rien demandé, pas même pour l’Iran. Oui, il nous a demandé une seule fois (notre aide), et c’était pour l’Irak, lorsqu’il nous a demandé ces (120) commandants d’opérations. Il est donc resté avec moi, et nous nous sommes mis à contacter nos frères (du Hezbollah) un par un. Nous avons pu faire venir près de 60 commandants opérationnels, dont certains frères qui étaient présents sur les lignes de front en Syrie, et que nous avons envoyés à l’aéroport de Damas (pour y attendre Soleimani), et d’autres qui étaient au Liban, et que nous avons réveillés de leur sommeil et fait venir (immédiatement) depuis leur maison car le Hajj a dit qu’il voulait les prendre avec lui dans l’avion qui le ramènerait à Damas après la prière de l’aube. Et de fait, après avoir prié ensemble la prière de l’aube, ils se sont envolés pour Damas avec lui, et le Hajj Qassem s’est rendu de Damas à Bagdad avec 50 à 60 commandants libanais du Hezbollah, avec lesquels il s’est rendu sur les lignes de front en Irak. Il avait dit qu’il n’avait pas besoin de combattants, car Dieu merci, il y en avait abondance de volontaires en Irak. Mais il lui fallait des cadres pour diriger ces combattants, les entraîner, leur transmettre l’expérience et l’expertise, etc. Et il n’est pas parti avant de prendre mon engagement que d’ici deux ou trois jours, je lui aurais envoyé les 60 commandants restants.”</i></p>
<p><strong><em>L’orientalisme encore et toujours</em></strong></p>
<p>Un ancien commandant sous Soleimani que j’ai rencontré en Iran en 2018 m’avait promis ainsi qu’à mon collègue Sebastiano Caputo qu’il essaierait d’arranger un entretien avec le major-general qui n’avait jamais parlé de sa vie à des médias étrangers. Nous n’avions aucune raison de douter de notre interlocuteur, ainsi, jusqu’à la dernière minute de Baghdad nous étions sur sa liste d’attente sélective.</p>
<p>Pour Abou Mahdi al-Muhrandis, tué aux côtés de Soleimani dans l’attaque de drones de Baghdad, je faisais partie d’un petit groupe qui passa une après-midi avec lui dans une planque dans, pas hors, de la zone verte, en novembre 2017, mon rapport complet est ici : My <a href="https://www.rt.com/news/409667-iraq-renaissance-muhandis-escobar/">full report is here</a>.</p>
<p>Le professeur Mohammed Marandi de l’université de Téhéran, réfléchissant sur l’assassinat<span class="Apple-converted-space">  </span>m’a dit “<i>La chose la plus importante est que la vision occidentale de la situation est très orientaliste. Ils assument que l’Iran n’a aucune structure réelle et que tout dépend des individus. En occident, un assassinat ne détruit pas une administration, une entreprise ou une organisation.</i></p>
<p><i>L’ayatollah Khomeini est mort et ils ont dit que la révolution était finie. Mais le processus constitutionnel a produit un successeur en quelques heures. Le reste fait partie de l’histoire.</i>”</p>
<p>Ceci peut en dire long pour expliquer la géopolitique de Soleimani. Il a peut-être été une super-star révolutionnaire, un grand nombre de gens du sud global le voient comme le Che Guevara de l’Asie du Sud-Ouest, mais il était avant tout un rouage particulièrement bien articulé d’une machine bien pensée et bien huilée.</p>
<p>Le président adjoint de parlement iranien, Hussein Amirabdollahian a dit à la chaîne iranienne Shabake Khabar que <b><i>Soleimani, deux ans avant son assassinat, avait déjà envisagé l’inévitable “normalisation” entre Israël et les monarchies du Golfe.</i></b></p>
<p><b><i>Dans le même temps, il était particulièrement au courant de la position de 2002 de la Ligue Arabe, partagée entre autre par L’Irak, la Syrie et le Liban : une “normalisation” ne peut même pas commencer à être envisager sans un état palestinien indépendant et viable sous des frontières d’avant 1967 avec Jérusalem Est comme capitale.</i></b> Tout le monde sait maintenant que ce rêve est mort, si pas encore totalement enterré. Ce qui reste est la routine rampante : l’assassinat américain de Soleimani, l’assassinat israélien du top scientifique nucléaire iranien Mohsen Fakhrizadeh, la guerre de basse intensité sans relâche d’israël contre l’Iran, l’occupation totalement illégale par Washington de parties du nord de la Syrie pour voler du pétrole, la poussée perpétuelle pour un changement de régime à Damas et la diabolisation non-stop du Hezbollah.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg"><img loading="lazy" data-attachment-id="14444" data-permalink="https://resistance71.wordpress.com/2018/09/05/guerre-imperialiste-au-moyen-orient-un-peu-danti-propagande-occidentale-sur-liran/teheran/" data-orig-file="https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg" data-orig-size="313,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="téhéran" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg?w=313" class="alignnone  wp-image-14444" src="https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg?w=300" alt="" width="352" height="202" srcset="https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg?w=150 150w, https://resistance71.files.wordpress.com/2018/09/tc3a9hc3a9ran.jpg 313w" sizes="(max-width: 352px) 100vw, 352px" /></a></p>
<p><strong><em>Au-delà du Hellfire</em></strong></p>
<p>Téhéran a clairement indiqué qu’un retour à au moins une mesure de respect mutuel entre l’Iran et les USA implique que Washington rejoigne de nouveau le traité JCPOA sans conditions préalables et la fin des sanctions unilatérales de l’administration Trump. Ces paramètres sont non-négociables.</p>
<p>Nasrallah pour sa part, dans un discours à Beyrouth dimanche dernier a insisté “<i>Un des principaux résultats de l’assassinat du general Soleimani et d’al-Muhandis sont les appels pour mettre fin à la présence et l’expulsion des forces américaines de la région. De tels appels n’existaient pas avant l’assassinat. Le martyr des leaders de la résistance a mis les troupe américaines sur la voie de sortie d’Irak.</i>”</p>
<p>C’est peut-être prendre ses désirs pour des réalités parce que le complexe militaro-industriel et de la sécurité ne va jamais abandonner un havre privilégié de l’empire des bases.</p>
<p><b><i>Plus important est le fait que l’environnement post-Soleimani transcende Soleimani.</i></b></p>
<p>L’axe de la résistance Téhéran-Baghdad-Damas-Hezbollah, au lieu de s’effondrer va toujours plus se renforcer.</p>
<p>En interne, et toujours sous le coup d’une “pression maximum” par les sanctions, l’Iran et la Russie vont œuvrer ensemble pour produire un vaccin contre la COVID19 et la branche iranienne de l’Institut Pasteur va co-produire un vaccin avec une compagnie cubaine.</p>
<p><b><i>L’Iran est incroyablement renforcé comme node clef des nouvelles routes de la soie en Asie du Sud-Ouest : le partenariat stratégique Iran-Chine est constamment revitalisé par les ministres respectifs des affaires étrangères Zarif et Wang Yi, ceci incluant la turbo-charge de l’investissement géo-économique de Pékin dans South Pars, le plus grand champ gazier de la planète.</i></b></p>
<p><b><i>L’Iran, la Russie et la Chine seront impliquées dans la reconstruction de la Syrie, qui inclura aussi éventuellement, une nouvelle branche de la route de la soie : le chemin de fer Iran-Irak-Syrie-Méditerranée Orientale.</i></b></p>
<p>Tout ceci est imbriqué, un processus en devenir qu’aucun missile Hellfire ne pourra brûler.</p>
<p> </p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg"><img loading="lazy" data-attachment-id="14865" data-permalink="https://resistance71.wordpress.com/2018/11/03/analyse-politique-letat-disrael-une-arnaque-planetaire-kevin-barrett/1-bibi-don/" data-orig-file="https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg" data-orig-size="696,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-bibi-don-" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg?w=450" class="alignnone  wp-image-14865" src="https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg?w=300" alt="" width="363" height="220" srcset="https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg?w=300 300w, https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg?w=361 361w, https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg?w=150 150w, https://resistance71.files.wordpress.com/2018/11/1-bibi-don.jpg 696w" sizes="(max-width: 363px) 100vw, 363px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg"><img loading="lazy" data-attachment-id="13150" data-permalink="https://resistance71.wordpress.com/2017/12/30/resistance-politique-seconde-bonne-nouvelle-en-provenance-de-la-palestine-occupee-yanks-et-entite-sioniste-quittent-lunesco/qodspresstvfrench/" data-orig-file="https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg" data-orig-size="311,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qodspresstvfrench" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg?w=311" class="alignnone  wp-image-13150" src="https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg?w=300" alt="" width="330" height="185" srcset="https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg?w=300 300w, https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg?w=150 150w, https://resistance71.files.wordpress.com/2017/12/qodspresstvfrench.jpg 311w" sizes="(max-width: 330px) 100vw, 330px" /></a></p>


<p></p>
<div id="atatags-370373-5ffb27bfa7ea1">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ffb27bfa7ea1', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5ffb27bfa7f0d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5ffb27bfa7f0d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22500" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22500" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 10 janvier 2021 at 3:39   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/ingerence-et-etats-unis/" rel="category tag">ingérence et etats-unis</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/assassinat-qassem-soleimani-irak-janvier-2020/" rel="tag">assassinat qassem soleimani irak janvier 2020</a>, <a href="https://resistance71.wordpress.com/tag/assassinat-soleimani-irak/" rel="tag">assassinat soleimani irak</a>, <a href="https://resistance71.wordpress.com/tag/geopolitique-apres-assassinat-soleimani/" rel="tag">géopolitique après assassinat soleimani</a>, <a href="https://resistance71.wordpress.com/tag/israel-usa-guerre-iran/" rel="tag">israël usa guerre iran</a>, <a href="https://resistance71.wordpress.com/tag/trump-assassinat-general-soleimani/" rel="tag">trump assassinat général soleimani</a>, <a href="https://resistance71.wordpress.com/tag/usa-assassinat-general-soleimani/" rel="tag">USA assassinat général soleimani</a>, <a href="https://resistance71.wordpress.com/tag/usa-assassinat-qassem-souleimani/" rel="tag">USA assassinat qassem souleimani</a>, <a href="https://resistance71.wordpress.com/tag/usa-guerre-iran/" rel="tag">USA guerre Iran</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3f02324d13" /><input type="hidden" name="_wp_http_referer" value="/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22500' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4bb2bcc07f" /></p>
<input type="hidden" name="genseq" value="1610295231" />
<input type="hidden" id="ak_js" name="ak_js" value="223"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202101y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=3e99a0edde","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"22500","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a4e06ae6e6" /><input type="hidden" name="_wp_http_referer" value="/2021/01/10/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2021\/01\/10\/bilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar\/":22500};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d5ca508925","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2021%2F01%2F10%2Fbilan-de-la-situation-geopolitique-un-an-apres-le-lache-assassinat-de-qassem-soleimani-par-trump-et-la-cabale-sioniste-usuelle-pepe-escobar%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j7FuwzAMRH+oNGMUTZMh6KcUrMw4tEVJEKm6+fuqg5cOnkjcveOBuBUIOTknx8Vw4m8JXH6GxV6wW5JCbBPbnxeyasegconPQSXt0J7XBiW2WZLhJtPMbsitu3kVhkgbOmuJ5PxPP7hDU++BL6qoZM61b+CVwmoHoUA1N+OIC3vpLOzCUdEqpuzwOpzws3+N91z1gC/ZHO6RpKI9qEqa99lDH3obz+NpHC/vb9flF4sNg0Q='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'22500','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/JWImZ0xWJVVvaCtLYmhaeWxBaUtJemtNcERiLmFlTXRZaVYrYj1aRXRrcz8rc3ZUUGdHME4mSEc3JjByY3oyY3JsPzIzaDNKUXxrTi96NVVHLlYxV0kxZXFtWVAvPWNCZm0wbnYwTTlXNS5mZEhvdlZuWkZjJXhmWHRmdD1IT2NTZ1pnMU5dTGV+K3RCSVl1bG9KPWcmUTcsP1g='}]);
_stq.push([ 'clickTrackerInit', '14378346', '22500' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
