<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Par delà tous les antagonismes induits&#8230; La marche zapatiste sur les 5 continents en 2021 pour une société des sociétés | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Par delà tous les antagonismes induits&#8230; La marche zapatiste sur les 5 continents en 2021 pour une société des&nbsp;sociétés Flux des commentaires" href="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdFqwzAMRX9ojpoVSvsw9i1yLFx3UmwsmZK/n9MxFlo6xl4EV75H8rXhWtyUZ6PZQJor3GKaFa5lyuJUEtNyp4ZJ9QU2mOccf8BcAwaFyNkjP3g3KyoxGgVXstqdesC+mdi69FRjP6kEp2EcRvAtcVhvMX04Tr5iXUBtYfrDmBulcCEruOK45GYu1hT+O6KipTnqE3yTf03Q+1LQVodQSEhM0m2/YV9/4X2ppOp6ldTE2bmDt3d7l7fxsBv3h+P++Hr5BJ12tFo=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEsOwjAMRC9EMEUqKgvEWZzUpKHOR4mjqrcnXVE2ZTejmfdgScrEIBQEZCJPBVLVoBnNrJhEKE+EIxRZmc6mlBPsCF9V4mpdKLC40ZIUoNrWODtSjAsI+cQozfpXYCkqjgbFxfBT1IvR5SM0k+ZoW7TQXrt6BKHZ5BrzN233p390/f3S3frrMLw/Nr1rOg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjOEKwjAQg1/IWiY6th/is8wtjpb2Wnt3iG/vDfw1BoEQ8iX+U12gOekC9tH0VrTv386RT96AuZCAZOtrYclgnlYctLk8Q4JTRjOAxK5fZc9ldTXpGoh9Q5oEi9ted8lWj3zvbmPXX/phvMYfbZk+rg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Supercherie et dictature sanitaires&#8230; Liens entre la polio, le vaccin, Rockefeller, le DDT et Bill Gates (F.William&nbsp;Engdahl)' href='https://resistance71.wordpress.com/2020/10/13/supercherie-et-dictature-sanitaires-liens-entre-la-polio-le-vaccin-rockefeller-le-ddt-et-bill-gates-f-william-engdahl/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/" />
<link rel='shortlink' href='https://wp.me/pYksO-5zz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F10%2F14%2Fpar-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F10%2F14%2Fpar-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Par delà tous les antagonismes induits&#8230; La marche zapatiste sur les 5 continents en 2021 pour une société des sociétés" />
<meta property="og:url" content="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/" />
<meta property="og:description" content="Pour la vie, les Zapatatistes parcoureront les cinq continents “Une montagne en haute mer” Communiqué du Comité clandestin révolutionnaire indigène Commandement général de l’Armée zapatiste de libé…" />
<meta property="article:published_time" content="2020-10-14T00:31:48+00:00" />
<meta property="article:modified_time" content="2020-10-14T00:36:56+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Par delà tous les antagonismes induits&#8230; La marche zapatiste sur les 5 continents en 2021 pour une société des&nbsp;sociétés" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pour la vie, les Zapatatistes parcoureront les cinq continents “Une montagne en haute mer” Communiqué du Comité clandestin révolutionnaire indigène Commandement général de l’Armée zapatiste de libération nationale Mexique, 5 octobre 2020 Source: https://www.lavoiedujaguar.net/Sixieme-partie-Une-montagne-en-haute-mer Au Congrès national indigène - Conseil indigène de gouvernement, À la Sexta nationale et internationale, Aux réseaux de résistance et de rébellion,&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-21425 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2020/10/13/supercherie-et-dictature-sanitaires-liens-entre-la-polio-le-vaccin-rockefeller-le-ddt-et-bill-gates-f-william-engdahl/" rel="prev">Supercherie et dictature sanitaires&#8230; Liens entre la polio, le vaccin, Rockefeller, le DDT et Bill Gates (F.William&nbsp;Engdahl)</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-21425 post type-post status-publish format-standard hentry category-actualite category-altermondialisme category-colonialisme category-crise-mondiale category-democratie-participative category-gilets-jaunes category-guerres-imperialistes category-militantisme-alternatif category-neo-liberalisme-et-pauperisation category-pedagogie-liberation category-politique-et-social category-resistance-politique category-societe-des-societes category-terrorisme-detat tag-amerindiens-contre-colonialisme tag-colonialisme-doctrine-chretienne-de-la-decouverte tag-colonialisme-mexique-terrorisme-detat tag-ezln-anticolonialisme-chiapas tag-ezln-chiapas-desobeissance-civile tag-ezln-chiapas-societe-contre-letat tag-ezln-cni-mexique tag-ezln-conseil-national-indigene tag-ezln-reseau-de-resistance-et-de-rebellion tag-zapatistes-chiapas-societe-contre-letat tag-zapatistes-et-gilets-jaunes tag-zapatistes-marche-2021 tag-zapatistes-marche-europe-2021">
			<h2 id="post-21425">Par delà tous les antagonismes induits&#8230; La marche zapatiste sur les 5 continents en 2021 pour une société des&nbsp;sociétés</h2>

			<div class="entrytext">
				<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg"><img loading="lazy" data-attachment-id="19608" data-permalink="https://resistance71.wordpress.com/2020/04/10/coronavirus-et-tyrannie-capitaliste-semparer-et-jeter-les-clefs-du-nouvel-ordre-mondial-mohawk-nation-news/nativeunion/" data-orig-file="https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg" data-orig-size="277,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nativeunion" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg?w=208" data-large-file="https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg?w=277" class="alignnone  wp-image-19608" src="https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg?w=242&#038;h=349" alt="" width="242" height="349" srcset="https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg?w=242&amp;h=349 242w, https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg?w=104&amp;h=150 104w, https://resistance71.files.wordpress.com/2020/04/nativeunion.jpg 277w" sizes="(max-width: 242px) 100vw, 242px" /></a></p>
<p><strong><i>Pour la vie, les Zapatatistes parcoureront les cinq continents</i></strong></p>
<p><i>“Une montagne en haute mer”</i></p>
<p><i><br />
Communiqué du Comité clandestin révolutionnaire indigène<br />
</i><i>Commandement général de l’Armée zapatiste de libération nationale</i></p>
<p><i><br />
Mexique, 5 octobre 2020</i></p>
<p><i><br />
Source:<span class="Apple-converted-space"> </span></i><a href="https://www.lavoiedujaguar.net/Sixieme-partie-Une-montagne-en-haute-mer"><i>https://www.lavoiedujaguar.net/Sixieme-partie-Une-montagne-en-haute-mer</i></a></p>
<p style="text-align:center;">
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/07/caracole1.png"><img loading="lazy" data-attachment-id="20727" data-permalink="https://resistance71.wordpress.com/2020/08/12/treve-estivale-2020-2eme-edition-a-bientot-et-bonne-lecture/caracole1/" data-orig-file="https://resistance71.files.wordpress.com/2020/07/caracole1.png" data-orig-size="112,96" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caracole1" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/07/caracole1.png?w=112" data-large-file="https://resistance71.files.wordpress.com/2020/07/caracole1.png?w=112" class="alignnone  wp-image-20727" src="https://resistance71.files.wordpress.com/2020/07/caracole1.png?w=166&#038;h=143" alt="" width="166" height="143" /></a></p>
<p>Au Congrès national indigène &#8211; Conseil indigène de gouvernement,<br />
À la Sexta nationale et internationale,<br />
Aux réseaux de résistance et de rébellion,<br />
Aux personnes honnêtes qui résistent dans tous les coins de la planète,</p>
<p>Sœurs, frères, sœurs-frères,</p>
<p>Compañeras, compañeros, compañeroas,</p>
<p>Nous, peuples originaires de racine maya et zapatistes, vous saluons et vous disons que ce qui est venu à notre pensée commune, d’après ce que nous voyons, entendons et sentons.</p>
<p><strong>Un.</strong> Nous voyons et entendons un monde malade dans sa vie sociale, fragmenté en millions de personnes étrangères les unes aux autres, s’efforçant d’assurer leur survie individuelle, mais unies sous l’oppression d’un système prêt à tout pour étancher sa soif de profits, même alors qu’il est clair que son chemin va à l’encontre de l’existence de la planète Terre.</p>
<p>L’aberration du système et sa stupide défense du « progrès » et de la « modernité » volent en éclat devant une réalité criminelle : les féminicides. L’assassinat de femmes n’a ni couleur ni nationalité, il est mondial. S’il est absurde et déraisonnable que quelqu’un soit persécuté, séquestré, assassiné pour sa couleur de peau, sa race, sa culture, ses croyances, on ne peut pas croire que le fait d’être femme signifie une sentence de marginalisation et de mort.</p>
<p>En une escalade prévisible (harcèlement, violence physique, mutilation et assassinat), cautionnée par une impunité structurelle (« elle le méritait », « elle avait des tatouages », « qu’est-ce qu’elle faisait à cet endroit à cette heure-là ?&nbsp;&raquo;, « habillée comme ça, il fallait s’y attendre »), les assassinats de femmes n’ont aucune logique criminelle si ce n’est celle du système. De différentes strates sociales, d’âges qui vont de la petite enfance à la vieillesse et dans des géographies éloignées les unes des autres, le genre est la seule constante. Et le système est incapable d’expliquer pourquoi cela va de pair avec son « développement » et son « progrès ». Dans l’indignante statistique des morts, plus une société est « développée », plus le nombre des victimes augmente dans cette authentique guerre de genre.</p>
<p>Et la « civilisation » semble dire aux peuples originaires : « La preuve de ton sous-développement, c’est ton faible taux de féminicides. Ayez vos mégaprojets, vos trains, vos centrales thermoélectriques, vos mines, vos barrages, vos centres commerciaux, vos magasins d’électroménager — avec chaîne de télé inclue —, et apprenez à consommer. Soyez comme nous. Pour payer la dette de cette aide progressiste, vos terres, vos eaux, vos cultures, vos dignités ne suffisent pas. Vous devez compléter avec la vie des femmes. »</p>
<p><strong>Deux.</strong> Nous voyons et nous entendons la nature mortellement blessée, qui, dans son agonie, avertit l’humanité que le pire est encore à venir. Chaque catastrophe « naturelle » annonce la suivante et fait oublier, de façon opportune, que c’est l’action d’un système humain qui la provoque.</p>
<p>La mort et la destruction ne sont plus une chose lointaine, qui s’arrête aux frontières, qui respecte les douanes et les conventions internationales. La destruction dans n’importe quel coin du monde se répercute sur toute la planète.</p>
<p><strong>Trois.</strong> Nous voyons et nous entendons les puissants se replier et se cacher dans les prétendus États nationaux et leurs murs. Et, dans cet impossible saut en arrière, ils font revivre des nationalismes fascistes, des chauvinismes ridicules et un charabia assourdissant. C’est là où nous apercevons les guerres à venir, celles qui s’alimentent d’histoires fausses, vides, mensongères et qui traduisent nationalités et races en suprématies qui s’imposeront par voie de mort et de destruction. Les différents pays vivent la bataille entre les contremaîtres et ceux qui aspirent à leur succéder, qui occulte le fait que le patron, le maître, le donneur d’ordre, est le même et n’a d’autre nationalité que celle de l’argent. Tandis que les organismes internationaux languissent et se convertissent en simples appellation, des pièces de musée… ou même pas.</p>
<p>Dans l’obscurité et la confusion qui précèdent ces guerres, nous entendons et nous voyons l’attaque, l’encerclement et la persécution de toute lueur de créativité, d’intelligence et de rationalité. <strong><em>Face à la pensée critique, les puissants demandent, exigent et imposent leurs fanatismes.</em></strong> La mort qu’ils sèment, cultivent et récoltent n’est pas seulement la mort physique ; elle inclut aussi l’extinction de l’universalité de l’humanité elle-même — l’intelligence —, ses avancées et ses succès. De nouveaux courants ésotériques, laïcs ou non, déguisés en modes intellectuelles ou en pseudosciences renaissent ou sont créés ; et on prétend soumettre les arts et les sciences à des militantismes politiques.</p>
<p><strong>Quatre.</strong> La pandémie du Covid 19 a non seulement montré les vulnérabilités de l’être humain, mais aussi la cupidité et la stupidité des différents gouvernements nationaux et de leurs supposées oppositions. Des mesures du plus élémentaire bon sens ont été sous-estimées, le pari étant toujours que la pandémie allait être de courte durée. Quand la présence de la maladie s’est prolongée de plus en plus, les chiffres ont commencé à se substituer aux tragédies. La mort s’est ainsi convertie en un nombre qui se perd quotidiennement parmi les scandales et les déclarations. Une sinistre comparaison entre nationalismes ridicules. Le pourcentage de strikes et de home runs qui détermine quelle équipe de base-ball, ou quelle nation, est meilleure ou pire.</p>
<p>Comme il a été précisé dans l’un des textes précédents, au sein du zapatisme nous optons pour la prévention et l’application de mesures sanitaires qui, en leur temps, ont fait l’objet de consultation avec des scientifiques femmes et hommes qui nous ont orientés et nous ont offert leur aide sans hésiter. Nous, peuples zapatistes, leur en sommes reconnaissants et nous avons voulu le montrer. À six mois de la mise en œuvre de ces mesures (masques ou leur équivalent, distance entre personnes, arrêt des contacts personnels directs avec des zones urbaines, quarantaine de quinze jours pour qui a pu être en contact avec des personnes infectées, lavages fréquent à l’eau et au savon), nous déplorons le décès de trois compagnons qui ont présenté deux symptômes ou plus associés au Covid 19 et qui ont été en contact direct avec des personnes infectées.</p>
<p>Huit autres compañeros et une compañera, qui sont morts durant cette période, ont présenté un des symptômes. Comme nous n’avons pas la possibilité de faire des tests, nous présumons que la totalité des douze compañer@s sont morts du dit coronavirus (des scientifiques nous ont recommandé de supposer que tout problème respiratoire serait dû au Covid 19). Ces douze disparitions sont de notre responsabilité. Ce n’est ni la faute de la 4T [1] ou de l’opposition, des néolibéraux ou des néoconservateurs, des chairos ou des fifis [2], de conspirations ou de complots. Nous pensons que nous aurions dû prendre encore plus de précautions.</p>
<p>À l’heure actuelle, du fait de la disparition de ces douze compañer@s, nous avons amélioré dans toutes les communautés les mesures de prévention, maintenant avec le soutien d’organisations non gouvernementales et de scientifiques qui, à titre individuel ou en tant que collectif, nous orientent sur la façon d’affronter plus fermement une possible nouvelle vague. Des dizaines de milliers de masques (conçus spécialement pour éviter qu’un probable porteur ne contamine d’autres personnes, peu coûteux, réutilisables et adaptés aux circonstances) ont été distribués dans toutes les communautés. D’autres dizaines de milliers sont produits dans les ateliers de broderie et de couture des insurgé·e·s et dans les villages. L’usage massif de masques, les quarantaines de deux semaines pour qui pourrait avoir été infecté, la distance et le lavage régulier des mains et du visage à l’eau et au savon, et la limitation autant que possible des déplacements dans les villes sont les mesures recommandées y compris aux frères et sœurs des partis pour stopper l’expansion des contagions et permettre de maintenir la vie communautaire.</p>
<p>Le détail de ce qu’a été et est notre stratégie pourra être consulté en temps voulu. Pour le moment nous disons, avec la vie qui palpite dans nos corps, que selon notre évaluation (sur laquelle probablement nous pouvons nous tromper), le fait d’affronter la menace en tant que communauté, et non comme un problème individuel, et de faire porter notre effort principal sur la prévention nous permet de dire, en tant que peuples zapatistes : nous sommes là, nous résistons, nous vivons, nous luttons.</p>
<p>Et maintenant, dans le monde entier, le grand capital veut que les personnes retournent dans les rues pour assumer à nouveau leur condition de consommateurs. Parce que qui le préoccupe, ce sont les problèmes du Marché : la léthargie de la consommation de marchandises.</p>
<p>Il faut reprendre les rues, oui, mais pour lutter. Parce que, nous l’avons dit auparavant, la vie, la lutte pour la vie, n’est pas une question individuelle, mais collective. On voit maintenant que ce n’est pas non plus une question de nationalités, elle est mondiale.</p>
<p><b>★</b></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg"><img loading="lazy" data-attachment-id="20726" data-permalink="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/no_tren_maya/" data-orig-file="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no_tren_maya" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=200" data-large-file="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=450" class="alignnone size-medium wp-image-20726" src="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=200&#038;h=300" alt="" width="200" height="300" srcset="https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=200&amp;h=300 200w, https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=400&amp;h=600 400w, https://resistance71.files.wordpress.com/2020/07/no_tren_maya.jpg?w=100&amp;h=150 100w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>Nous voyons et entendons bien des choses à ce sujet. Et nous y pensons beaucoup. Mais pas seulement…</p>
<p><strong>Cinq.</strong> Nous entendons et voyons aussi <strong><em>les résistances et les rébellions</em></strong> qui, même réduites au silence ou oubliées, n’en sont pas moins des clefs, des pistes d’une humanité qui se refuse à suivre le système dans sa marche précipitée vers l’effondrement : le train mortel du progrès qui avance, arrogant et impeccable, vers le gouffre. Tandis que le chauffeur oublie qu’il n’est qu’un employé parmi d’autres et croit, ingénument, que c’est lui qui décide de la route à suivre, alors qu’il ne fait que suivre la prison des rails vers l’abîme.</p>
<p><strong><em>Résistances et rébellions</em></strong> qui, sans oublier les pleurs dus aux disparus, s’efforcent de lutter pour ce qu’il y a de plus subversif — qui le dirait — dans ces mondes divisés entre néolibéraux et néoconservateurs : la vie.</p>
<p><strong><em>Rébellions et résistances</em></strong> qui comprennent, chacune selon sa façon, son temps et sa géographie, que les solutions ne se trouvent pas dans la foi en les gouvernements nationaux, qu’elles ne se génèrent pas à l’abri des frontières et ne revêtent ni drapeaux ni langues différentes.</p>
<p><strong><em>Résistances et rébellions</em> </strong>qui nous apprennent à nous, femmes, hommes, femmes-hommes zapatistes, que les solutions pourraient se trouver en bas, dans les sous-sols et les recoins du monde. Et non dans les palais gouvernementaux. Et non dans les bureaux des grandes corporations.</p>
<p><a href="https://resistance71.wordpress.com/reseau-de-resistance-et-de-rebellion-international/"><em>Résistances et rébellions</em></a> qui nous montrent que, si ceux d’en haut rompent les ponts et ferment les frontières, il nous reste à naviguer sur les fleuves et les mers pour nous rencontrer. <strong><em>Que le remède, s’il y en a un, est mondial, et qu’il a la couleur de la terre, du travail qui vit et meurt dans les rues et les quartiers, dans les mers et les cieux, dans les montagnes et dans leurs entrailles.</em></strong> Que, comme le maïs originaire, ses couleurs, ses tonalités et ses sons sont multiples.</p>
<p><b>★</b></p>
<p>Nous voyons et nous entendons tout cela, et plus. Et nous nous voyons et nous nous entendons tels que ce que nous sommes : un nombre qui ne compte pas. Parce que la vie n’importe pas, ne fait pas vendre, elle n’est pas une nouvelle, elle ne tient pas dans les statistiques, ne se compare pas dans les enquêtes, n’est pas évaluée dans les réseaux sociaux, ne provoque pas, ne représente pas un capital politique, le drapeau d’un parti, un scandale à la mode. À qui importe qu’un petit, un tout petit groupe de gens originaires, d’indigènes, vive, c’est-à-dire lutte ?</p>
<p>Parce qu’il s’avère que nous vivons. Que malgré les paramilitaires, les pandémies, les mégaprojets, les mensonges, les calomnies et les oublis, nous vivons. C’est-à-dire nous luttons.</p>
<p><strong><em>Et c’est à quoi nous pensons : nous continuons à lutter. C’est-à-dire nous continuons à vivre.</em></strong> Et nous pensons que, durant toutes ces années, nous avons reçu l’embrassade fraternelle de personnes de notre pays et du monde entier. Et nous pensons que, si ici la vie résiste et, non sans difficultés, fleurit, c’est grâce à ces personnes qui ont affronté les distances, formalités, frontières et différences de cultures et de langues. Grâce à elles, eux, elles-eux — mais surtout à elles —, qui ont bravé et vaincu les calendriers et les géographies.</p>
<p>Dans les montagnes du Sud-Est mexicain, tous les mondes du monde ont trouvé, et trouvent, une écoute dans nos cœurs. Leur parole et leur action ont été l’aliment pour la résistance et la rébellion, qui ne sont autres que la continuation de celles de nos prédécesseurs.</p>
<p>Des personnes suivant la voie des sciences et des arts ont trouvé le moyen de nous embrasser et nous encourager, même si c’était à distance. Des journalistes, fifis ou non, qui ont relaté la misère et la mort d’avant, la dignité et la vie de toujours. Des personnes de toutes les professions et métiers qui, beaucoup pour nous, peut-être un peu pour elles-eux, ont été là, sont là.</p>
<p>Et nous pensons à tout cela dans notre cœur collectif, et il est venu à notre pensée qu’il est grand temps que nous, femmes, hommes, femmes-hommes zapatistes, répondions à l’écoute, la parole et la présence de ces mondes. Ceux proches et ceux lointains dans la géographie.</p>
<p><strong>Six</strong>. Et nous avons décidé ceci :</p>
<p>Qu’il est temps à nouveau que les cœurs dansent, et que leur musique et leurs pas ne soient pas ceux de la lamentation et de la résignation.</p>
<p>Que diverses délégations zapatistes, hommes, femmes et femmes-hommes de la couleur de notre terre, iront parcourir le monde, chemineront ou navigueront jusqu’à des terres, des mers et des cieux éloignés, cherchant non la différence, non la supériorité, non la confrontation, et moins encore le pardon et la compassion.</p>
<p><strong><em>Nous irons à la rencontre de ce qui nous rend égaux.</em></strong></p>
<p>Non seulement l’humanité qui anime nos peaux différentes, nos façons distinctes, nos langues et couleurs diverses. Mais aussi, et surtout, le rêve commun que nous partageons en tant qu’espèce depuis que, dans l’Afrique qui pourrait sembler lointaine, nous nous sommes mis en marche depuis le giron de la première femme : la recherche de la liberté qui a impulsé ce premier pas… et qui est toujours en marche.</p>
<p>Que la première destination de ce voyage planétaire sera le continent européen.</p>
<p>Que nous naviguerons vers les terres européennes. Que nous partirons et que nous appareillerons depuis les terres mexicaines, au mois d’avril de l’année 2021.</p>
<p>Qu’après avoir parcouru différents recoins de l’Europe d’en bas et à gauche, nous arriverons à Madrid, la capitale espagnole, le 13 aout 2021 — cinq cents ans après la prétendue conquête de ce qui est aujourd’hui Mexico. Et que, tout de suite après, nous reprendrons la route.</p>
<p>Que nous parlerons au peuple espagnol. Non pas pour menacer, reprocher, insulter ou exiger. Non pas pour exiger qu’il nous demande pardon. Non pas pour les servir ni pour nous servir.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/12/revolution.jpg"><img loading="lazy" data-attachment-id="18464" data-permalink="https://resistance71.wordpress.com/2020/01/01/voeux-revolutionnaires-2020/revolution-3/" data-orig-file="https://resistance71.files.wordpress.com/2019/12/revolution.jpg" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rEVOLUTION" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/12/revolution.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/12/revolution.jpg?w=450" class="alignnone size-medium wp-image-18464" src="https://resistance71.files.wordpress.com/2019/12/revolution.jpg?w=300&#038;h=169" alt="" width="300" height="169" srcset="https://resistance71.files.wordpress.com/2019/12/revolution.jpg?w=300&amp;h=169 300w, https://resistance71.files.wordpress.com/2019/12/revolution.jpg?w=600&amp;h=338 600w, https://resistance71.files.wordpress.com/2019/12/revolution.jpg?w=150&amp;h=84 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong><em>Nous irons dire au peuple d’Espagne deux choses simples :</em></strong></p>
<p>Un. Qu’ils ne nous ont pas conquis. Que nous sommes toujours en résistance et en rébellion.</p>
<p>Deux. Qu’ils n’ont pas à demander qu’on leur pardonne quoi que ce soit. Ça suffit de jouer avec le passé lointain pour justifier, de façon démagogique et hypocrite, les crimes actuels et qui continuent : l’assassinat de lutteurs sociaux, comme le frère Samir Flores Soberanes, les génocides que cachent des mégaprojets conçus et réalisés pour contenter le puissant — celui-là même qui sévit dans tous les coins de la planète —, l’encouragement par le financement et l’impunité des paramilitaires, l’achat des consciences et des dignités pour trente deniers.</p>
<p>Nous, hommes, femmes, femmes-hommes zapatistes, nous NE voulons PAS revenir à ce passé, ni seuls ni encore moins en compagnie de qui veut semer la rancœur raciale et prétend alimenter son nationalisme réchauffé avec la supposée splendeur d’un empire, celui des Aztèques, qui a crû au prix du sang de leurs semblables, et qui veut nous convaincre qu’avec la chute de cet empire nous, peuples originaires de ces terres, avons été vaincus.</p>
<p>Ni l’État espagnol ni l’Église catholique n’ont à nous demander pardon de quoi que ce soit. Nous ne nous ferons pas l’écho des charlatans qui se valent de notre sang et ainsi cachent que leurs mains en sont tachées.</p>
<p>De quoi l’Espagne va-t-elle nous demander pardon ? D’avoir enfanter Cervantès ? José Espronceda ? León Felipe ? Federico García Lorca ? Manuel Vázquez Montalbán ? Miguel Hernández ? Pedro Salinas ? Antonio Machado ? Lope de Vega ? Bécquer ? Almudena Grandes ? Panchito Varona, Ana Belén, Sabina, Serrat, Ibañez, Llach, Amparanoia, Miguel Ríos, Paco de Lucía, Victor Manuel, Aute toujours ? Buñuel, Almodóvar et Agrado, Saura, Fernán Gómez, Fernando León, Bardem ? Dalí, Miró, Goya, Picasso, Le Greco et Velázquez ? Une des meilleures parts de la pensée critique mondiale, sous le sceau du Ⓐ libertaire ? L’exil ? Le frère maya Gonzalo Guerrero ?</p>
<p>De quoi va nous demander pardon l’Église catholique ? De la venue de Bartolomé de las Casas ? De don Samuel Ruiz García ? D’Arturo Lona ? De Sergio Méndez Arceo ? De la sœur Chapis ? Des présences des prêtres, sœurs religieuses et séculaires qui ont cheminé au côté des peuples originaires sans les diriger ni les supplanter ? De ceux qui risquent leur liberté et leur vie pour défendre les droits humains ?</p>
<p><b>★</b></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg"><img loading="lazy" data-attachment-id="16639" data-permalink="https://resistance71.wordpress.com/2019/07/08/comprendre-pour-agir-juste-nous-sommes-tous-des-colonises-version-pdf/decolonisation/" data-orig-file="https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decolonisation" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg?w=450" class="alignnone  wp-image-16639" src="https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg?w=338&#038;h=203" alt="" width="338" height="203" srcset="https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg?w=338&amp;h=203 338w, https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg?w=150&amp;h=90 150w, https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg?w=300&amp;h=180 300w, https://resistance71.files.wordpress.com/2019/07/decolonisation.jpg 500w" sizes="(max-width: 338px) 100vw, 338px" /></a></p>
<p>En l’année 2021 il y aura vingt ans de la Marche de la couleur de la terre, celle que nous avons réalisée avec les peuples frères du Congrès national indigène pour exiger une place dans cette nation qui maintenant est en train de s’effondrer.</p>
<p><strong><em>Vingt ans après nous naviguerons et marcherons pour dire à la planète que, dans le monde que nous sentons dans notre cœur collectif, il y a de la place pour toutes, tous, tou·te·s. Purement et simplement parce que ce monde n’est possible que si toutes, tous, tou·te·s, nous luttons pour le construire.</em></strong></p>
<p>Les délégations zapatistes seront conformées en majorité de femmes. Non seulement parce qu’elles veulent ainsi rendre l’embrassade qu’elles ont reçue dans les rencontres internationales précédentes. Mais aussi, et surtout, pour que nous, hommes zapatistes, manifestions clairement que nous sommes ce que nous sommes, et que nous ne sommes pas ce que nous ne sommes pas, grâce à elles, à cause d’elles et avec elles.</p>
<p>Nous invitons le CNI-CIG à former une délégation pour nous accompagner et qu’ainsi notre parole soit plus riche pour l’autre qui lutte au loin. Nous invitons en particulier une délégation des peuples qui portent haut le nom, l’image et le sang du frère Samir Flores Soberanes, pour que leur douleur, leur rage, leur lutte et leur résistance parvienne plus loin.</p>
<p>Nous invitons ceux qui ont pour vocation, engagement et horizon les arts et les sciences à accompagner, à distance, nos navigations et notre marche. Et qu’ainsi ils nous aident à diffuser qu’en ceux-ci, les sciences et les arts, existe la possibilité non seulement de la survie de l’humanité, mais aussi celle d’un monde nouveau.</p>
<p>En résumé : nous partons pour l’Europe au mois d’avril de l’année 2021. La date et l’heure ? Nous ne le savons pas… encore.</p>
<p><b>★</b></p>
<p>Compañeras, compañeros, compañeroas,</p>
<p>Sœurs, frères et sœurs-frères,</p>
<p><strong><em>Ceci est notre détermination :</em></strong></p>
<p>Face aux trains puissants, nos canots.</p>
<p>Face aux centrales thermoélectriques, les petites lumières que nous, femmes zapatistes, avons données à garder aux femmes qui luttent dans le monde entier.</p>
<p>Face aux murs et frontières, notre navigation collective.</p>
<p>Face au grand capital, une parcelle de maïs en commun.</p>
<p>Face à la destruction de la planète, une montagne naviguant au point du jour.</p>
<p>Nous sommes zapatistes et porteur·se·s du virus de la résistance et de la rébellion. En tant que tels, nous irons dans les cinq continents.</p>
<p>C’est tout… pour l’instant.</p>
<p>Depuis les montagnes du Sud-Est mexicain.</p>
<p>Au nom des femmes, des hommes et des autres zapatistes.</p>
<p>Sous-commandant insurgé Moisés</p>
<p>Mexique, octobre 2020.</p>
<p>P-S : Oui, c’est la sixième partie et, comme le voyage, elle continuera en sens inverse. C’est-à-dire que la suivra la cinquième partie, puis la quatrième, ensuite la troisième, elle continuera avec la deuxième et finira avec la première.</p>
<p>Traduit de l’espagnol (Mexique)</p>
<p>par <a href="https://lavoiedujaguar.net/_Joani-Hocquenghem_">Joani Hocquenghem</a></p>
<p>Texte d’origine :</p>
<p><a href="http://enlacezapatista.ezln.org.mx/2020/10/05/sexta-parte-una-montana-en-alta-mar/">Enlace Zapatista</a></p>
<p><b>Notes</b></p>
<p>[1] López Obrador présente le projet de son propre gouvernement comme celui de la « Quatrième Transformation » : 4T ; il suppose ainsi l’inscrire dans l’histoire révolutionnaire du Mexique : le premier moment étant celui de l’Indépendance, en 1810 ; le deuxième, celui de la Réforme (séparation de l’Église et de l’État), au milieu du XIX<sup>e</sup> siècle ; le troisième, celui de la révolution de 1910 (NdT).</p>
<p>[2] Chairos : suivistes, l’expression a été employée en particulier pour les inconditionnels de López Obrador ; fifis : gens chics, BCBG (NdT).</p>
<p>= = =</p>
<p><strong><i>5 textes pour comprendre et éradiquer le colonialisme</i></strong></p>
<p><a href="https://resistance71.files.wordpress.com/2017/01/pac3afens_en_terre_promise_snewcomb.pdf"><i>« Païens en terre promise, décoder la doctrine chrétienne de la découverte »,</i></a><i> Steven Newcomb, 2008</i></p>
<p><i>« </i><a href="https://resistance71.files.wordpress.com/2018/02/comprendre-le-systeme-legal-doppression-coloniale-pour-mieux-le-demonter-avec-steven-newcomb1.pdf"><i>Comprendre le système de l’oppression coloniale par mieux le démonter »</i></a><i>, Steven Newcomb</i></p>
<p><a href="https://resistance71.files.wordpress.com/2018/02/comprendre-le-systeme-legal-de-loppression-coloniale-pour-mieux-le-demonter-avec-peter-derrico1.pdf"><i>« Comprendre le système de l’oppression coloniale pour mieux le démonter »,</i></a><i> Peter d’Errico</i></p>
<p><a href="https://resistance71.files.wordpress.com/2017/10/effondrer-le-colonialisme2.pdf"><i>« Effondrer le colonialisme »,</i></a><i> Résistance 71</i></p>
<p><a href="https://resistance71.files.wordpress.com/2019/07/nous_sommes_tous_des_colonises.pdf"><i>« Nous sommes tous des colonisés ! »,</i></a><i> Résistance 71</i></p>
<p><b><i>Comprendre et transformer sa réalité, le texte:</i></b></p>
<p><i>Paulo Freire, </i><a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf"><i>« La pédagogie des opprimés »</i></a></p>
<p>+</p>
<p><strong><i>4 textes modernes complémentaires pour mieux comprendre et agir:</i></strong></p>
<p><a href="https://resistance71.files.wordpress.com/2019/10/guerre_de_classe_contre-les-guerres-de-lavoir-la-guerre-de-letre.pdf">Guerre_de_Classe_Contre-les-guerres-de-l’avoir-la-guerre-de-l’être</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/03/francis_cousin_bref_maniffeste_pour-_un_futur_proche.pdf">Francis_Cousin_Bref_Maniffeste_pour _un_Futur_Proche</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">Manifeste pour la Société des Sociétés</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/09/pierre_clastres_anthropologie_politique_et_resolution_aporie.pdf">Pierre_Clastres_Anthropologie_Politique_et_Resolution_Aporie</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg"><img loading="lazy" data-attachment-id="16638" data-permalink="https://resistance71.wordpress.com/2019/07/08/comprendre-pour-agir-juste-nous-sommes-tous-des-colonises-version-pdf/decolonisation1/" data-orig-file="https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg" data-orig-size="912,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decolonisation1" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg?w=450" class="alignnone size-medium wp-image-16638" src="https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg?w=300&#038;h=300" alt="" width="300" height="300" srcset="https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg?w=300&amp;h=300 300w, https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg?w=600&amp;h=600 600w, https://resistance71.files.wordpress.com/2019/07/decolonisation1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/mayas1.jpg"><img loading="lazy" data-attachment-id="16333" data-permalink="https://resistance71.wordpress.com/2019/05/16/lutte-contre-le-colonialisme-les-mayas-du-guatemala-en-rebellion/mayas1/" data-orig-file="https://resistance71.files.wordpress.com/2019/05/mayas1.jpg" data-orig-size="276,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mayas1" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/05/mayas1.jpg?w=276" data-large-file="https://resistance71.files.wordpress.com/2019/05/mayas1.jpg?w=276" class="alignnone  wp-image-16333" src="https://resistance71.files.wordpress.com/2019/05/mayas1.jpg?w=305&#038;h=202" alt="" width="305" height="202" srcset="https://resistance71.files.wordpress.com/2019/05/mayas1.jpg 276w, https://resistance71.files.wordpress.com/2019/05/mayas1.jpg?w=150&amp;h=99 150w" sizes="(max-width: 305px) 100vw, 305px" /></a><br />
<em>La marche vers <a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">la société des sociétés</a></em></p>
<div id="atatags-370373-5f86559b0be69">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f86559b0be69', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f86559b0bee9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f86559b0bee9',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21425" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21425" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 14 octobre 2020 at 2:31   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/democratie-participative/" rel="category tag">démocratie participative</a>, <a href="https://resistance71.wordpress.com/category/gilets-jaunes/" rel="category tag">gilets jaunes</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/neo-liberalisme-et-pauperisation/" rel="category tag">néo-libéralisme et paupérisation</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/amerindiens-contre-colonialisme/" rel="tag">amérindiens contre colonialisme</a>, <a href="https://resistance71.wordpress.com/tag/colonialisme-doctrine-chretienne-de-la-decouverte/" rel="tag">colonialisme doctrine chrétienne de la découverte</a>, <a href="https://resistance71.wordpress.com/tag/colonialisme-mexique-terrorisme-detat/" rel="tag">colonialisme mexique terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/ezln-anticolonialisme-chiapas/" rel="tag">EZLN anticolonialisme chiapas</a>, <a href="https://resistance71.wordpress.com/tag/ezln-chiapas-desobeissance-civile/" rel="tag">EZLN chiapas désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/ezln-chiapas-societe-contre-letat/" rel="tag">EZLN chiapas société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/ezln-cni-mexique/" rel="tag">EZLN CNI Mexique</a>, <a href="https://resistance71.wordpress.com/tag/ezln-conseil-national-indigene/" rel="tag">EZLN conseil national indigène</a>, <a href="https://resistance71.wordpress.com/tag/ezln-reseau-de-resistance-et-de-rebellion/" rel="tag">EZLN réseau de résistance et de rébellion</a>, <a href="https://resistance71.wordpress.com/tag/zapatistes-chiapas-societe-contre-letat/" rel="tag">zapatistes chiapas société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/zapatistes-et-gilets-jaunes/" rel="tag">zapatistes et gilets jaunes</a>, <a href="https://resistance71.wordpress.com/tag/zapatistes-marche-2021/" rel="tag">zapatistes marche 2021</a>, <a href="https://resistance71.wordpress.com/tag/zapatistes-marche-europe-2021/" rel="tag">zapatistes marche europe 2021</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b85d86da1a" /><input type="hidden" name="_wp_http_referer" value="/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21425' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2180121fdf" /></p>
<input type="hidden" name="genseq" value="1602639259" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202042y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=55f25bdab6","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"21425","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c318309b27" /><input type="hidden" name="_wp_http_referer" value="/2020/10/14/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2020\/10\/14\/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes\/":21425};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F10%2F14%2Fpar-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3ed0ff8ccd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34e934fc2c\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2020\/10\/14\/par-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F10%2F14%2Fpar-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes%2F","postID":"21425","shortlink":"https:\/\/wp.me\/pYksO-5zz","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/resistance71.wordpress.com\/21425","statsLink":"https:\/\/wordpress.com\/stats\/post\/21425\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 762 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F10%2F14%2Fpar-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ddd59f83c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F10%2F14%2Fpar-dela-tous-les-antagonismes-induits-la-marche-zapatiste-sur-les-5-continents-en-2021-pour-une-societe-des-societes%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEtOw0AMvRATF5UiskAcBZmJG5zMT7angdt3skgXLEZiZet9LcNWnM/JKBksChPd2FP5GRZ9gkZx8qFOpDvnc4xN5oRK+B0ip0N0+GN1JdSZk8LG00ymQLWxeWVyATcwiiWg0R+8k4NT63FfKBBRjaRtLt9IhPejHtg/E0zQr9ozeeOcdtNj66g9Sq5KARay0pLdAfQaVtZI5s7DCT7bl+GaJXb0Jau5a0AW0G8UTvMxm+kjvj9fxrfx9eV8Gpc7uDyt+w=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'21425','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/SWJCfD1UaEltPVpkQ2Y5Ul82Wk58eXJzSlZxSnVqU1c1c0RESTI3am54aXpzUV12NXVxazFLSnwtPzJ3RjF4dX5xJjAwJWZZc3oyfFFJZ0k/Sm1YYSZSSEtvbnVNd1B2eFpyWV1oU1NnYWVyQy5abTdQVllXfjg9cVcsdTBhZ1kvcHZXcUM3Mmd3L1dTbEZXS01nd3hBaWFVdTk='}]);
_stq.push([ 'clickTrackerInit', '14378346', '21425' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
