<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Reprise 10 : Coronavirus : Une analyse sur l&rsquo;organisation minutieuse d&rsquo;un massacre&#8230; | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Reprise 10 : Coronavirus : Une analyse sur l&rsquo;organisation minutieuse d&rsquo;un&nbsp;massacre&#8230; Flux des commentaires" href="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFqwzAMRX9ojgmlY3kY+xY5Fq47KTaSTMnf1+koCy0bYy+CK98j+dr+Ut1cFsPFPDdXqaW8qL/UubBTzoTrgxpm1Re/wwKV9A0WiRDVJyoB6Mm7WyFIYBhdLWoP6gm7M6l1GVBSPxH0b8M0HHxomeJ2i/nTUQ4Csnq1lfAPY26U+jNahQ2HtTRzSXL87wgBy0vSH/Bd/i1B73MF2xyMMQMScrf9hn39RQhVUNX1yrmxs1MHb+/2we/jcZqO0+thHM9XqBa0bg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEsOwjAMRC9EMEUqKgvEWZzUpKHOR4mjqrcnXVE2ZTejmfdgScrEIBQEZCJPBVLVoBnNrJhEKE+EIxRZmc6mlBPsCF9V4mpdKLC40ZIUoNrWODtSjAsI+cQozfpXYCkqjgbFxfBT1IvR5SM0k+ZoW7TQXrt6BKHZ5BrzN233p390/f3S3frrMLw/Nr1rOg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjOEKwjAQg1/IWiY6th/is8wtjpb2Wnt3iG/vDfw1BoEQ8iX+U12gOekC9tH0VrTv386RT96AuZCAZOtrYclgnlYctLk8Q4JTRjOAxK5fZc9ldTXpGoh9Q5oEi9ted8lWj3zvbmPXX/phvMYfbZk+rg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dictature technotronique : Fibre optique, ondes et développement&nbsp;5G' href='https://resistance71.wordpress.com/2020/09/09/dictature-technotronique-fibre-optique-ondes-et-developpement-5g/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/" />
<link rel='shortlink' href='https://wp.me/pYksO-5tH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F09%2F10%2Freprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F09%2F10%2Freprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reprise 10 : Coronavirus : Une analyse sur l&rsquo;organisation minutieuse d&rsquo;un massacre&#8230;" />
<meta property="og:url" content="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/" />
<meta property="og:description" content="&nbsp; &nbsp; Coronavirus : Une organisation minutieuse du massacre ? &nbsp; Jean-Yves Jézéquel &nbsp; 30 août 2020 &nbsp; url de l’article original : &nbsp; On peut tourner dans tous les sens la q…" />
<meta property="article:published_time" content="2020-09-10T02:47:40+00:00" />
<meta property="article:modified_time" content="2020-09-10T02:58:25+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg" />
<meta property="og:image:width" content="595" />
<meta property="og:image:height" content="421" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Reprise 10 : Coronavirus : Une analyse sur l&rsquo;organisation minutieuse d&rsquo;un&nbsp;massacre&#8230;" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; &nbsp; Coronavirus : Une organisation minutieuse du massacre ? &nbsp; Jean-Yves Jézéquel &nbsp; 30 août 2020 &nbsp; url de l’article original : https://www.mondialisation.ca/coronavirus-une-organisation-minutieuse-du-massacre/5648789 &nbsp; On peut tourner dans tous les sens la question de savoir, à qui peut donc profiter cette hystérie collective d’un COVID-19 menaçant nos vies alors que tous les indicateurs commentés par&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-21061 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2020/09/09/dictature-technotronique-fibre-optique-ondes-et-developpement-5g/" rel="prev">Dictature technotronique : Fibre optique, ondes et développement&nbsp;5G</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-21061 post type-post status-publish format-standard hentry category-3eme-guerre-mondiale category-actualite category-coronavirus-cov19 category-crise-mondiale category-guerres-hegemoniques category-guerres-imperialistes category-media-et-propagande category-n-o-m category-pedagogie-liberation category-politique-et-lobbyisme category-politique-et-social category-politique-francaise category-resistance-politique category-sante-et-vaccins category-sciences-et-technologies category-technologie-et-totalitarisme category-terrorisme-detat tag-bill-gates-coronavirus-nouvel-ordre-mondial tag-coronavirus-bill-gates-eugenisme tag-coronavirus-controle-planetaire tag-coronavirus-cov19-bill-gates-oms-eugenisme-dictature tag-coronavirus-dictature-sanitaire tag-coronavirus-et-vaccin-guerre-biologique-contre-humanite tag-coronavirus-falsification-scientifique tag-coronavirus-fondation-bill-gates-vaccin-depopulation tag-coronavirus-ingenierie-sociale tag-coronavirus-manipulation-genetique tag-coronavirus-oms-vaccination-forcee tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-guerre-contre-le-terrorisme-detat tag-resistance-politique tag-sciences-et-nouvel-ordre-mondial">
			<h2 id="post-21061">Reprise 10 : Coronavirus : Une analyse sur l&rsquo;organisation minutieuse d&rsquo;un&nbsp;massacre&#8230;</h2>

			<div class="entrytext">
				<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg"><img loading="lazy" data-attachment-id="20989" data-permalink="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/masque_sante/" data-orig-file="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg" data-orig-size="595,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="masque_sante" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg?w=450" class="alignnone size-medium wp-image-20989" src="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg?w=300&#038;h=212" alt="" width="300" height="212" srcset="https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg?w=300&amp;h=212 300w, https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg?w=150&amp;h=106 150w, https://resistance71.files.wordpress.com/2020/09/masque_sante.jpg 595w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p><strong><i>Coronavirus : Une organisation minutieuse du massacre ?</i></strong></p>
<p>&nbsp;</p>
<p><i>Jean-Yves Jézéquel</i></p>
<p>&nbsp;</p>
<p><i>30 août 2020</i></p>
<p>&nbsp;</p>
<p><i>url de l’article original :</i></p>
<p><a href="https://www.mondialisation.ca/coronavirus-une-organisation-minutieuse-du-massacre/5648789"><i>https://www.mondialisation.ca/coronavirus-une-organisation-minutieuse-du-massacre/5648789</i></a></p>
<p>&nbsp;</p>
<p>On peut tourner dans tous les sens la question de savoir, à qui peut donc profiter cette hystérie collective d’un COVID-19 menaçant nos vies alors que tous les indicateurs commentés par des épidémiologistes de renom nous disent que rien ne justifie ces « mesures » délirantes prises par les « gouvernants » !</p>
<p>A première vue, dans ce jeu stupide que le monde entier est en train de jouer, tout le monde est perdant ! Si tout le monde est perdant, qui donc peut être gagnant, puisque l’hystérie est entretenue à dessein et les « autorités » persistent et signent ! C’est quoi l’objectif au-delà des apparences selon lesquelles tout le monde serait perdant ?</p>
<p>Reprenons un à un les éléments de <strong><em>cette hystérie collective.</em></strong></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg"><img loading="lazy" data-attachment-id="20141" data-permalink="https://resistance71.wordpress.com/2020/05/25/coronavirus-ou-comment-le-controle-des-populations-detruit-des-milliards-de-vies-a-travers-la-planete/cov19-recreation/" data-orig-file="https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg" data-orig-size="595,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cov19-recreation" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg?w=255" data-large-file="https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg?w=450" class="alignnone size-medium wp-image-20141" src="https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg?w=255&#038;h=300" alt="" width="255" height="300" srcset="https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg?w=255&amp;h=300 255w, https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg?w=510&amp;h=600 510w, https://resistance71.files.wordpress.com/2020/05/cov19-recreation.jpg?w=128&amp;h=150 128w" sizes="(max-width: 255px) 100vw, 255px" /></a></p>
<p><strong><em>1 – La « distanciation sociale » !</em></strong></p>
<p>Le sens de la « distanciation » dite « sociale », n’est explicable que si l’on comprend l’importance pour les prédateurs de l’aristocratie stato-financière – à l’origine de ces mesures qu’ils se permettaient ouvertement de ne pas respecter eux-mêmes sachant parfaitement que cette opération de grande envergure n’avait rien à voir avec un souci sanitaire – de creuser davantage le fossé entre les classes « favorisées » et la masse du peuple des « défavorisés ». Cette « distanciation » toujours en vigueur a pour effet immédiat et efficace, la division, l’opposition, la confrontation et l’ensauvagement qui s’en suit.<span class="Apple-converted-space"> </span></p>
<p>« L’autre » se transforme alors en porteur sain mais coupable a priori. « L’autre », c’est celui-là qui ne respecte pas les règles. « L’autre », c’est celui-là qui n’est pas patriote et qui se permet donc de remettre en cause la version officielle de la vérité, puisque le pouvoir est obligatoirement « innocent ». « <strong><em>L’autre » c’est celui qui est moins propre que « moi », le discipliné, le bon citoyen, le « responsable ». « L’autre » c’est celui qui est dans la dissidence, dans la révolte, dans la contestation, dans la rébellion ou la délinquance et qui est incapable de se montrer respectueux des règles, adulte discipliné. « L’autre » c’est celui qui est irresponsable. « L’autre » ne se soucie guère de la bonne santé de tous, c’est un « égocentrique ». « L’autre » est donc un ennemi qu’il faudra dénoncer, chasser, harceler, poursuivre, persécuter et abattre.<span class="Apple-converted-space"> </span></em></strong></p>
<p>« La distanciation sociale » crée un comportement qui oblige chacun à considérer « l’autre » comme son ennemi ! Chacun peut donc devenir le tueur de l’autre. Chacun est placé d’office dans cette posture d’abord « inconsciente », mais qui ne peut que se transformer en folie furieuse dès que le coup de sifflet du maître chanteur aura été donné…</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/07/masque.jpg"><img loading="lazy" data-attachment-id="20659" data-permalink="https://resistance71.wordpress.com/2020/07/15/coronavirus-et-manipulation-politico-sociale-le-masque-comme-rite-de-passage-vers-un-nouvel-ordre-mondial/masque-2/" data-orig-file="https://resistance71.files.wordpress.com/2020/07/masque.jpg" data-orig-size="800,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="masque" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/07/masque.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/07/masque.jpg?w=450" class="alignnone size-medium wp-image-20659" src="https://resistance71.files.wordpress.com/2020/07/masque.jpg?w=300&#038;h=158" alt="" width="300" height="158" srcset="https://resistance71.files.wordpress.com/2020/07/masque.jpg?w=300&amp;h=158 300w, https://resistance71.files.wordpress.com/2020/07/masque.jpg?w=600&amp;h=316 600w, https://resistance71.files.wordpress.com/2020/07/masque.jpg?w=150&amp;h=79 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong><em>2 – Le masque par précaution sanitaire !</em></strong></p>
<p>Chacun de nous peut se demander, pourquoi dois-je porter un masque quasi en permanence dans la vie réelle de tous les jours, alors que je ne suis pas malade !?</p>
<p>Réponse officielle : parce que, étant discipliné et responsable je me soucie de la santé des autres, tout en me protégeant moi-même.</p>
<p>Mais si chacun se sait non malade, comment peut-il contaminer l’autre sans être d’abord malade et comment tous les autres qui ne sont pas plus malades que moi pourraient-ils me contaminer sans être eux-mêmes malades au préalable ? Je suis donc invité à penser que tous ces gens qui portent le masque sont forcément malades et donc menaçants !</p>
<p><strong><em>Le masque est clairement une absurdité sur le plan sanitaire,</em></strong> car de plus, il n’est plus à démontrer que le masque, porté dans les conditions quotidiennes qui sont les nôtres, ne protège ni soi-même ni les autres de quoi que ce soit : le motif sanitaire est parfaitement bidon.</p>
<p><strong><em>Non seulement le masque est inutile sur le plan sanitaire, mais il est même tout le contraire : il est nuisible, il constitue en soi une menace sanitaire pour celui qui le porte.</em></strong></p>
<p>Puisque les « autorités » l’ont elles-mêmes répété à foison <i>« que le masque ne servait à rien, qu’il était inutile d’en porter, puis qu’il était interdit d’en porter</i> », jusqu’à infliger des amendes et de la prison à ceux qui en portaient, à l’époque où commençait cette hystérie nommée par une étude du ministère de l’Intérieur allemand, « une fausse alerte de pandémie », il faut donc bien comprendre que le but du port du masque obligatoire n’est pas du tout une mesure sanitaire, mais une mesure politique destinée à placer chacun dans la position d’être l’ennemi de l’autre : tout est prêt pour s’entretuer… J’ai moi-même déjà été insulté et menacé dans la rue par des gens ordinaires, « non assermentés » et faisant pourtant le travail de la police, parce que je ne portais pas le masque. <em>La délation est déjà en route et cette mentalité détestable est toujours vivante chez un nombre incroyable de demeurés.</em></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg"><img loading="lazy" data-attachment-id="19666" data-permalink="https://resistance71.wordpress.com/2020/04/16/hysterie-coronavirus-ou-a-la-recherche-de-la-verite-sur-le-cov19/cov_dictatureechnotronique/" data-orig-file="https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg" data-orig-size="630,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CoV_dictatureechnotronique" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg?w=450" class="alignnone size-medium wp-image-19666" src="https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg?w=300&#038;h=290" alt="" width="300" height="290" srcset="https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg?w=300&amp;h=290 300w, https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg?w=600&amp;h=580 600w, https://resistance71.files.wordpress.com/2020/04/cov_dictatureechnotronique.jpg?w=150&amp;h=145 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong><em>3 –<span class="Apple-converted-space">  </span>Le « confinement » dit sanitaire !</em></strong></p>
<p>On se souvient, je l’espère, de l’insurrection des Gilets Jaunes et de tous les autres mouvements sociaux engagés partout dans le monde face à une oligarchie aux abois, se sentant menacée par la montée de la rébellion des peuples.</p>
<p>Face à une telle détermination des populations les plus défavorisées, il allait de soi que la répression violente des Etats, (les violences policières et judiciaires, toutes les horreurs des injustices administratives, la perte de toutes les libertés publiques, cet ensemble de violences gratuites que nous avons dénoncées depuis 2018), ne pourrait pas éviter à un moment donné, l’escalade de cette violence, encouragée d’ailleurs par des privilégiés du « camp » des préfet Lallement, des Cohn Bendit, des Luc Ferry, des BHL et d’un certain nombre de journalistes Kapos, jusqu’à la nécessité d’une organisation d’un massacre, parfaitement logique et inévitable pour un pouvoir contesté et menacé à ce point.</p>
<p>Ce moment crucial du « massacre » était venu : il fallait faire quelque chose pour briser cette révolte coûte que coûte.</p>
<p>Les maîtres du monde avaient vu venir ce moment et déjà depuis l’expérience du H1N1, ils en avaient tiré les leçons, sachant désormais ce qu’il fallait faire et ce qu’il ne fallait pas faire.<span class="Apple-converted-space"> </span></p>
<p><strong><i>Dans cette organisation du dressage, l’idée d’une pandémie bien préparée était géniale, machiavélique, car elle pouvait légitimer une « assignation à résidence » appelée « confinement », imposée d’office à toutes les populations du globe. En un quart de tour, toutes les révoltes, manifestations, insurrections ont été bâillonnées ;</i></strong> nous avons tous été considérés comme des criminels placés sous les verrous (cela s’est fortement ressenti davantage pour les citadins sans jardin ni terrasse, comme cela a été le cas de beaucoup d’Espagnols en particulier, l’Espagne ayant été le pays qui a expérimenté le confinement le plus radical) en nous persuadant de nous enfermer nous-mêmes et en culpabilisant tout « irresponsable » qui ne se plierait pas à cette consigne, elle aussi absolument absurde, puisque l’on sait scientifiquement aujourd’hui que ce sont ceux qui ont le moins « confiné » qui ont été les moins affectés par ce délire hystérique sur le coronavirus orchestré par les prédateurs au pouvoir… (Cf.,<span class="Apple-converted-space">  </span>Intervention de la Généticienne Alexandra Henrion-Caude, chercheur à l’INSERM, sur TVL du 31 juillet 2020 ; Cf., l’intervention radiodiffusée (SUD-RADIO) du professeur de médecine <b>J-F Toussaint</b> de l’Université de Paris, qui ose dénoncer l’activité louche de <b><i>l’Organisation Mondiale de la Santé</i></b> (OMS). Il a pointé précisément la manipulation occulte des grandes puissances économiques dans l’affaire de l’hystérie populiste pandémique et il y qualifie le <b>confinement « d’arme de destruction massive </b>».</p>
<p>Le Professeur<i> </i><b><i>Jean-François Toussaint</i></b> récidivait sur le plateau de <b>CNEWS le 18 août 2020 en disant que </b><i>« Nous sommes actuellement dans l’instrumentalisation, l’utilisation des indicateurs qui vont influencer les membres du Conseil Scientifique en charge d’adapter les comportements de la société, mais plus en relation avec la réalité, avec le risque réel de pandémie, mais en relation avec une volonté explicite d’imposer aux gens d’autres schémas de pensée ».</i></p>
<p>Il faut également dire et redire, répéter en insistant sur les chiffres qui sont aujourd’hui à notre disposition, que <b>la courbe de la pandémie a été exactement la même dans les pays qui n’ont pas confiné que dans les pays qui ont confiné</b>. Le confinement a été une arme de destruction massive un point c’est tout, et tous ceux qui persistent à dire que le confinement a limité le nombre de morts, sont parfaitement malhonnêtes ou idiots, puisque nous pouvons consulter les chiffres aujourd’hui à notre disposition, disait encore le Professeur J-F Toussaint qui renvoyait les auditeurs aux publications à travers le site de la Santé Publique Française.</p>
<p>On se demande qui sont ces gens qui mettent si longtemps à ouvrir les yeux et quels sont leurs problèmes personnels pour qu’ils puissent encore croire aveuglément à l’innocence du pouvoir et se fier à sa parole sans aucun esprit critique ! Je pensais ces temps révolus, mais ce n’est pas le cas. Des millions de personnes à travers le monde attendent comme le « messie » le vaccin salvateur qui va les délivrer de ce cauchemar ! Même des docteurs en médecine, universitaires, sont capables d’un tel comportement en étant « sincèrement » persuadés que le système ne peut ni se tromper ni les tromper ! Un troupeau de moutons peut marcher silencieusement vers l’abattoir sans chercher à s’échapper !</p>
<p><strong><em>La seule explication que je trouve à ce mystère de la défaillance de l’intelligence, c’est la question de la croyance. Lorsque la croyance est en cause, la raison n’a plus rien à dire, même si les gens qui affirment sincèrement leur « croyance » restent persuadés d’être dans une pensée rationnelle ! </em></strong>Toucher à une croyance entraîne aussitôt une intolérance, un jugement, une condamnation prononcée contre l’incroyant et son exécution est aussitôt organisée considérant que la fin justifie tous les moyens : le discrédit, la raillerie, le lynchage, les accusations arbitraires de « délire », de « complotisme » ou de « populisme », le discours moralisateur, donneur de leçons, les menaces de répression, bref, des accusations traditionnelles de l’inquisition qui permettent de ne rien remettre en cause sur sa croyance. La croyance maintient toujours le croyant dans une forme ou l’autre de l’arriération mentale puisque toute croyance exclut d’emblée la place essentielle de la raison critique : c’est la raison pour laquelle on l’appelle « croyance ».</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/05/billbrother.jpg"><img loading="lazy" data-attachment-id="20035" data-permalink="https://resistance71.wordpress.com/2020/05/14/deconfinement-cov19-loperation-psychologique-de-domination-continue/billbrother/" data-orig-file="https://resistance71.files.wordpress.com/2020/05/billbrother.jpg" data-orig-size="562,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BillBrother" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/05/billbrother.jpg?w=273" data-large-file="https://resistance71.files.wordpress.com/2020/05/billbrother.jpg?w=450" class="alignnone size-medium wp-image-20035" src="https://resistance71.files.wordpress.com/2020/05/billbrother.jpg?w=273&#038;h=300" alt="" width="273" height="300" srcset="https://resistance71.files.wordpress.com/2020/05/billbrother.jpg?w=273&amp;h=300 273w, https://resistance71.files.wordpress.com/2020/05/billbrother.jpg?w=546&amp;h=600 546w, https://resistance71.files.wordpress.com/2020/05/billbrother.jpg?w=136&amp;h=150 136w" sizes="(max-width: 273px) 100vw, 273px" /></a><br />
<strong><em>Avec Bill &laquo;&nbsp;la piquouze&nbsp;&raquo;</em></strong><br />
<strong><em>Big Pharma engrange le flouze</em></strong></p>
<p><strong><em><span class="Apple-converted-space"> </span>4 – La vaccination but final de la « libération » des peuples maltraités !</em></strong></p>
<p>Concernant la vaccination, c’est la cerise sur le gâteau !</p>
<p><strong>Le Pr Toubiana chercheur à l’INSERM</strong> expliquait sur BFMTV le 26 août 2020 qu’il n’y avait pas d’épidémie infectieuse, à sa connaissance il n’avait observé qu’une épidémie d’angoisse généralisée à travers le monde, alimentée et entretenue par l’OMS. Il expliquait qu’une épidémie sans malades ne peut pas exister. Qu’il y ait eu confinement ou pas confinement la courbe épidémique était exactement la même concernant la période qui a vu venir cette nouvelle forme de grippe. La courbe de la Suède qui n’a pas confiné est exactement la même que celle de l’Espagne, de l’Italie ou de la France qui ont confiné.</p>
<p><strong><em>Il rappelait également que aucun test actuellement existant n’est fiable en ajoutant que le SARS-COV-2, n’a jamais été identifié par aucun test</em></strong>. De plus les morts soi-disant « par coronavirus » n’ont jamais été autopsiés car l’autopsie a été interdite ! Par qui a-t-elle été interdite et pourquoi a-t-elle été réellement interdite ? Les spécialistes comme le Pr Toubiana, le Pr Perronne, le Pr Raoult, le Pr J-F Toussaint, en France ; le Pr Yoram Lass en Israël ; le Dr Luis de Benito de l’Hôpital El Escorial de Madrid dénonce à la télévision la manipulation honteuse qui est faite sur les chiffres des morts par « coronavirus » ; le Dr Nicole Delépine, en France ; le Dr Carrie Madej , aux Etats-Unis ; Le Dr Larry Palevsky à la Commission Européenne lors d’une audition publique, le 19 février 2020, expliquait déjà que le système immunitaire ne faisait plus la différence entre ce qu’il devait éliminer et ce qui lui appartenait, il était donc question d’une immunodéficience; le Dr Roberto Patrella, en Italie ; le physicien David Mendels dans une interview sur Le Média du 9 juin 2020… disent les uns et les autres dans les écrits ou commentaires, interviews sur les télévisions ou sur Youtube, que 90% des personnes testées seront forcément positives puisque c’est la normalité : nous sommes tous porteurs sains de plusieurs formes de coronavirus. Quelqu’un déclaré positif n’est pas automatiquement un malade, dans le cas contraire, nous serions au moins 90% de malades.</p>
<p><strong><i>Le COVID-19 n’est pas le nom du virus c’est le nom du plan international de contrôle et de réduction des populations. L’objectif est un dépeuplement massif de 80% de la population mondiale.<span class="Apple-converted-space"> </span></i></strong></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/04/bg2.jpg"><img loading="lazy" data-attachment-id="19707" data-permalink="https://resistance71.wordpress.com/2020/04/18/coronavirus-loi-martiale-medicale-vaccin-et-depopulation-le-monde-selon-la-fondation-bill-melinda-gates-veterans-today/bg2/" data-orig-file="https://resistance71.files.wordpress.com/2020/04/bg2.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BG2" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/04/bg2.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/04/bg2.jpg?w=450" class="alignnone wp-image-19707" src="https://resistance71.files.wordpress.com/2020/04/bg2.jpg?w=317&#038;h=238" alt="" width="317" height="238" srcset="https://resistance71.files.wordpress.com/2020/04/bg2.jpg?w=317&amp;h=238 317w, https://resistance71.files.wordpress.com/2020/04/bg2.jpg?w=150&amp;h=113 150w, https://resistance71.files.wordpress.com/2020/04/bg2.jpg?w=300&amp;h=225 300w, https://resistance71.files.wordpress.com/2020/04/bg2.jpg 480w" sizes="(max-width: 317px) 100vw, 317px" /></a><br />
<strong><em>Avec Henry et Bill</em></strong><br />
<strong><em>le génocide facile&#8230;</em></strong></p>
<p><strong><i>Henry Kissinger</i> </strong>dans une conférence sur l’eugénisme à l’OMS, le 25 février 2009 disait : « <i>Une fois que le troupeau a accepté la vaccination obligatoire, la partie est gagnée ! Ils vont alors accepter n’importe quoi, ‘pour le plus grand bien’. On pourra modifier génétiquement les enfants ou les stériliser – ‘pour le plus grand bien’. Contrôler le mental du mouton et vous contrôlez le troupeau. Les fabricants de vaccins peuvent s’attendre à faire des milliards, et plusieurs d’entre vous, êtes dans cette salle des inventeurs. C’est un énorme jeu gagnant-gagnant ! On diminue le troupeau et le troupeau nous paie pour leur fournir des services d’extermination. »<span class="Apple-converted-space"> </span></i></p>
<p><em><strong>NdR71 :</strong> Cette citation de Kissinger est hautement controversée et serait une &laquo;&nbsp;légende urbaine&nbsp;&raquo;. Kissinger a dit un tas de saloperies, mais ça en public, est sans doute un peu poussé. De plus, il n&rsquo;y a pas de &laquo;&nbsp;conférence sur l&rsquo;eugénisme&nbsp;&raquo; à l&rsquo;OMS, rappelons que depuis la seconde guerre mondiale, ce terme a été remplacé, le plus souvent par &laquo;&nbsp;génétique&nbsp;&raquo;&#8230; Il n&rsquo;y a pas d&rsquo;archive de cette déclaration, ceci dit, </em><i>l&rsquo;avait-il fait en privé, rien d&rsquo;étonnant, mais improuvable. Ceci dit Kissinger et Bill Gates sont comme cul et chemise, donc&#8230;</i></p>
<p>Le 25 août 2020, sur fr.sott.net, le Dr Carrie Madej explique dans le détail le danger de la nanotechnologie utilisée dans le vaccin COVID-19. Chacun peut aller voir cette vidéo instructive, s’il a envie de savoir !</p>
<p><strong><em>Pour finir, nous allons regarder ce que contiennent ces fameux vaccins qu’on nous prépare et qu’on voudrait rendre obligatoires !</em></strong></p>
<p>Le Pr J.B. Fourtillan, le Dr Serge Rader, le Dr C. Tal Schaller se sont penchés sur la question. Dans une vidéo qui est diffusée sur <a href="http://www.verite-covid19.fr/">www.verite-covid19.fr</a>, on peut trouver les références de tout ce qui est détaillé dans cette analyse.</p>
<p>On découvre tout d’abord le Brevet W0 2020.060606A1 du 26 mars 2020 déposé par Microsoft dans quasi tous les pays du monde. Ce brevet concerne la « cryptocurrence ».</p>
<p>Ce sont des nanoparticules qui sont ajoutées dans le flacon des vaccins. Les nanoparticules sont donc injectées avec le vaccin et il est impossible de s’en débarrasser : elles habiteront le corps du vacciné jusqu’à sa mort.</p>
<p>N’importe quel téléphone portable pourra communiquer avec ces nanoparticules et chaque vacciné sera sous surveillance permanente grâce à son téléphone ou à n’importe quel téléphone passant à proximité.</p>
<p>On trouve donc dans ce vaccin : 4 fragments du VIH1 : ceux-ci entraînent une immunodéficience et ses conséquences…</p>
<p>On y trouve également des séquences d’ADN du germe de la Malaria ; 157 séquences ADN et des protéines sous le brevet US8,243,718B2 : ni leur présence ni leur rôle ne sont expliqués dans ce vaccin… Enfin, on y trouve donc des nanoparticules qui permettront comme on l’a dit une surveillance permanente des individus.<span class="Apple-converted-space"> </span></p>
<p>Un autre vaccin : le ChAdOx1 n-CoV-19 contient lui le covid-19 porté par le vecteur du virus ChAdOx1.</p>
<p>Les nanoparticules décrites dans le brevet Microsoft PCT/US2019/038084, sont présentes dans ce vaccin à partir duquel un contrôle sera possible et permanent grâce à la technologie 5G.</p>
<p>On y trouve également des désinfectants : le Thimerosol ou Formaldehyde et des antibiotiques. La création forcée d’une immunodéficience entrainera l’impossibilité de se défendre naturellement contre toute maladie virale.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg"><img loading="lazy" data-attachment-id="19570" data-permalink="https://resistance71.wordpress.com/2020/04/08/coronavirus-communique-de-la-federation-anarchiste-sur-letat-durgence-sanitaire-ou-pas-et-le-confinement-mars-2020/cov19_croquemitaine/" data-orig-file="https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg" data-orig-size="630,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CoV19_croquemitaine" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg?w=450" class="alignnone size-medium wp-image-19570" src="https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg?w=300&#038;h=216" alt="" width="300" height="216" srcset="https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg?w=300&amp;h=216 300w, https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg?w=600&amp;h=432 600w, https://resistance71.files.wordpress.com/2020/04/cov19_croquemitaine.jpg?w=150&amp;h=108 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong><em>5 –<span class="Apple-converted-space">  </span>Les morts « par coronavirus »</em></strong></p>
<p>Tous les chiffres sur les morts « par coronavirus » sont faux, partout dans le monde. Une falsification volontaire est réalisée partout dans le monde : un médecin généraliste de Lille, en France, Bruno Vermesse, écrivait au ministère de la santé et au responsable de la santé en demandant l’autorisation de faire les contrôles qui s’imposaient pour en avoir le cœur net sur le soi-disant virus mortel. On lui répondait que les procédures auxquelles il voulait avoir accès étaient interdites ! Pourquoi étaient-elles interdites ? Pas d’explication du ministère de la santé…</p>
<p>« Je demandais de pouvoir faire une sérologie chez tous patients avec PCR positif pour détecter les faux positifs… Pas le droit !!! En clair… les PCR positifs ne sont jamais symptomatiques et les symptomatiques n’ont jamais de PCR positif… Si on teste massivement, évidemment qu’on va trouver des PCR positifs chez les gens guéris…</p>
<p>Rappelons que, en revanche, avec tout cela ce sont des avalanches de dépressions, des suicides en masse et des prises en charge catastrophiquement retardées pour des maladies graves…</p>
<p>Cette épidémie a été dix fois moins grave que celle de la grippe de 2017/2018… »</p>
<p>Si une falsification explicite n’est pas faite délibérément, elle est réalisée en faisant une confusion volontaire entre « mort avec le covid-19 » et « mort à cause du covid-19 »…<span class="Apple-converted-space"> </span></p>
<p>Le ministre de la santé en Grande-Bretagne a demandé aux services de santé de revoir intégralement leur manière de compter les morts par covid-19, car <i>« de toute évidence, les calculs étaient largement inexacts », </i>disait-il récemment.</p>
<p><strong><i>Des milliers de kits de test ont été découverts déjà pré-contaminés au covid-19. (Cf., Dr Carrie Madej, sur Youtube du 27 juillet 2020)</i></strong></p>
<p>Je recommande encore la lecture du dossier « coronavirus » publié par <a href="https://www.mondialisation.ca/">www.mondialisation.ca</a>, car il est très fouillé, très complet et très documenté. Les meilleurs spécialistes s’y expriment et chacun peut se faire une idée précise sur une campagne dans laquelle la confusion a volontairement régné à tout moment pour maintenir les gens dans la pétrification de la peur, ennemi numéro un de la raison.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/05/macroncov.jpg"><img loading="lazy" data-attachment-id="19895" data-permalink="https://resistance71.wordpress.com/2020/05/06/coronavirus-et-verrouillage-de-la-contestation-les-questions-sont-elles-toujours-permises-le-dogme-de-la-pensee-unique-toujours-applique/macroncov/" data-orig-file="https://resistance71.files.wordpress.com/2020/05/macroncov.jpg" data-orig-size="400,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Macroncov" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/05/macroncov.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/05/macroncov.jpg?w=400" class="alignnone wp-image-19895" src="https://resistance71.files.wordpress.com/2020/05/macroncov.jpg?w=264&#038;h=197" alt="" width="264" height="197" srcset="https://resistance71.files.wordpress.com/2020/05/macroncov.jpg?w=264&amp;h=197 264w, https://resistance71.files.wordpress.com/2020/05/macroncov.jpg?w=150&amp;h=112 150w, https://resistance71.files.wordpress.com/2020/05/macroncov.jpg?w=300&amp;h=224 300w, https://resistance71.files.wordpress.com/2020/05/macroncov.jpg 400w" sizes="(max-width: 264px) 100vw, 264px" /></a><br />
<strong><em>C&rsquo;est notre projeeeeeeeet !&#8230;</em></strong></p>
<p><strong><em>CONCLUSION</em></strong></p>
<p>La seule réponse possible à la question « à qui profite cette hystérie collective du covid-19 », c’est un programme de contrôle et de réduction des populations. Les gens de la classe stato-financière, les « élites » du monde qui font la pluie et le beau temps sur la planète vont-elles se faire vacciner avec ces vaccins ? Elles ont déjà déclaré ouvertement qu’il n’en était pas question. C’est le peuple des plus modestes et des plus défavorisés, ceux qui protestent, qui contestent, qui se révoltent, qui ne sont plus « utiles » pour le monde des profiteurs d’en haut. Ce sont eux qu’il faut « éliminer » ou contrôler. C’est pourquoi, cette campagne criminelle du massacre coronavirus est intolérable et il serait bien possible qu’elle puisse entraîner la fin de la vie humaine sur Terre. Nous allons au-devant de grandes violences…</p>
<p>= = =</p>
<p><em><strong>Notre page</strong> <a href="https://resistance71.wordpress.com/coronavirus-guerre-contre-lhumanite/">&laquo;&nbsp;Coronavirus, guerre biologique contre l&rsquo;humanité&nbsp;&raquo;</a></em></p>
<p><a href="https://resistance71.files.wordpress.com/2020/04/dossier_special_cov19_ingenierie_sociale_et_dictature_technotronique_jbl1960.pdf"><em>Dire NON ! à la dictature technotronique</em></a></p>
<p><a href="https://resistance71.files.wordpress.com/2020/07/bill-la-piquouze-gates-et-son-empire-mondial-de-la-sante.pdf"><em>Bill &laquo;&nbsp;La piquouze&nbsp;&raquo; Gates et som empire mondial de la santé</em></a></p>
<p><a href="https://resistance71.files.wordpress.com/2020/07/masque_non-au-muselage-sanitaire.pdf"><em>Masque : non au muselage sanitaire !</em></a></p>
<p><a href="https://resistance71.files.wordpress.com/2020/05/affaire-cov19-ogm.pdf"><em>Le cas SRAS-CoV-2 comme OGM</em></a></p>
<p>&nbsp;</p>
<div id="atatags-370373-5f59d4fdc357c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f59d4fdc357c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f59d4fdc363c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f59d4fdc363c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21061" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21061" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 10 septembre 2020 at 4:47   and is filed under <a href="https://resistance71.wordpress.com/category/3eme-guerre-mondiale/" rel="category tag">3eme guerre mondiale</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/coronavirus-cov19/" rel="category tag">coronavirus CoV19</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/media-et-propagande/" rel="category tag">média et propagande</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/sante-et-vaccins/" rel="category tag">santé et vaccins</a>, <a href="https://resistance71.wordpress.com/category/sciences-et-technologies/" rel="category tag">sciences et technologies</a>, <a href="https://resistance71.wordpress.com/category/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/bill-gates-coronavirus-nouvel-ordre-mondial/" rel="tag">bill gates coronavirus nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-bill-gates-eugenisme/" rel="tag">coronavirus bill gates eugénisme</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-controle-planetaire/" rel="tag">coronavirus contrôle planétaire</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-cov19-bill-gates-oms-eugenisme-dictature/" rel="tag">coronavirus CoV19 bill gates OMS eugénisme dictature</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-dictature-sanitaire/" rel="tag">coronavirus dictature sanitaire</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-et-vaccin-guerre-biologique-contre-humanite/" rel="tag">coronavirus et vaccin guerre biologique contre humanité</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-falsification-scientifique/" rel="tag">coronavirus falsification scientifique</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-fondation-bill-gates-vaccin-depopulation/" rel="tag">coronavirus fondation bill gates vaccin dépopulation</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-ingenierie-sociale/" rel="tag">coronavirus ingénierie sociale</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-manipulation-genetique/" rel="tag">coronavirus manipulation génétique</a>, <a href="https://resistance71.wordpress.com/tag/coronavirus-oms-vaccination-forcee/" rel="tag">coronavirus OMS vaccination forcée</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/sciences-et-nouvel-ordre-mondial/" rel="tag">sciences et nouvel ordre mondial</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fe54ec2a2b" /><input type="hidden" name="_wp_http_referer" value="/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d3204d118" /></p>
<input type="hidden" name="genseq" value="1599722749" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202037y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b5a752b45","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"21061","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c2cbf0dbf5" /><input type="hidden" name="_wp_http_referer" value="/2020/09/10/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2020\/09\/10\/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre\/":21061};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F09%2F10%2Freprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b51a5359a2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"888b6ac1e6\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2020\/09\/10\/reprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F09%2F10%2Freprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre%2F","postID":"21061","shortlink":"https:\/\/wp.me\/pYksO-5tH","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/resistance71.wordpress.com\/21061","statsLink":"https:\/\/wordpress.com\/stats\/post\/21061\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 766 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F09%2F10%2Freprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8b5ca6f2a5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F09%2F10%2Freprise-10-coronavirus-une-analyse-sur-lorganisation-minutieuse-dun-massacre%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEtOw0AMvRATF5UiskAcBZmJG5zMT7angdt3skgXLEZiZet9LcNWnM/JKBksChPd2FP5GRZ9gkZx8qFOpDvnc4xN5oRK+B0ip0N0+GN1JdSZk8LG00ymQLWxeWVyATcwiiWg0R+8k4NT63FfKBBRjaRtLt9IhPejHtg/E0zQr9ozeeOcdtNj66g9Sq5KARay0pLdAfQaVtZI5s7DCT7bl+GaJXb0Jau5a0AW0G8UTvMxm+kjvj9fxrfx9eV8Gpc7uDyt+w=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'21061','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/VzgraFIxSHR0ZVV5akpiX29MSEdEdjJiRnlHNUp1NlcrNHFxXXw9Q1ZMblh8Ti9UNzhyLGE2U2Znc2tOP3FBJnhTVk1CSDJlRXpoR0xDby9XL1FhSVJbUWc2L0ItW1BMS10lW0ZOMiZYci5zaC5QZGFJcDRMTFBVYlpdVkZ5c1VUcWssVFRweVQyU1p8UFQrUkJ5TGFxNnNCL0Zf'}]);
_stq.push([ 'clickTrackerInit', '14378346', '21061' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
