<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Le trafic de drogue, pilier de l&rsquo;impérialisme anglo-saxon : La Compagnie des Indes Orientales, la Chine et les guerres de l&rsquo;opium | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Le trafic de drogue, pilier de l&rsquo;impérialisme anglo-saxon : La Compagnie des Indes Orientales, la Chine et les guerres de&nbsp;l&rsquo;opium Flux des commentaires" href="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1uwyAMhV9oxEm7aMvFtGeB4DI6ExA2qvL2JV1/onbqdnnM+cyxDYekxjgJTgKhqETF+YnhkMYYFAdPON+pZmR+gRVmKLobGLPVlsFRNJoevKsvMpIWtCpFljv1gF0YV6o0mF19yQjvzbZpwRRPdkkxfivyJus8A8tM+I82J4phj5J0xbMWPzn+A98VIsVeUKH1C3CeCbrXtu27YeghZQy+hCv6vOEYzzm6ZrNMZD3Ltah+Z1ebXHZR6yFpWRyhptJIGKrtGfZzVWNqVmZ1SSxfFTxd4DN8dP2w6dvhrdvujzggzZw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEsOwjAMRC9EMEUqKgvEWZzUpKHOR4mjqrcnXVE2ZTejmfdgScrEIBQEZCJPBVLVoBnNrJhEKE+EIxRZmc6mlBPsCF9V4mpdKLC40ZIUoNrWODtSjAsI+cQozfpXYCkqjgbFxfBT1IvR5SM0k+ZoW7TQXrt6BKHZ5BrzN233p390/f3S3frrMLw/Nr1rOg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jd0KwjAMRl/IrqtapBfis+wnKxlNW5vW4dvbwebFECEQQs53PrlEgX5wZQSWc51ngfTeVjPzSf4DBKFNXYaG0O/wEHwGn1c2Bs4EzJ2FH18KPToQhSFVwOdaM4UjR0VEVyx6lglcrRrFaj1cx9QemYpzgjGDgBEzervJpLq2rVbGaBkTEBb6Rl8IS9U96K60OevW3NRl/gDXTGwg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='25 juin 2010~25 juin 2020 Résistance 71 a 10 ans ! suite (et fin&nbsp;?)' href='https://resistance71.wordpress.com/2020/06/25/25-juin-201025-juin-2020-resistance-71-a-10-ans-suite-et-fin/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/" />
<link rel='shortlink' href='https://wp.me/pYksO-5kY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F06%2F28%2Fle-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F06%2F28%2Fle-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le trafic de drogue, pilier de l&rsquo;impérialisme anglo-saxon : La Compagnie des Indes Orientales, la Chine et les guerres de l&rsquo;opium" />
<meta property="og:url" content="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/" />
<meta property="og:description" content="&nbsp; La British East India Company Inc. (Compagnie des Indes Orientales Britannique) ou BEIC est une entreprise commerciale incorporée par charte royale du 31 décembre 1600. Établie sous ce nom d…" />
<meta property="article:published_time" content="2020-06-28T05:48:09+00:00" />
<meta property="article:modified_time" content="2020-06-28T05:53:29+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2020/06/beic.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="794" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Le trafic de drogue, pilier de l&rsquo;impérialisme anglo-saxon : La Compagnie des Indes Orientales, la Chine et les guerres de&nbsp;l&rsquo;opium" />
<meta name="twitter:image" content="https://resistance71.files.wordpress.com/2020/06/eic.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; La British East India Company Inc. (Compagnie des Indes Orientales Britannique) ou BEIC est une entreprise commerciale incorporée par charte royale du 31 décembre 1600. Établie sous ce nom de 1600 à 1708, elle devint l&#039;United Company of Merchants of England Trading in the East Indies de 1708 à 1873. Elle devient très rapidement&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-20520 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2020/06/25/25-juin-201025-juin-2020-resistance-71-a-10-ans-suite-et-fin/" rel="prev">25 juin 2010~25 juin 2020 Résistance 71 a 10 ans ! suite (et fin&nbsp;?)</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-20520 post type-post status-publish format-standard hentry category-actualite category-colonialisme category-documentaire category-guerres-hegemoniques category-guerres-imperialistes category-n-o-m category-politique-et-lobbyisme category-politique-et-social category-resistance-politique category-terrorisme-detat tag-compagnie-des-indes-orientales-guerres-de-lopium tag-compagnie-des-indes-orientales-trafic-de-drogue tag-crimes-de-guerre tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-empire-britannique-et-trafic-de-drogue-colonial tag-gouvernements-et-trafic-de-drogue tag-guerre-contre-le-terrorisme-detat tag-guerres-imperialistes tag-oligarchie-financiere-trafic-de-drogue tag-oligarchie-financiere tag-resistance-politique tag-societe-etat-et-democratie tag-trafic-de-drogue-et-imperialisme">
			<h2 id="post-20520">Le trafic de drogue, pilier de l&rsquo;impérialisme anglo-saxon : La Compagnie des Indes Orientales, la Chine et les guerres de&nbsp;l&rsquo;opium</h2>

			<div class="entrytext">
				<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/06/beic.jpg"><img data-attachment-id="20518" data-permalink="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/beic/" data-orig-file="https://resistance71.files.wordpress.com/2020/06/beic.jpg" data-orig-size="1080,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BEIC" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/06/beic.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2020/06/beic.jpg?w=450" class="alignnone size-medium wp-image-20518" src="https://resistance71.files.wordpress.com/2020/06/beic.jpg?w=300&#038;h=221" alt="" width="300" height="221" srcset="https://resistance71.files.wordpress.com/2020/06/beic.jpg?w=300&amp;h=221 300w, https://resistance71.files.wordpress.com/2020/06/beic.jpg?w=600&amp;h=442 600w, https://resistance71.files.wordpress.com/2020/06/beic.jpg?w=150&amp;h=110 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><em>La <strong>British East India Company Inc</strong>. (Compagnie des Indes Orientales Britannique) ou BEIC est une entreprise commerciale incorporée par charte royale du 31 décembre 1600. Établie sous ce nom de 1600 à 1708, elle devint l&rsquo;United Company of Merchants of England Trading in the East Indies de 1708 à 1873. Elle devient très rapidement un corps commercial monopoliste impliqué très étroitement dans l&rsquo;impérialisme britannique du début du XVIIIème siècle à  la mi-XIXème. L&rsquo;entreprise fut instrumentale dans l&rsquo;expansion coloniale britannique en Chine.</em><br />
<em>( Source: Encyclopaedia Britannica)</em></p>
<p>&nbsp;</p>
<p><strong><i>Le trafic de drogue colonial et l’empire britannique</i></strong></p>
<p>&nbsp;</p>
<p><i>Michel Chossudovsky</i></p>
<p>&nbsp;</p>
<p><i>25 juin 2020</i></p>
<p>&nbsp;</p>
<p><i>Source de l’article en français:</i></p>
<p>&nbsp;</p>
<p><a href="https://www.mondialisation.ca/le-trafic-de-drogue-colonial-et-lempire-britannique/5646882"><i>https://www.mondialisation.ca/le-trafic-de-drogue-colonial-et-lempire-britannique/5646882</i></a></p>
<p>&nbsp;</p>
<p><i>Par sa </i><a href="https://undocs.org/A/RES/42/112"><i>résolution 42/112</i></a><i> du 7 décembre 1987, l’Assemblée générale des Nations unies a décidé de célébrer le 26 juin la</i><b><i> Journée internationale contre l’abus et le trafic illicite des drogues</i></b><i>, afin d’exprimer sa détermination à renforcer l’action et la coopération pour atteindre l’objectif d’une société internationale libérée de la toxicomanie.</i></p>
<p>Sensibiliser ?</p>
<p><strong><i>Rarement reconnu, le trafic de drogue (« légal ») a été initié par l’Empire britannique. Il y a une continuité.</i></strong> L’étiquette coloniale a été abandonnée. Aujourd’hui, le commerce (« illicite ») de la drogue est une opération de plusieurs milliards de dollars.</p>
<p>Les deux principaux centres de production sont aujourd’hui :</p>
<ul>
<li><strong><em>L’Afghanistan</em></strong> qui produit environ 90 % de l’offre mondiale d’opium (transformé en héroïne et en produits dérivés). Un programme d’éradication de la drogue a été lancé avec succès en 2000-2001 (avec le soutien des Nations unies). avant l’invasion menée par les États-Unis et l’OTAN en octobre 2001. Depuis l’invasion et l’occupation militaire, <a href="https://www.unodc.org/documents/crop-monitoring/Afghanistan/Afghan_opium_survey_2017_cult_prod_web.pdf">selon l’ONUDC, <b>la production d’opium a été multipliée par 50</b></a>, pour atteindre 9000 tonnes en 2017.</li>
<li><strong><em>La région andine de l’Amérique du Sud (Colombie, Pérou, Bolivie)</em> </strong>qui produit de la cocaïne. La Colombie est un narco-État soutenu par les États-Unis.</li>
</ul>
<p><strong><i>L’économie de la drogue fait partie intégrante de la construction d’un Empire. Le trafic de drogue est protégé par l’appareil militaire et de renseignement étasuniens.</i></strong></p>
<p>(Ce sera l’objet de plusieurs articles de Global Research qui seront publiés dans les prochains jours en réponse à l&rsquo; »observance mondiale de sensibilisation » parrainée par l’ONU le 26 juin 2020).</p>
<p><strong><em>Le rôle de l’Empire britannique</em></strong></p>
<p><b>Historiquement, le trafic de drogue a fait partie intégrante du colonialisme britannique. Il était « légal ».</b></p>
<p>L’opium produit au Bengale par la Compagnie britannique des Indes orientales (British East India Company -BEIC) était expédié vers le port de Canton, au sud de la Chine.</p>
<p>L’exportation d’opium de l’Inde britannique vers la Chine, financée par l’État, a été sans doute <b>la plus grande et l’opération la plus persistante de trafic de drogue de l’histoire.</b> À son apogée, au milieu du XIXe siècle, elle représentait environ 15 % du revenu colonial total de l’Inde et 31 % des exportations indiennes. Pour approvisionner ce commerce, la Compagnie des Indes orientales (EIC) – et plus tard le gouvernement britannique – a développé un système de culture très réglementé dans lequel plus d’un million d’agriculteurs par an étaient sous contrat pour cultiver du pavot à opium. …</p>
<p>Le système des agences a permis de s’assurer que les agriculteurs ne partagent pas les importants bénéfices du commerce de l’opium. Grâce à leur pouvoir de monopsone, les agences de l’opium ont pu « maintenir le prix de l’opium brut juste à la limite de l’économie. » (<a href="http://barrett.dyson.cornell.edu/NEUDC/paper_364.pdf">Jonathan Lehne</a>, 2011)</p>
<p>Si la part des terres agricoles allouée à l’opium était relativement faible, la production d’opium sous le régime colonial n’en a pas moins contribué à appauvrir la population indienne, à déstabiliser le système agricole et à déclencher de nombreuses famines.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/06/beic1.jpg"><img data-attachment-id="20517" data-permalink="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/beic1/" data-orig-file="https://resistance71.files.wordpress.com/2020/06/beic1.jpg" data-orig-size="268,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BEIC1" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/06/beic1.jpg?w=268" data-large-file="https://resistance71.files.wordpress.com/2020/06/beic1.jpg?w=268" class="alignnone size-full wp-image-20517" src="https://resistance71.files.wordpress.com/2020/06/beic1.jpg?w=450" alt="" srcset="https://resistance71.files.wordpress.com/2020/06/beic1.jpg 268w, https://resistance71.files.wordpress.com/2020/06/beic1.jpg?w=150 150w" sizes="(max-width: 268px) 100vw, 268px"   /></a></p>
<p><a href="https://www.bbc.com/news/world-asia-india-49404024">Selon un reportage incisif de la BBC</a>:</p>
<p>« La culture de rente [l’opium] occupait entre un quart et la moitié de l’exploitation d’un paysan. <b><i>À la fin du XIXe siècle, la culture du pavot a eu un impact sur la vie de quelque 10 millions de personnes dans ce qui est aujourd’hui les États de l’Uttar Pradesh et du Bihar.</i></b></p>
<p><strong>Le commerce était géré par la Compagnie des Indes orientales</strong><b>,</b> la puissante multinationale établie pour le commerce avec une charte royale qui lui accordait le monopole des affaires avec l’Asie. <strong><i>Ce commerce d’État a été réalisé en grande partie grâce à deux guerres, qui ont forcé la Chine à ouvrir ses portes à l’opium des Indes britanniques. …</i></strong></p>
<p>Les objectifs de production stricts fixés par l’Agence de l’opium signifiaient également que les agriculteurs – le cultivateur de pavot typique était un petit paysan – ne pouvaient pas décider de produire ou non de l’opium. Ils étaient obligés de soumettre une partie de leurs terres et de leur travail à la stratégie d’exportation du gouvernement colonial ».</p>
<p><strong><em>La Chine et les guerres de l’opium</em></strong></p>
<p>Lorsque l’<b>empereur chinois Qing Daoguang</b> a ordonné la destruction des stocks d’opium dans le port de Canton (Guangzhou) en 1838, l’Empire britannique a déclaré la guerre à la Chine sous le motif qu’il entravait la « libre circulation » du commerce des marchandises.</p>
<p>Le terme « trafic » s’applique à la Grande-Bretagne. Il a été toléré et soutenu pendant tout le règne de la reine Victoria (1837-1901). <strong><em>En 1838, 1 400 tonnes d’opium par an étaient exportées de l’Inde vers la Chine.</em></strong> Au lendemain de la première guerre de l’opium, le volume de ces envois (qui s’est prolongé jusqu’en 1915) a augmenté de façon spectaculaire.</p>
<p>La « première guerre de l’opium » (1838-1842), qui a représenté un acte d’agression contre la Chine, a été suivie par <b>le traité de Nankin de 1842</b>, qui non seulement a protégé les importations britanniques d’opium en Chine, mais a également accordé des droits extra-territoriaux à la Grande-Bretagne et à d’autres puissances coloniales, ce qui a conduit à la formation des ports ouverts (« Treaty Ports »).</p>
<p><strong><em>Les revenus massifs du commerce de l’opium ont ensuite été utilisés par la Grande-Bretagne pour financer ses conquêtes coloniales. </em></strong>Aujourd’hui, on l’appellerait le « blanchiment d’argent de la drogue ». La canalisation des revenus de l’opium a également été utilisée pour financer la<b> Banque de Hong Kong Shanghai (HKSB)</b> créée par le BEIC en 1865 au lendemain de la première guerre de l’opium. [<b>NdeR71:</b> aujourd’hui la HSBC…]</p>
<p>En 1855, <b>Sir John Bowring</b> a négocié, au nom du ministère britannique des affaires étrangères, un traité avec <b>le roi Mongkut (Rama IV)</b> du Siam, intitulé « <i>The Anglo-Siamese Treaty of Friendship and Commerce</i> » (avril 1855), qui permettait l’importation libre et sans restriction de l’opium dans le royaume du Siam (Thaïlande).</p>
<p>Alors que le commerce de l’opium de la Grande-Bretagne avec la Chine a été aboli en 1915, le monopole britannique sur le trafic de drogue a continué jusqu’à l’indépendance de l’Inde en 1947. Les sociétés affiliées à la Compagnie britannique des Indes orientales (BEIC), telles que <b>Jardine Matheson</b>, ont joué un rôle important dans le commerce de la drogue.</p>
<p><strong><em>Racisme, narcotiques et colonialisme</em></strong></p>
<p>Les historiens se sont concentrés sur <b>la traite triangulaire des esclaves de l’Atlantique</b> : des esclaves d’Afrique exportés par les puissances coloniales vers les Amériques, suivis de marchandises produites dans des plantations utilisant de la main-d’œuvre esclave et exportées vers l’Europe.</p>
<p><strong><em>Le commerce colonial de la drogue en Grande-Bretagne avait une structure triangulaire similaire.</em></strong> L’opium produit dans les plantations coloniales par les fermiers pauvres du Bengale était exporté vers la Chine, dont les revenus (payés en pièces d’argent) servaient en grande partie à financer l’expansion impériale de la Grande-Bretagne, y compris l’exploitation minière en Australie et en Afrique du Sud.</p>
<p>Aucune compensation n’a été versée aux victimes du trafic de drogue de l’Empire britannique. Les paysans appauvris du Bengale.</p>
<p><b>Avec la traite des esclaves de l’Atlantique, le trafic de drogue colonial constitue un crime contre l’humanité.</b></p>
<p>La traite des esclaves et le trafic de drogue sont tous deux alimentés par le racisme. En 1877, <b>Cecil Rhodes</b> met en avant un « projet secret » qui consiste à intégrer les empires britannique et étasunien en un seul Empire anglo-saxon :</p>
<p>« <b><i>Je soutiens que nous sommes la plus belle race du monde</i></b><i> … Il suffit d’imaginer les régions qui sont actuellement habitées par les plus méprisables spécimens d’êtres humains … Pourquoi ne formerions-nous pas une société secrète … pour faire de la race anglo-saxonne un seul Empire …</i></p>
<p><i>L’Afrique est toujours prête pour nous ; il est de notre devoir de la prendre. … Il est de notre devoir de saisir toutes les occasions d’acquérir plus de territoire et nous devrions garder constamment sous les yeux cette seule idée que plus de territoire signifie simplement plus de la race anglo-saxonne, plus de la meilleure, de la plus humaine, de la plus honorable race que le monde possède. </i>»</p>
<p>Il y a une continuité entre la « guerre de la drogue » légitime de style colonial menée par l’Empire britannique et les structures actuelles du trafic de drogue : l’Afghanistan sous occupation militaire étasunienne, le narco-État en Amérique latine.</p>
<p><strong><em>Aujourd’hui, le trafic de drogue est un commerce de plusieurs billions de dollars.</em></strong> <a href="https://www.unodc.org/unodc/en/money-laundering/globalization.html">Le bureau des Nations unies sur les drogues et la criminalité</a> estime que le blanchiment de l’argent de la drogue et d’autres activités criminelles est de l’ordre de 2 à 5 % du PIB mondial, soit 800 à 3 000 milliards de dollars. L’argent de la drogue est blanchi par le biais du système bancaire mondial.</p>
<p>Rappelez-vous le scandale du crack, révélé en 1996 par le journaliste <b>Gary Webb</b>. Le crack était vendu aux communautés afro-américaines de Los Angeles.</p>
<p>Depuis 2001, la vente au détail d’héroïne et d’opioïdes est de plus en plus « armée » pour lutter contre le racisme, la pauvreté et les inégalités sociales.</p>
<p>Alors que le commerce de la drogue est aujourd’hui source de richesse et d’enrichissement, la toxicomanie, y compris la consommation d’héroïne, d’opioïdes et d’opioïdes synthétiques, a explosé. En 2001, 1 779 Étasuniens ont été tués à la suite d’une overdose d’héroïne. En 2016, la dépendance à l’héroïne a entraîné 15 446 décès.</p>
<p>Ces vies auraient été sauvées si les États-Unis et leurs alliés de l’OTAN n’avaient pas envahi et occupé l’Afghanistan en 2001.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2020/06/eic.jpg"><img data-attachment-id="20519" data-permalink="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/eic/" data-orig-file="https://resistance71.files.wordpress.com/2020/06/eic.jpg" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EIC" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2020/06/eic.jpg?w=256" data-large-file="https://resistance71.files.wordpress.com/2020/06/eic.jpg?w=256" class="alignnone size-full wp-image-20519" src="https://resistance71.files.wordpress.com/2020/06/eic.jpg?w=450" alt="" srcset="https://resistance71.files.wordpress.com/2020/06/eic.jpg 256w, https://resistance71.files.wordpress.com/2020/06/eic.jpg?w=150 150w" sizes="(max-width: 256px) 100vw, 256px"   /></a></p>
<p><strong><em>Lectures complémentaires :</em></strong></p>
<p><a href="https://resistance71.files.wordpress.com/2018/04/la_city_de_londres_au_coeur_de_lempire.pdf">La City de Londres au cœur de l&#8217;empire</a></p>
<p><a href="https://resistance71.files.wordpress.com/2017/10/effondrer-le-colonialisme2.pdf">Effondrer le colonialisme</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/07/nous_sommes_tous_des_colonises.pdf">Nous sommes tous des colonisés !</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/10/ricardo_flores_magon_textes_choisis_1910-1916.pdf">Résistance politique avec Ricardo Florès Magon, textes choisis</a></p>
<p><a href="https://resistance71.files.wordpress.com/2020/06/resistance71-du-chemin-de-la-societe-vers-son-humanite-realisee.pdf">Résistance 71-Du-chemin-de-la-société-vers-son-humanité-realisée</a></p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png"><img data-attachment-id="15793" data-permalink="https://resistance71.wordpress.com/2019/06/07/celebration-du-6-juin-1944-devoir-de-memoire-et-enfumage-mythologique/critiquehistorique/" data-orig-file="https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png" data-orig-size="960,907" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="critiquehistorique" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png?w=450" class="alignnone size-medium wp-image-15793" src="https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png?w=300&#038;h=283" alt="" width="300" height="283" srcset="https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png?w=300&amp;h=283 300w, https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png?w=600&amp;h=566 600w, https://resistance71.files.wordpress.com/2019/03/critiquehistorique.png?w=150&amp;h=142 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<div id="atatags-370373-5ef8b2bfec900">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ef8b2bfec900', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5ef8b2bfec983"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5ef8b2bfec983',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20520" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20520" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 28 juin 2020 at 7:48   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/documentaire/" rel="category tag">documentaire</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/n-o-m/" rel="category tag">N.O.M</a>, <a href="https://resistance71.wordpress.com/category/politique-et-lobbyisme/" rel="category tag">politique et lobbyisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/compagnie-des-indes-orientales-guerres-de-lopium/" rel="tag">compagnie des indes orientales guerres de l'opium</a>, <a href="https://resistance71.wordpress.com/tag/compagnie-des-indes-orientales-trafic-de-drogue/" rel="tag">compagnie des indes orientales trafic de drogue</a>, <a href="https://resistance71.wordpress.com/tag/crimes-de-guerre/" rel="tag">crimes de guerre</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/empire-britannique-et-trafic-de-drogue-colonial/" rel="tag">empire britannique et trafic de drogue colonial</a>, <a href="https://resistance71.wordpress.com/tag/gouvernements-et-trafic-de-drogue/" rel="tag">gouvernements et trafic de drogue</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/guerres-imperialistes/" rel="tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere-trafic-de-drogue/" rel="tag">oligarchie financière trafic de drogue</a>, <a href="https://resistance71.wordpress.com/tag/oligarchie-financiere/" rel="tag">oligarchie financiere</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/trafic-de-drogue-et-imperialisme/" rel="tag">trafic de drogue et impérialisme</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c22eeb659d" /><input type="hidden" name="_wp_http_referer" value="/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='20520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd5f9a4aac" /></p>
<input type="hidden" name="genseq" value="1593356991" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=b5ac04d652","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"20520","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3c6497d3d5" /><input type="hidden" name="_wp_http_referer" value="/2020/06/28/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2020\/06\/28\/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium\/":20520};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F06%2F28%2Fle-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"24afba73b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"494a9b68ba\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2020\/06\/28\/le-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F06%2F28%2Fle-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium%2F","postID":"20520","shortlink":"https:\/\/wp.me\/pYksO-5kY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/20520","statsLink":"https:\/\/wordpress.com\/stats\/post\/20520\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 738 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F06%2F28%2Fle-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d5b8d7b150","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F06%2F28%2Fle-trafic-de-drogue-pilier-de-limperialisme-anglo-saxon-la-compagnie-des-indes-orientales-la-chine-et-les-guerres-de-lopium%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEtOw0AMvRATl6BWsEAcBZmJG5zMT7angdt3skgXLEZiZet9LcNWnM/JKBksChPd2FP5GRZ9gkZx8qFOpDvnc4xN5oRK+B0ip0N0+GN1JdSZk8LG00ymQLWxeWVyATcwiiWg0R+8k4NT63FfKBBRjaRtLt9IhPejHtg/E0zQr9ozeeOcdtNj66g9Sq5KARay0pLdAfQaVtZI5l6GE3y2L8M1S+zoS1Zz14AsoN8onOZjNtNHfH8+v43ny2l8HZc7t+Kt7Q=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'20520','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/VFhISH45eDFWZi16fHhUWFhyb1JSMVt2WS1DZ0ZIQlBuVHNRTiVWY2c2U1IvXUIvWXQmW0k/Rk5zX3IlZUclbmhVWH49TExjVl8wQ0JVdDFLZy9LT0NHY2wvdUhUclcrMlQ2dEJrQnZISFB+enBCc3ZZTW5KNms2R1AwNWZ1Smp2SFNPYj85QXAwVlA3R3RGZFN1MFthbHYtU1U='}]);
_stq.push([ 'clickTrackerInit', '14378346', '20520' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
