<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Résistance politique : Déclaration EZLN 1er janvier 2020&#8230; 26 ans de guerre contre l&rsquo;oubli | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Résistance politique : Déclaration EZLN 1er janvier 2020&#8230; 26 ans de guerre contre&nbsp;l&rsquo;oubli Flux des commentaires" href="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydVNuS2yAM/aFikk53kn3o9FvAaIk23AbEevL3FSZtnGTidvxiI6FzJNARckpijIEgkPRVJFcthiKnNEYvikcHlwdrGEv5Jhcw7aK9AWM2yhRpXdTKPcUuUmRwisCIFAs9WGswh2co8hMoqfEsZusp/E+srWxqyJZ3MsjDsB92Uld0phU9w3VW+SILXRz8B82MumWHLw7j8BrIxClspXHqEisJm9FspciKMNiyFU7owWGAf+A/qnOiIIEAgy3htStyN+yPw/erEloHewJpsJD8QpheUo7xWsq+Uew6oruGXszcr80l9Wocsy5LevSuCa5Jh/0+KWoRnvMocOA5bA3WZ0brlKEUwV+P1Qs6MfBZsN0tU9V89lkSQAT5BOqVIpaZ0FjgEYLKu/GMwIKaJIFPbaTuNIEyRELmKH8Xa8wWouDrYW3FcGeID6cwr093EwMvreSohbkGUmMj1yrfVpsb3x8gMR++3QHXPbbLDavNbsLoh5PlpHIr//pfQ5U4IufiE8Z741WjTz8WD+Qv/3P/dji8vx3fj8fP3+H7Fxg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Empire et assassinat de Soleimani en Irak&#8230; La guerre de Trump &laquo;&nbsp;Donnie mains d&rsquo;enfant&nbsp;&raquo; contre l&rsquo;Iran&nbsp;(VT)' href='https://resistance71.wordpress.com/2020/01/05/empire-et-assassinat-de-soleimani-en-irak-la-guerre-de-trump-donnie-mains-denfant-contre-liran-vt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/" />
<link rel='shortlink' href='https://wp.me/pYksO-4OR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F01%2F06%2Fresistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F01%2F06%2Fresistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Résistance politique : Déclaration EZLN 1er janvier 2020&#8230; 26 ans de guerre contre l&rsquo;oubli" />
<meta property="og:url" content="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/" />
<meta property="og:description" content="&nbsp; &nbsp; Paroles du comité révolutionnaire indigène clandestin du commandement général de l’Armée Nationale de Libération Zapatiste (EZLN) à l’occasion du 26ème anniversaire du début de la gue…" />
<meta property="article:published_time" content="2020-01-06T02:37:10+00:00" />
<meta property="article:modified_time" content="2020-01-06T02:37:10+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2019/05/ezlnb.png" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="237" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Résistance politique : Déclaration EZLN 1er janvier 2020&#8230; 26 ans de guerre contre&nbsp;l&rsquo;oubli" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; &nbsp; Paroles du comité révolutionnaire indigène clandestin du commandement général de l’Armée Nationale de Libération Zapatiste (EZLN) à l’occasion du 26ème anniversaire du début de la guerre contre l’oubli &nbsp; Subcommandante Moisès, EZLN &nbsp; 1er janvier 2020 &nbsp; Bonsoir, bonjour, bonne nuit et aube à toutes, à tous et à tou*te*s, Compañeras et compañeros&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-18529 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2020/01/05/empire-et-assassinat-de-soleimani-en-irak-la-guerre-de-trump-donnie-mains-denfant-contre-liran-vt/" rel="prev">Empire et assassinat de Soleimani en Irak&#8230; La guerre de Trump &laquo;&nbsp;Donnie mains d&rsquo;enfant&nbsp;&raquo; contre l&rsquo;Iran&nbsp;(VT)</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-18529 post type-post status-publish format-standard hentry category-actualite category-altermondialisme category-autogestion category-colonialisme category-crise-mondiale category-democratie-participative category-gilets-jaunes category-guerres-hegemoniques category-guerres-imperialistes category-militantisme-alternatif category-neo-liberalisme-et-pauperisation category-neoliberalisme-et-fascisme category-politique-et-social category-resistance-politique category-societe-des-societes category-terrorisme-detat tag-cni-ezln-societe-des-societes tag-communes-zapatistes-ezln tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-ezln-anticolonialisme-chiapas tag-ezln-chiapas-societe-contre-letat tag-ezln-communique-janvier-2020 tag-ezln-reseau-de-resistance-et-de-rebellion tag-guerre-contre-le-terrorisme-detat tag-manifeste-pour-la-societe-des-societes tag-mouvement-gilets-jaunes-novembre-2018 tag-resistance-politique tag-societe-etat-et-democratie tag-societe-contre-letat-ezln tag-societe-des-societes">
			<h2 id="post-18529">Résistance politique : Déclaration EZLN 1er janvier 2020&#8230; 26 ans de guerre contre&nbsp;l&rsquo;oubli</h2>

			<div class="entrytext">
				<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/larealidad.jpg"><img data-attachment-id="16267" data-permalink="https://resistance71.wordpress.com/2019/05/12/gilets-jaunes-les-zapatistes-du-chiapas-nous-montrent-la-voie-25-ans-dautonomie-a-etendre-au-monde/larealidad/" data-orig-file="https://resistance71.files.wordpress.com/2019/05/larealidad.jpg" data-orig-size="1500,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="larealidad" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/05/larealidad.jpg?w=296" data-large-file="https://resistance71.files.wordpress.com/2019/05/larealidad.jpg?w=450" class="alignnone size-medium wp-image-16267" src="https://resistance71.files.wordpress.com/2019/05/larealidad.jpg?w=296&#038;h=300" alt="" width="296" height="300" srcset="https://resistance71.files.wordpress.com/2019/05/larealidad.jpg?w=296&amp;h=300 296w, https://resistance71.files.wordpress.com/2019/05/larealidad.jpg?w=592&amp;h=600 592w, https://resistance71.files.wordpress.com/2019/05/larealidad.jpg?w=148&amp;h=150 148w" sizes="(max-width: 296px) 100vw, 296px" /></a></p>
<p>&nbsp;</p>
<p><strong><i>Paroles du comité révolutionnaire indigène clandestin du commandement général de l’Armée Nationale de Libération Zapatiste (EZLN) à l’occasion du 26ème anniversaire du début de la guerre contre l’oubli</i></strong></p>
<p>&nbsp;</p>
<p><i>Subcommandante Moisès, EZLN</i></p>
<p>&nbsp;</p>
<p><i>1er janvier 2020</i></p>
<p>&nbsp;</p>
<p>Bonsoir, bonjour, bonne nuit et aube à toutes, à tous et à tou*te*s,</p>
<p>Compañeras et compañeros bases d’appui zapatistes,</p>
<p>Compañeros et compañeras commandantes et commandants zapatistes,</p>
<p>Autorités autonomes zapatistes,</p>
<p>Compañeras et compañeros miliciens, miliciennes, insurgées et insurgés,</p>
<p>Congrès national indigène &#8211; Conseil indigène de gouvernement,</p>
<p>Sexta nationale et internationale,</p>
<p>Réseaux de résistance et de rébellion,</p>
<p>Sœurs et frères du Mexique et du monde,</p>
<p>Par ma voix parle la voix de l’Armée zapatiste de libération nationale.</p>
<p>« Canek a dit :</p>
<p>Dans un livre que j’ai lu, qu’autrefois dans les temps anciens les seigneurs ont voulu former des armées pour défendre les terres qu’ils gouvernaient.</p>
<p>Ils ont d’abord convoqué les hommes les plus cruels car ils supposaient qu’ils étaient accoutumés au sang ; et ainsi ils ont recruté leurs troupes parmi les gens des prisons et des abattoirs.</p>
<p>Mais il est bientôt arrivé que, lorsque ces gens se sont trouvés face à l’ennemi, ils ont pâli et jeté leurs armes.</p>
<p>Ils ont alors pensé aux plus forts : aux travailleurs des carrières et aux mineurs.</p>
<p>Ils leur ont donné des armures et des armes lourdes.</p>
<p>Ainsi ils les ont envoyés se battre.</p>
<p>Mais il est arrivé que la seule présence de l’adversaire a rendu leurs bras faibles et leurs cœurs défaillants.</p>
<p>Puis ils ont recouru, sur de bons conseils, à ceux qui, sans être sanguinaires ni forts, étaient courageux et avaient quelque chose à défendre en justice : comme la terre qu’ils travaillent, la femme avec laquelle ils dorment et les enfants dont la grâce les réjouit.</p>
<p>C’est ainsi que, le moment venu, ces hommes se sont battus avec une telle fureur qu’ils ont dispersés leurs adversaires et se sont libérés à jamais de leurs menaces et de leurs discordes. »</p>
<p>Sœurs, frères,</p>
<p><strong><em>Il y a vingt-six ans, un soir comme celui-ci, nous sommes descendus de nos montagnes vers les grandes villes pour défier le puissant.</em></strong></p>
<p>Nous n’avions alors rien d’autre que notre mort.</p>
<p>Une mort double, car nous mourions de la mort et nous mourions de l’oubli.</p>
<p>Et nous avons dû choisir.</p>
<p>Choisir entre mourir comme des animaux ou mourir comme des êtres humains qui se battent pour la vie.</p>
<p>Alors le jour s’est levé sur ce 1<sup>er</sup> janvier avec le feu dans nos mains.</p>
<p>Le puissant que nous affrontions alors était le même qui nous méprise aujourd’hui.</p>
<p>Il avait un autre nom et un autre visage, mais il était et il est toujours le même aujourd’hui.</p>
<p>Il s’est passé alors ce qui s’est passé et s’est ouvert un espace pour la parole.</p>
<p>Nous avons alors ouvert notre cœur au cœur frère et compagnon.</p>
<p>Et notre voix a trouvé soutien et réconfort dans toutes les couleurs du monde d’en bas.</p>
<p>Le puissant a triché, il a joué un tour, il a menti et il a suivi son plan pour nous détruire.</p>
<p>Tout comme le fait le puissant d’aujourd’hui.</p>
<p><b>★</b></p>
<p>Mais nous avons résisté et brandi bien haut le drapeau de notre rébellion.</p>
<p>Avec l’aide de toutes les couleurs du monde entier, nous avons commencé à construire un projet de vie dans ces montagnes.</p>
<p><b><i>Persécutés par la force et le mensonge du puissant, alors comme maintenant, nous nous sommes obstinés tenacement à construire quelque chose de nouveau.</i></b></p>
<p><b><i>Nous avons connu des échecs et des erreurs, c’est vrai.</i></b></p>
<p><b><i>Nous en ferons sûrement d’autres sur notre long chemin.</i></b></p>
<p><b><i>Mais nous ne nous sommes jamais rendus.</i></b></p>
<p><b><i>Nous ne nous sommes jamais vendus.</i></b></p>
<p><b><i>Nous n’avons jamais capitulé.</i></b></p>
<p><b><i>Nous avons cherché toutes les voies possibles pour que la parole, le dialogue et l’accord soient les voies pour construire la paix avec justice et dignité.</i></b></p>
<p>Mais, alors comme maintenant, le puissant a fait la sourde oreille et s’est caché derrière le mensonge.</p>
<p>Comme pour le puissant de maintenant, le mépris a été et est encore l’arme qui accompagne ses militaires, policiers, gardes nationaux, paramilitaires et programmes anti-insurrectionnels.</p>
<p>Tous les puissants, ceux qui ont été en place et ceux de maintenant, ont fait la même chose.</p>
<p>Autrement dit, ils ont essayé et essayent de nous détruire.</p>
<p>Et chaque année tous les puissants se consolent et se font des illusions en pensant qu’ils en ont fini avec nous.</p>
<p>Ils disent qu’il n’y a plus de zapatistes.</p>
<p>Que nous ne sommes plus que très peu en résistance et en rébellion.</p>
<p>Qu’il ne reste peut-être plus qu’un seul zapatiste.</p>
<p>Et ils célèbrent chaque année leur victoire.</p>
<p>Et chaque année, les puissants se félicitent en disant qu’ils en ont fini avec les rébellions indigènes.</p>
<p>Que nous sommes déjà vaincus, disent-ils.</p>
<p><b><i>Mais chaque année, nous, zapatistes, nous nous montrons et nous crions :</i></b></p>
<p><strong><i>Nous sommes là !</i></strong></p>
<p><b>★</b></p>
<p><strong><i>Et nous sommes de plus en plus nombreux.</i></strong></p>
<p><b><i>Comme toute personne au cœur honnête peut le voir, nous avons un projet de vie.</i></b></p>
<p><b><i>Dans nos communautés fleurissent les écoles et les hôpitaux.</i></b></p>
<p><b><i>Et la terre est travaillée collectivement.</i></b></p>
<p><b><i>Et nous nous soutenons collectivement.</i></b></p>
<p><b><i>Nous sommes donc une communauté.</i></b></p>
<p><b><i>Une communauté de communautés.</i></b></p>
<p><b><i>Les femmes zapatistes ont leur propre voix, leur propre chemin.</i></b></p>
<p><b><i>Et leur destin n’est pas la mort violente, l’enlèvement, l’humiliation.</i></b></p>
<p><b><i>L’enfance et la jeunesse zapatistes ont santé, éducation et différentes options d’apprentissage et de diversion.</i></b></p>
<p>Nous conservons et défendons notre langue, notre culture, notre façon de faire.</p>
<p>Et nous accomplissons tenacement notre devoir de peuples gardiens de la Terre Mère.</p>
<p>Tout cela a été possible grâce à l’effort, au sacrifice et au dévouement des peuples organisés.</p>
<p>Et tout cela a été possible grâce au soutien d’individus, de groupes, de collectifs et d’organisations du monde entier.</p>
<p>Avec eux, elles, elleux, nous nous sommes engagés à construire la vie avec leur soutien.</p>
<p>Ainsi nous pouvons dire sans honte que nos avancées, nos réalisations, nos victoire se doivent à leur soutien et à leur aide.</p>
<p>Les erreurs, les revers et les échecs sont de notre seule responsabilité.</p>
<p><b>★</b></p>
<p>Mais, de même que notre vie a avancé et grandi, la force de la bête qui veut tout manger et tout détruire elle aussi a grandi.</p>
<p>La machine de mort et de destruction qu’on appelle le système capitaliste a grandi elle aussi.</p>
<p>Et la faim de la bête n’est pas rassasiée.</p>
<p>Elle est prête à tout pour son profit.</p>
<p>Peu lui importe de détruire la nature, des peuples entiers, des cultures millénaires, des civilisations entières.</p>
<p>La planète elle-même est détruite par les attaques de la bête.</p>
<p>Mais l’hydre capitaliste, la bête destructrice, cherche d’autres noms pour se cacher, attaquer et vaincre l’humanité.</p>
<p>Et un de ces noms derrière lesquels se cache la mort est « mégaprojet ».</p>
<p>« Mégaprojet » signifie détruire un territoire entier.</p>
<p>Tout.</p>
<p>L’air, l’eau, la terre, les gens.</p>
<p>Avec le mégaprojet, la bête ne fait qu’une bouchée des villages entiers, des montagnes et des vallées, des rivières et des lacs, des hommes, des femmes, des autr@s, des petits garçons et petites filles.</p>
<p>Et une fois qu’elle a fini de détruire, la bête va ailleurs en faire autant.</p>
<p>Et la bête qui se cache derrière les mégaprojets a sa ruse, son mensonge, sa tricherie pour convaincre.</p>
<p>La bête dit que c’est pour le progrès.</p>
<p>Elle dit que, grâce à ces mégaprojets, les gens auront un salaire et les nombreux avantages de la modernité.</p>
<p>Et sur ce discours de progrès et de modernité nous voulons nous rappeler ici un compañero du Congrès national indigène qui a été assassiné cette année : notre frère et compañero Samir Flores Soberanes.</p>
<p>Et nous nous souvenons de lui parce qu’il se demandait et demandait pour qui est ce progrès dont on parle tant.</p>
<p>Autrement dit notre frère Samir demandait où va cette route qu’ils appellent « progrès », ce nom que porte comme une enseigne la bête des mégaprojets.</p>
<p>Et il se répondait que cette route mène à la destruction de la nature et à la mort des communautés originaires.</p>
<p>Alors il a dit clairement qu’il n’était pas d’accord, et il s’est organisé avec ses compañeras et compañeros, et a résisté, et n’a pas eu peur.</p>
<p>Et c’est pourquoi le puissant qui est en place maintenant l’a fait tuer.</p>
<p>Il a été assassiné par le mauvais gouvernement parce que le travail de contremaître du mauvais gouvernement est de veiller à ce que la bête, le puissant, obtienne son profit.</p>
<p>Regardez et écoutez : le premier à saluer les mégaprojets et à dire qu’ils sont bons, c’est le grand capital, le grand patron.</p>
<p>Et il a le cœur content, le grand capitaliste, parce qu’avec les mégaprojets il va faire de gros profits.</p>
<p>Mais ni le contremaître ni le puissant ne disent clairement que ces mégaprojets vont semer la mort partout où ils avancent.</p>
<p><b>★</b></p>
<p>Il y a quelques jours, nos sœurs zapatistes ont organisé une Rencontre internationale de femmes qui luttent.</p>
<p>Elles nous disent, nous parlent, nous enseignent, nous éduquent avec ce qu’elles ont vu et entendu dans cette rencontre.</p>
<p>Et ce qu’elles nous montrent est comme un enfer pour les femmes et les enfants.</p>
<p>Elles nous parlent de meurtres, de disparitions, de viols, de mépris et de violence diabolique.</p>
<p>Et toute cette horreur se produit dans le progrès et ce qu’ils appellent la civilisation moderne.</p>
<p>Et il y a quelques jours, nous étions aussi avec les peuples compañeros du Congrès national indigène &#8211; Conseil indigène de gouvernement.</p>
<p>Et nous étions aussi au Forum pour la défense du territoire et de la Terre Mère.</p>
<p>Et dans ces rencontres, nous avons écouté avec inquiétude ce qu’ils racontent.</p>
<p>Et ils nous parlent de villages désertés, de leurs habitants expulsés.</p>
<p>De tueries des délinquants, parfois illégales et parfois légales. En d’autres termes, il n’est pas rare que ce soit les gouvernements eux-mêmes qui font ces atrocités.</p>
<p>De petites filles et petits garçons victimes d’abus et vendus comme des animaux.</p>
<p>De jeunes hommes et femmes dont la vie a été détruite par les drogues, la délinquance et la prostitution.</p>
<p>De commerces subissant des extorsions, de la part parfois de voleurs et parfois de fonctionnaires.</p>
<p>De sources polluées.</p>
<p>De lacs et de lagunes asséchés.</p>
<p>De rivières qui charrient des ordures.</p>
<p>De montagnes détruites par les mines.</p>
<p>De forêts rasées.</p>
<p>D’espèces animales en extinction.</p>
<p>De langues et de cultures assassinées.</p>
<p>De paysannes et de paysans qui avant travaillaient leurs propres terres, et qui maintenant sont des péons qui travaillent pour un patron.</p>
<p>Et de la Mère Terre qui meurt.</p>
<p><b>★</b></p>
<p>Alors, en tant que zapatistes que nous sommes, nous disons clairement que seul un imbécile peut dire que les mégaprojets sont bons.</p>
<p>Un imbécile ou un être malveillant et rusé qui sait qu’il ment et peu lui importe que sa parole cache la mort et la destruction.</p>
<p>Alors le gouvernement et tous ses défenseurs devraient dire clairement ce qu’ils sont : si ce sont des imbéciles ou des menteurs.</p>
<p><b>★</b></p>
<p>Il y a un an, en décembre 2018, le contremaître qui commande maintenant l’hacienda qui s’appelle « Mexique » a fait un simulacre pour demander la permission de la Terre Mère de la détruire.</p>
<p>Alors il s’est trouvé quelques personnes déguisés en Indiens et ils ont posé sur la terre un poulet, une boisson et des tortillas.</p>
<p>Ainsi le contremaître croit que la Terre Mère lui donne la permission de la tuer et de faire un train qui devrait porter le nom de famille du contremaître.</p>
<p>Il le fait parce qu’il méprise les peuples originaires et parce qu’il méprise la Terre Mère.</p>
<p>Et de plus, le contremaître ne s’en tient pas là, il a aussi défié tous les peuples indiens et dit que peu lui importait ce que nous pensons et ressentons, que « cela plaise ou non » aux indigènes, il va faire ce que lui a ordonné son patron, c’est-à-dire le puissant, c’est-à-dire le grand capital.</p>
<p>Tout comme les contremaîtres du temps de Porfirio Díaz.</p>
<p>C’est ce qu’il a dit, et c’est ce qu’il dit, car il y a quelques semaines il a fait un autre simulacre, une prétendue consultation où il a seulement informé qu’il y a beaucoup de bonnes choses dans les mégaprojets, mais il n’a rien dit de tous les malheurs qu’entraînent ces mégaprojets pour les gens et la nature.</p>
<p>Et de toute façon, seules quelques personnes ont participé à cette consultation pour dire qu’elles voulaient les mégaprojets.</p>
<p>Si c’est ainsi qu’il méprise les pensées et les sentiments des gens, alors il va mépriser tout autant la nature et les villages.</p>
<p>Et il le fait parce que son patron n’a rien à faire des gens ou de la nature, il ne se soucie que de ses profits.</p>
<p><b>★</b></p>
<p>« Que cela leur plaise ou non », dit le gouvernement.</p>
<p>Ça veut dire « que vous soyez vivants ou morts », on va le faire.</p>
<p>Et nous, les peuples zapatistes, nous l’entendons comme un défi, comme s’il disait qu’il a la force et l’argent, et à voir qui s’oppose à son mandat.</p>
<p>Il dit que ce qui va se faire, c’est ce qu’il dit, pas ce que disent les peuples, et que peu lui importe leurs raisons.</p>
<p>Alors nous, les peuples zapatistes, nous relevons notre part de ce défi.</p>
<p>Et nous savons que le contremaître actuel des puissants nous pose certaines questions.</p>
<p>Autrement dit, il nous demande ceci :</p>
<p>« Les peuples zapatistes sont-ils prêts à perdre tout ce qu’ils ont avancé avec leur autonomie ? »</p>
<p>« Les peuples zapatistes sont-ils prêts à subir des disparitions, des emprisonnements, des assassinats, des calomnies et des mensonges pour défendre la terre qu’ils gardent et dont ils prennent soin, la terre où ils naissent, élèvent leurs enfants, croissent, vivent et meurent ?</p>
<p>Et avec ces questions, le contremaître et ses gardes nous donnent le choix « vivants ou morts, mais il faut obéir ».</p>
<p>En d’autres termes, il nous demande si nous sommes prêts à mourir en tant que société alternative, en tant qu’organisation, en tant que peuples originaires aux racines mayas, en tant que gardiens de la Terre Mère, en tant qu’individus et individues zapatistes.</p>
<p>Alors nous, peuples zapatistes, nous continuons notre façon d’être et notre calendrier.</p>
<p>Dans nos montagnes, nous avons fait l’offrande à la Terre Mère.</p>
<p>Au lieu de boisson, nous lui avons donné à boire le sang de nos morts dans la lutte.</p>
<p>Au lieu de poulet, nous lui avons offert notre chair.</p>
<p>Au lieu de tortillas, nous avons fait l’offrande de nos os, car nous sommes faits de maïs.</p>
<p>Et nous avons fait cette offrande non pour demander à la terre la permission de la détruire, ou de la vendre, ou de la trahir.</p>
<p>Nous avons fait cette offrande seulement pour avertir la Terre Mère que nous la défendrons.</p>
<p>Nous la défendrons jusqu’à la mort si nécessaire.</p>
<p><b>★</b></p>
<p>Et alors nous avons compté le nombre de personnes qu’il faut pour défendre la terre.</p>
<p>Et il s’est avéré qu’il suffit d’une seule personne zapatiste.</p>
<p>Il suffit d’une femme zapatiste, ou un homme zapatiste, ou un*e zapatiste, qu’il soit vieux, ou jeune, ou enfant.</p>
<p>Il suffit qu’une personne zapatiste s’obstine à défendre la terre pour qu’elle, notre mère, sache qu’elle n’est pas seule et abandonnée.</p>
<p>Il suffit qu’une personne s’obstine dans la résistance et la rébellion.</p>
<p>Alors nous sommes allés chercher dans le cœur collectif que nous sommes.</p>
<p>Nous cherchons seulement une personne qui soit zapatiste et qui soit prête à tout.</p>
<p>À tout.</p>
<p>Et nous avons trouvé non une, ni deux, ni cent, ni mille, ni dix mille, ni cent mille.</p>
<p>Nous avons trouvé tout ce qui s’appelle Armée Zapatiste de Libération Nationale, prête à tout pour défendre la terre.</p>
<p>Alors nous avons la réponse à la question que nous pose le contremaître.</p>
<p>Et la réponse est :</p>
<p>« Oui, nous sommes prêts à disparaître comme proposition d’un nouveau monde. »</p>
<p>« Oui, nous sommes prêts à être détruits en tant qu’organisation. »</p>
<p>« Oui, nous sommes prêts à être anéantis en tant que peuples originaires aux racines mayas. »</p>
<p>« Oui, nous sommes prêts à mourir en tant que gardiens et gardiennes de la terre. »</p>
<p>« Oui, nous sommes prêts à être battus, emprisonnés, séquestrés et assassinés en tant qu’individus zapatistes. »</p>
<p><b>★</b></p>
<p>Ainsi le contremaître a sa réponse.</p>
<p>Mais comme c’est notre façon d’être, à nous zapatistes, notre réponse comporte aussi une question que nous posons aux contremaîtres :</p>
<p>« Les mauvais gouvernements sont-ils prêts à essayer de nous détruire À TOUT PRIX, à nous battre, à nous emprisonner, à nous faire disparaître et à nous assassiner ? »</p>
<p><b>★</b></p>
<p>Sœurs, frères, frères*sœurs,</p>
<p>Compañeros, compañeras et compañeroas,</p>
<p>Vous vous appelons,</p>
<p>En tant que Congrès national indigène &#8211; Conseil indigène de gouvernement,</p>
<p>En tant qu’individus, groupes, collectifs et organisations de la Sexta nationale et internationale…</p>
<p><b><i>En tant que réseaux de résistance et de rébellion&#8230;</i></b></p>
<p><b><i>En tant qu’êtres humains&#8230;</i></b></p>
<p><b><i>À vous demander à quoi vous êtes prêts, prêtes et prêt*e*s pour arrêter la guerre menée contre l’humanité, chacun dans sa propre géographie, son propre calendrier et à son propre mode.</i></b></p>
<p><b><i>Et quand vous aurez votre réponse selon votre pensée, faites-la connaître aux patrons et contremaîtres.</i></b></p>
<p><b><i>Tous les jours et en tous lieux, la bête pose à l’humanité la même question.</i></b></p>
<p><b><i>Il ne manque que la réponse.</i></b></p>
<p>C’est tout.</p>
<p>Depuis les montagnes du Sud-Est mexicain.</p>
<p>Au nom des femmes, hommes et autres zapatistes.</p>
<p>Sous-commandant insurgé Moisés.</p>
<p>Mexique, 31 décembre 2019 &#8211; 1<sup>er</sup> janvier 2020.</p>
<p>Source:</p>
<p><a href="https://www.lavoiedujaguar.net/Paroles-du-Comite-clandestin-revolutionnaire-indigene-Commandement-general-de-l" rel="nofollow">https://www.lavoiedujaguar.net/Paroles-du-Comite-clandestin-revolutionnaire-indigene-Commandement-general-de-l</a></p>
<p>= = =</p>
<p><b><i>Lectures complémentaires:</i></b></p>
<p><a href="https://resistance71.files.wordpress.com/2019/12/murray_bookchin_ecologie_sociale_1982.pdf">Murray_Bookchin_Ecologie_Sociale_1982</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/11/voline_la_synthese_anarchiste.pdf">Voline_La_synthese_anarchiste</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/11/murray_bookchin_ecoute_camarade.pdf">Murray_Bookchin_Ecoute_Camarade</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/11/murray_bookchin_le_municipalisme_libertaire.pdf">Murray_Bookchin_Le_municipalisme_libertaire</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/11/guy_debord_la_societe_du_spectacle.pdf">Guy_Debord_La_societe_du_spectacle</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/10/guerre_de_classe_contre-les-guerres-de-lavoir-la-guerre-de-letre.pdf">Guerre_de_Classe_Contre-les-guerres-de-l&rsquo;avoir-la-guerre-de-l&rsquo;être</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/09/taz_fr.pdf">TAZ_Fr</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/09/pierre_clastres_anthropologie_politique_et_resolution_aporie.pdf">Pierre_Clastres_Anthropologie_Politique_et_Resolution_Aporie</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/07/nous_sommes_tous_des_colonises.pdf">Nous_sommes_tous_des_colonisés (PDF)</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/06/pierre_clastres_echange-et-pouvoir-philosophie-de-la-chefferie-indienne.pdf">Pierre_Clastres_Echange-et-pouvoir-philosophie-de-la-chefferie-indienne</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/04/leducation-comme-pratique-de-la-liberte_paulo_freire_1965.pdf">Leducation-comme-pratique-de-la-liberte_Paulo_Freire_1965</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/03/francis_cousin_bref_maniffeste_pour-_un_futur_proche.pdf">Francis_Cousin_Bref_Maniffeste_pour _un_Futur_Proche</a></p>
<p><a href="https://resistance71.files.wordpress.com/2019/02/3ri-et-societe-des-societes-du-chiapas-zapatistes-aux-gilets-jaunes-en-passant-par-le-rojava-fevrier-2019.pdf">3ri-et-societe-des-societes-du-chiapas-zapatistes-aux-gilets-jaunes-en-passant-par-le-rojava-fevrier-2019</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf">Paulo_Freire_La_pedagogie_des_opprimes</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/10/chiapas-feu-et-parole-dun-peuple-qui-dirige-et-dun-gouvernement-qui-obeit.pdf">Chiapas-Feu-et-Parole-dun-Peuple-qui-Dirige-et-dun-Gouvernement-qui-Obeit</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/10/ricardo_flores_magon_textes_choisis_1910-1916.pdf">Ricardo_Flores_Magon_Textes_Choisis_1910-1916</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/08/james_c_scott_lart_de_ne_pas_etre_gouverne.pdf">James_C_Scott_L&rsquo;art_de_ne_pas_être_gouverné</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">Manifeste pour la Société des Sociétés</a></p>
<p><a href="https://resistance71.files.wordpress.com/2018/03/un-monde-sans-argent1.pdf">Un monde sans argent: le communisme</a></p>
<p><a href="https://resistance71.files.wordpress.com/2017/03/6c3a8medc3a9claration_forc3aat-lacandon.pdf">6ème_déclaration_forêt.lacandon</a> (Zapatista)</p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/ezlna.png"><img data-attachment-id="16268" data-permalink="https://resistance71.wordpress.com/2019/05/12/gilets-jaunes-les-zapatistes-du-chiapas-nous-montrent-la-voie-25-ans-dautonomie-a-etendre-au-monde/ezlna/" data-orig-file="https://resistance71.files.wordpress.com/2019/05/ezlna.png" data-orig-size="225,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EZLNa" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/05/ezlna.png?w=225" data-large-file="https://resistance71.files.wordpress.com/2019/05/ezlna.png?w=225" class="alignnone size-full wp-image-16268" src="https://resistance71.files.wordpress.com/2019/05/ezlna.png?w=450" alt="" srcset="https://resistance71.files.wordpress.com/2019/05/ezlna.png 225w, https://resistance71.files.wordpress.com/2019/05/ezlna.png?w=150 150w" sizes="(max-width: 225px) 100vw, 225px"   /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/ezlnb.png"><img data-attachment-id="16270" data-permalink="https://resistance71.wordpress.com/2019/05/07/gilets-jaunes-dautres-combattants-pour-lemancipation-perissent-solidarite-internationale-suite-au-communique-sur-lassassinat-de-membres-du-cni-au-mexique-ezln/ezlnb/" data-orig-file="https://resistance71.files.wordpress.com/2019/05/ezlnb.png" data-orig-size="219,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EZLNb" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/05/ezlnb.png?w=219" data-large-file="https://resistance71.files.wordpress.com/2019/05/ezlnb.png?w=219" class="alignnone  wp-image-16270" src="https://resistance71.files.wordpress.com/2019/05/ezlnb.png?w=225&#038;h=237" alt="" width="225" height="237" srcset="https://resistance71.files.wordpress.com/2019/05/ezlnb.png 219w, https://resistance71.files.wordpress.com/2019/05/ezlnb.png?w=142&amp;h=150 142w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<div id="atatags-370373-5e12cb2758afd">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e12cb2758afd', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e12cb2758b23"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e12cb2758b23',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18529" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18529" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 6 janvier 2020 at 4:37   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/autogestion/" rel="category tag">autogestion</a>, <a href="https://resistance71.wordpress.com/category/colonialisme/" rel="category tag">colonialisme</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/democratie-participative/" rel="category tag">démocratie participative</a>, <a href="https://resistance71.wordpress.com/category/gilets-jaunes/" rel="category tag">gilets jaunes</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/militantisme-alternatif/" rel="category tag">militantisme alternatif</a>, <a href="https://resistance71.wordpress.com/category/neo-liberalisme-et-pauperisation/" rel="category tag">néo-libéralisme et paupérisation</a>, <a href="https://resistance71.wordpress.com/category/neoliberalisme-et-fascisme/" rel="category tag">neoliberalisme et fascisme</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/cni-ezln-societe-des-societes/" rel="tag">CNI EZLN société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/communes-zapatistes-ezln/" rel="tag">communes zapatistes EZLN</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/ezln-anticolonialisme-chiapas/" rel="tag">EZLN anticolonialisme chiapas</a>, <a href="https://resistance71.wordpress.com/tag/ezln-chiapas-societe-contre-letat/" rel="tag">EZLN chiapas société contre l'état</a>, <a href="https://resistance71.wordpress.com/tag/ezln-communique-janvier-2020/" rel="tag">EZLN communiqué janvier 2020</a>, <a href="https://resistance71.wordpress.com/tag/ezln-reseau-de-resistance-et-de-rebellion/" rel="tag">EZLN réseau de résistance et de rébellion</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/manifeste-pour-la-societe-des-societes/" rel="tag">manifeste pour la société des sociétés</a>, <a href="https://resistance71.wordpress.com/tag/mouvement-gilets-jaunes-novembre-2018/" rel="tag">mouvement gilets jaunes novembre 2018</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>, <a href="https://resistance71.wordpress.com/tag/societe-contre-letat-ezln/" rel="tag">société contre l'état EZLN</a>, <a href="https://resistance71.wordpress.com/tag/societe-des-societes/" rel="tag">société des sociétés</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="62566c3912" /><input type="hidden" name="_wp_http_referer" value="/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3686b2286" /></p>
<input type="hidden" name="genseq" value="1578289959" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202002y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=e1257842a1","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"18529","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="da3c4297c8" /><input type="hidden" name="_wp_http_referer" value="/2020/01/06/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2020\/01\/06\/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli\/":18529};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F01%2F06%2Fresistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"77241f78ae","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1accac607a\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2020\/01\/06\/resistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F01%2F06%2Fresistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli%2F","postID":"18529","shortlink":"https:\/\/wp.me\/pYksO-4OR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/18529","statsLink":"https:\/\/wordpress.com\/stats\/post\/18529\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 716 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F01%2F06%2Fresistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"29da29de6a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2020%2F01%2F06%2Fresistance-politique-declaration-ezln-1er-janvier-2020-26-ans-de-guerre-contre-loubli%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1ugzAMfKEFt5uq0h/THmVKE0MN+WCJU9a3n9GgqiqGtF9x7s5nxzGMgzIxMAaGLoPFKxkcvqsuv8AD5YsaXGkpZHDUY4avggUvOliHaRFTMK5YIScjygxXDDamiRqiuzXkXOUpPHsvxk1xTmViVGiJKbRzSdhV+7p6hbOLAsXMWUlo+rkG4fiXY1vkesbU/iZIY8iDNr1C6YxFXgLbOAaY6Sd47V0mej+JEg7utvaah0mNZFtksS3Cxp5QOT0Cox+cZnzCN3y0lTrqrBN4nRmTRCpeMSWamrpj/3TgJJPIW0mGKYYp6R6tTSQPtDqpTlYk3eajelSt1DI6xZLR3X9oAbb66yl7ZPVW7eBTKkMTk9/QT6ujGqcpQb7oJAu2nJL04d/3h+PxdKhPdd39AFE0J5M='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'18529','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/VzhJUE9OY0VwalhfY3B8cXYwT0NTUThLUEtJcG5ZTFlWQWRDaWw2fF1rLk5HP203UTI9aFkzL34ubTBDMVJmYkxEL1EtYUxjV3lrTixVbURGUytwekl+VFAzTXNtaHBrJi94THVid05HMGovMGFqJjV5anJoMzVxVURaTTVYb0tNRzAwUVpZQ0Qwb0RkRis3P3M/NlRXV1ZpYWRt'}]);
_stq.push([ 'clickTrackerInit', '14378346', '18529' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
