<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>La guerre nucléaire est déjà en marche&#8230; L&rsquo;AIEA confirme l&rsquo;utilisation d&rsquo;armes nucléaires tactiques (VT) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; La guerre nucléaire est déjà en marche&#8230; L&rsquo;AIEA confirme l&rsquo;utilisation d&rsquo;armes nucléaires tactiques&nbsp;(VT) Flux des commentaires" href="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkV1uxCAMhC9UcKL9ifpQ9SwQ3JRdCAgbrXL7EpKoq6wa9QVpzHy2GeARRR9GxpHBZxFdHuxI8Ih98IK8dTjtlOyJ3uAJ0y4Mv2BIRhmCwQWt3Iv3aURCpxiNiIF4p44wZ+9IcEOOqr+Lql7sm3fIRWpMQ7lJCJ1sZAM6W2fmpSuuk0oTEE8O/9GmUlseqzhm+7DaWtl28gTGEi/DSS5k3edP/is7J8gyCjSW7bglDY1sr1DTKq8gXrZZ2u+rR3HOwZS6j4pnhy9TFDr0xXaErQnomJBIlNPb7AV/F7B+x6f/aC/d+f1yurbN7QcnnuTE?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9keFuwyAMhF9ozIrUNr+mPYuhHqF1MMKOor59iVZtiSrxizv5vgMLWIsLko2ygU00k0JZPHjGcHdMZlQnwiuoPZg+g+oH7Ih5cYWXmLLCmq6RTIGWNpV7Ise4gtFcGK217goSZLHUOvRP9JojiWMJaEnywbgfxlR7aCXPEpuM0FI724MwbOUe67/qxYuo/b4EdMK63fU6e5RKSMhtlShH8wa9fmU6QWTxyFvge/4azuPpMp6Hy3B7Aq4GqUo=?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Introspection sociale: L&rsquo;angoisse du journaliste alternatif devant l&rsquo;indifférence publique&#8230;' href='https://resistance71.wordpress.com/2019/12/01/introspection-sociale-langoisse-du-journaliste-alternatif-devant-lindifference-publique/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/" />
<link rel='shortlink' href='https://wp.me/pYksO-4HO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F12%2F02%2Fla-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F12%2F02%2Fla-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerre nucléaire est déjà en marche&#8230; L&rsquo;AIEA confirme l&rsquo;utilisation d&rsquo;armes nucléaires tactiques (VT)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/" />
<meta property="og:description" content="Arme Nucléaire Tactique Yémen &nbsp; Histoire nucléaire : L’AIEA confirme l’utilisation continuelle d’armes nucléaires contre la Syrie (et les Etats-Unis) &nbsp; Ian Greenhalgh et James Smith (ex-i…" />
<meta property="article:published_time" content="2019-12-02T06:48:58+00:00" />
<meta property="article:modified_time" content="2019-12-02T06:48:58+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg" />
<meta property="og:image:width" content="1211" />
<meta property="og:image:height" content="871" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La guerre nucléaire est déjà en marche&#8230; L&rsquo;AIEA confirme l&rsquo;utilisation d&rsquo;armes nucléaires tactiques&nbsp;(VT)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Arme Nucléaire Tactique Yémen &nbsp; Histoire nucléaire : L’AIEA confirme l’utilisation continuelle d’armes nucléaires contre la Syrie (et les Etats-Unis) &nbsp; Ian Greenhalgh et James Smith (ex-inspecteur de l’AIEA) &nbsp; 27 novembre 2019 &nbsp; url de l’article original (avec vidéos, photos et graphiques): https://www.veteranstoday.com/2019/11/27/nuclear-history-iaea-confirms-israels-continual-use-of-nukes-against-syria-and-the-us/ &nbsp; ~ Traduit de l’anglais par Résistance 71 ~ &nbsp; Tard&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("cmp-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/amp/"><link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-18092 single-format-standard customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2019/12/01/introspection-sociale-langoisse-du-journaliste-alternatif-devant-lindifference-publique/" rel="prev">Introspection sociale: L&rsquo;angoisse du journaliste alternatif devant l&rsquo;indifférence publique&#8230;</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-18092 post type-post status-publish format-standard hentry category-11-septembre category-actualite category-altermondialisme category-guerres-hegemoniques category-guerres-imperialistes category-ingerence-et-etats-unis category-resistance-politique category-sciences-et-technologies category-technologie-et-totalitarisme category-terrorisme-detat tag-crimes-de-guerre tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-guerre-contre-le-terrorisme-detat tag-guerre-nucleaire-tactique tag-guerres-imperialistes tag-israel-terrorisme-detat tag-israel-traffic-armes-nucleaires tag-israel-traffic-mini-armes-nucleaires tag-resistance-politique tag-usa-terrorisme-detat tag-utilisation-mini-armes-nucleaires">
			<h2 id="post-18092">La guerre nucléaire est déjà en marche&#8230; L&rsquo;AIEA confirme l&rsquo;utilisation d&rsquo;armes nucléaires tactiques&nbsp;(VT)</h2>

			<div class="entrytext">
				<p style="text-align:center;">
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg"><img data-attachment-id="18096" data-permalink="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/tnyemen1/" data-orig-file="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg" data-orig-size="1211,871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TNYemen1" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=450" class="alignnone  wp-image-18096" src="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=350&#038;h=252" alt="" width="350" height="252" srcset="https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=350&amp;h=252 350w, https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=700&amp;h=504 700w, https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=150&amp;h=108 150w, https://resistance71.files.wordpress.com/2019/12/tnyemen1.jpg?w=300&amp;h=216 300w" sizes="(max-width: 350px) 100vw, 350px" /></a><br />
<strong><em>Arme Nucléaire Tactique Yémen</em></strong></p>
<p>&nbsp;</p>
<p><strong><i>Histoire nucléaire : L’AIEA confirme l’utilisation continuelle d’armes nucléaires contre la Syrie (et les Etats-Unis)</i></strong></p>
<p>&nbsp;</p>
<p><i>Ian Greenhalgh et James Smith (ex-inspecteur de l’AIEA)</i></p>
<p>&nbsp;</p>
<p><i>27 novembre 2019</i></p>
<p>&nbsp;</p>
<p><i>url de l’article original (avec vidéos, photos et graphiques):</i></p>
<p><a href="https://www.veteranstoday.com/2019/11/27/nuclear-history-iaea-confirms-israels-continual-use-of-nukes-against-syria-and-the-us/"><i>https://www.veteranstoday.com/2019/11/27/nuclear-history-iaea-confirms-israels-continual-use-of-nukes-against-syria-and-the-us/</i></a></p>
<p>&nbsp;</p>
<p><i>~ Traduit de l’anglais par Résistance 71 ~</i></p>
<p>&nbsp;</p>
<p>Tard dans la soirée du 28 avril, la Syrie a été touchée par une série de raids aériens vers 22:30 heure locale environ deux heures après le coucher du soleil. D’un intérêt particulier est l’attaque qui toucha une zone près de Hama, ce qui est supposé avoir été un dépôt d’armes. Cette attaque a produit une explosion d’une telle amplitude, qu’elle a fait trembler la terre violemment, suffisamment en tout cas pour que des ondes sismiques aient été enregistrées par des stations de contrôle en Europe avec une amplitude de 2,6 sur l’échelle de Richter.</p>
<p>Une explosion à la surface de la terre, afin d’être enregistrée dans la zone des 2 et 3 sur l’échelle de Richter par des sismographes, doit être d’une force se situant entre 1,5 et 3 Kt (kilotonnes) équivalent TNT. Clairement, ceci fut la détonation d’une arme nucléaire tactique et le narratif du dépôt d’armes est la couverture habituelle utilisée lorsqu’on a affaire à un gros bang de la sorte.</p>
<p>Bien qu’il n’y ait eu aucune déclaration officielle en provenance de Tel Aviv ou de Damas, il est clair que l’attaque fut perpétrée par les Israéliens. Ils ont le plus probablement utilisé une bombe planante de modèle GBU-28 transportée par un avion F-15, bombe qui fut larguée sur la cible après une approche au dessus du Liban en rase-motte, puis en remontant sur les montagnes frontalières, larguant la bombe au sommet de l’ascension avant de faire rapidement demi-tour pour un retour à la base. Comme vous pouvez le voir sur les photos publiées par Al-Masdar (voir l’article original pour les croquis de l’approche et les photos du site après l’attaque), la cible a été totalement détruite, ceci ressemble à l’après explosion d’une arme nucléaire tactique, tout est réduit en ruines. Notez les containers de transport disséminés alentour comme de vulgaires jouets, les arbres couchés et un très grand cratère peu profond.</p>
<p>Ce cratère est bien trop important pour un engin explosif standard de 500kg. Il apparaît que cet engin fut un engin explosif à détonation à basse altitude, ce qui causa l’amplitude de 2,6 sur l’échelle de Richter. Tout fut vaporisé, pas de cendres, ni du suie, c’est à dire de carbone, présents sur le sol. Seulement des morceaux d’acier demeurés intacts de véhicules, fondus à haute température. Pas d’aluminium, ce qui veut dire que la chaleur dégagée fut au-delà de 3000oC afin de le vaporiser. Une grosse explosion telle que celle-ci est au-dessus de 10 t d’explosif, donc pas un explosif conventionnel. Les munitions des petites armes et les obus d’artillerie pètent comme du pop-corn dans un four à micro-ondes. Des explosions d’engins conventionnels ont une petite boule de feu et font monter beaucoup de terre et de poussière en l’air.</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/12/tnyemen.jpg"><img data-attachment-id="18095" data-permalink="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/tnyemen/" data-orig-file="https://resistance71.files.wordpress.com/2019/12/tnyemen.jpg" data-orig-size="150,107" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TNYemen" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2019/12/tnyemen.jpg?w=150" data-large-file="https://resistance71.files.wordpress.com/2019/12/tnyemen.jpg?w=150" class="alignnone  wp-image-18095" src="https://resistance71.files.wordpress.com/2019/12/tnyemen.jpg?w=213&#038;h=152" alt="" width="213" height="152" /></a></p>
<p><b>Ces explosions avec grosse boule de feu plasmique et nuage en forme de champignon sont celles de bombes à neutron utilisant beaucoup de lithium 6 avec une fine couche extérieure de matériau fissile. Grosse chaleur combustion intense avec très peu de retombées radioactives. Après quelques heures, les radiations sont presque indétectables à la surface du sol.</b></p>
<p>Ces bombes à neutron tactique sont le plus sûrement basé sur une charge d’uranium afin de masquer leur utilisation. Le combustible nucléaire provient soit de surplus de missiles nucléaires ukrainiens ou russes SS-21 ou un matériau plus récent israélien utilisant des surplus de stocks américains transférés en Israël par papa Bush. C’est pourquoi les deux parties sont très silencieux sur leur utilisation. La plupart de ce marché noir de la prolifération nucléaire s’est produit sous la direction de Hillary Clinton et de Tom Countryman sous la section T du ministère des affaires étrangères des Etats-Unis. C’est pourquoi Trump a viré Countryman et a assaini la section T du département, ils ont laissé les trucs “tomber du camion”…</p>
<p>Il n’y a eu jusqu’ici aucune déclaration officielle sur ce raid aérien que ce soit de la part de Damas, de Moscou ou de Téhéran, il n’y aura vraisemblablement jamais aucune déclaration publique pour reconnaître qu’une arme nucléaire a été utilisée, tout comme il n’y en a jamais eu dans toutes les autres occasions où ces armes ont été utilisées.</p>
<p>[plus à lire sur l’article original en anglais]</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/07/dangern.jpg"><img data-attachment-id="14196" data-permalink="https://resistance71.wordpress.com/2018/07/04/lhorreur-nucleaire-les-liquidateurs-de-tchernobyl-a-fukushima/dangern/" data-orig-file="https://resistance71.files.wordpress.com/2018/07/dangern.jpg" data-orig-size="1240,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dangerN" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=450" class="alignnone  wp-image-14196" src="https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=235&#038;h=170" alt="" width="235" height="170" srcset="https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=235&amp;h=170 235w, https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=470&amp;h=340 470w, https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=150&amp;h=109 150w, https://resistance71.files.wordpress.com/2018/07/dangern.jpg?w=300&amp;h=217 300w" sizes="(max-width: 235px) 100vw, 235px" /></a></p>
<p>= = =</p>
<p><strong><em>Lecture complémentaire:</em></strong></p>
<p><a href="https://resistance71.files.wordpress.com/2018/05/au-sujet-dun-11-septembre-nucleaire.pdf">Au sujet d&rsquo;un 11 septembre nucleaire</a></p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/07/n.jpg"><img data-attachment-id="14185" data-permalink="https://resistance71.wordpress.com/2018/07/02/nouvel-ordre-mondial-al-qaida-et-leiil-crees-par-lempire-harvard/n/" data-orig-file="https://resistance71.files.wordpress.com/2018/07/n.jpg" data-orig-size="705,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="N" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/07/n.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/07/n.jpg?w=450" class="alignnone size-medium wp-image-14185" src="https://resistance71.files.wordpress.com/2018/07/n.jpg?w=300&#038;h=255" alt="" width="300" height="255" srcset="https://resistance71.files.wordpress.com/2018/07/n.jpg?w=300&amp;h=255 300w, https://resistance71.files.wordpress.com/2018/07/n.jpg?w=600&amp;h=510 600w, https://resistance71.files.wordpress.com/2018/07/n.jpg?w=150&amp;h=127 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg"><img data-attachment-id="13075" data-permalink="https://resistance71.wordpress.com/2018/03/25/nouvel-ordre-mondial-et-3eme-guerre-mondiale-john-bolton-et-les-tambours-de-la-guerre/apocalypse-now/" data-orig-file="https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg" data-orig-size="400,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apocalypse Now" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg?w=400" class="alignnone size-medium wp-image-13075" src="https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg?w=300&#038;h=169" alt="" width="300" height="169" srcset="https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg?w=300&amp;h=169 300w, https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg?w=150&amp;h=84 150w, https://resistance71.files.wordpress.com/2017/11/apocalypse-now.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div id="atatags-370373-5de4ddc063f9d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5de4ddc063f9d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5de4ddc063fc6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5de4ddc063fc6',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18092" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18092" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 2 décembre 2019 at 8:48   and is filed under <a href="https://resistance71.wordpress.com/category/11-septembre/" rel="category tag">11 septembre</a>, <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/guerres-hegemoniques/" rel="category tag">guerres hégémoniques</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/ingerence-et-etats-unis/" rel="category tag">ingérence et etats-unis</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/sciences-et-technologies/" rel="category tag">sciences et technologies</a>, <a href="https://resistance71.wordpress.com/category/technologie-et-totalitarisme/" rel="category tag">technologie et totalitarisme</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/crimes-de-guerre/" rel="tag">crimes de guerre</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/guerre-nucleaire-tactique/" rel="tag">guerre nucléaire tactique</a>, <a href="https://resistance71.wordpress.com/tag/guerres-imperialistes/" rel="tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/tag/israel-terrorisme-detat/" rel="tag">israël terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/israel-traffic-armes-nucleaires/" rel="tag">israël traffic armes nucléaires</a>, <a href="https://resistance71.wordpress.com/tag/israel-traffic-mini-armes-nucleaires/" rel="tag">israël traffic mini armes nucléaires</a>, <a href="https://resistance71.wordpress.com/tag/resistance-politique/" rel="tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/tag/usa-terrorisme-detat/" rel="tag">USA terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/utilisation-mini-armes-nucleaires/" rel="tag">utilisation mini armes nucléaires</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1705c685a5" /><input type="hidden" name="_wp_http_referer" value="/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1039ce352" /></p>
<input type="hidden" name="genseq" value="1575280064" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201949y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=bb998596f4","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"18092","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="146078e908" /><input type="hidden" name="_wp_http_referer" value="/2019/12/02/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2019\/12\/02\/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt\/":18092};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F12%2F02%2Fla-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d45d9d1fd3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"88760bc0c6\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2019\/12\/02\/la-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F12%2F02%2Fla-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt%2F","postID":"18092","shortlink":"https:\/\/wp.me\/pYksO-4HO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/18092","statsLink":"https:\/\/wordpress.com\/stats\/post\/18092\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 713 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F12%2F02%2Fla-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"501c54e7e3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F12%2F02%2Fla-guerre-nucleaire-est-deja-en-marche-laiea-confirme-lutilisation-darmes-nucleaires-tactiques-vt%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtqwzAM/aE53thC14exTxmOraZKfKssJ+vfT4GmlBICe9LtnKNjWc9Z2RQZIuuhaAcTWsi/zVBe9MMoVJV97TEW7XGEoi8VKpxNdB7oGbwi+yplB9Srzic7FsHYFNbiFmASilBrZJfmuGphtL46WSSmhBQWEEH21yZg3HE3o+uBRbbKNI0IyptZM4TsDcNTf0fHONmjOkM6mMJAkqk0AREupu69fyowGXnzHskypriQ7tnWRUrGzUsN8i10vYXmEbWxyxpKtYDXA3AWX2pt7PkbsQRg9d686h/ZrE+Jwg4+p8Lq5A2SLmdDGPs1Cuk7fL21h4/j4bNtj8MfD4Pzpw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'18092','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/VDVHajNpNj8tQUR5MTAtP3olLyZifCVTRmk/ZUp1WkhIb1RTSzhpblk4XV9ddlYrdWNDMmRDRT9CMWhBbmxyRTBLS0Fba351bUs2S1NfSj95ZU1HSnxkT0dEUHREa2ddW3NrNVZBWlFlRXR4fGNdXUJPQmouMzIwYkh+biVlV1ctam9GfEdWdzUlN0hzWGd0Um1USUJLcWNSQkY='}]);
_stq.push([ 'clickTrackerInit', '14378346', '18092' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
