<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Analyses et réflexions politiques: La guerre civile en France, entretien de Francis Cousin avec le collectif Guerre de Classe (vidéo) | Resistance71 Blog</title>
<link rel="pingback" href="https://resistance71.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux" href="https://resistance71.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Flux des commentaires" href="https://resistance71.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resistance71 Blog &raquo; Analyses et réflexions politiques: La guerre civile en France, entretien de Francis Cousin avec le collectif Guerre de Classe&nbsp;(vidéo) Flux des commentaires" href="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9U9mOwjAM/KENERJU2ofVfkuamNbgHIpdIf5+3XIV0Oal9Tie8ZXYczE+J4EkNk6m0DRgYnsuPkfDEQkub2jjmb/sitZTHp7EXIMLbAfKvaOP2FWKCuQEgimZ5Q21aIQnYHsEKc6fzIIe4Zg8TUGP1WED8lLbEtVXVy+W5UKwiZg+EtzVDxORYRQwEFAw3RuzS10qxGIWzav8u7dVuM8V1B+LkzkiagIHBFHDWrRYujtrNkftujmf6676vlRgNvqNOEUjoyb65F3dtky9TmqZJ4hAHcGF27BamTAMoKuDSU/zCcGQO1uBWOZV8loAbcqCqsEPo6U8QDY6TieY0wswB3JY27dqvo5qDssleMIWyflZvHf1abXC561fK7E8ujrnuv1bLM4eHWkrQ34F/21l3K1e0W/82e677e57v+u64x/bW2Y0?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resistance71.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20 juillet 1969 ~ 20 juillet 2019&#8230; 50 ans pour passer de héros à zéro&nbsp;?&#8230;' href='https://resistance71.wordpress.com/2019/07/20/20-juillet-1969-20-juillet-2019-50-ans-pour-passer-de-heros-a-zero/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/" />
<link rel='shortlink' href='https://wp.me/pYksO-4lm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F07%2F21%2Fanalyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F07%2F21%2Fanalyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Analyses et réflexions politiques: La guerre civile en France, entretien de Francis Cousin avec le collectif Guerre de Classe (vidéo)" />
<meta property="og:url" content="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/" />
<meta property="og:description" content="&nbsp; “L’État, c’est ainsi que s’appelle le plus froid des monstres froids et il ment froidement et le mensonge que voici sort de sa bouche: ‘Moi, l’État, je suis le peuple !’&#8230; Là où le peup…" />
<meta property="article:published_time" content="2019-07-21T13:26:19+00:00" />
<meta property="article:modified_time" content="2019-07-21T13:27:47+00:00" />
<meta property="og:site_name" content="Resistance71 Blog" />
<meta property="og:image" content="https://resistance71.files.wordpress.com/2017/03/pduv.png" />
<meta property="og:image:width" content="227" />
<meta property="og:image:height" content="232" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Analyses et réflexions politiques: La guerre civile en France, entretien de Francis Cousin avec le collectif Guerre de Classe&nbsp;(vidéo)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://resistance71.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://resistance71.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://resistance71.wordpress.com/osd.xml" title="Resistance71 Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Resistance71 Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Société des Sociétés vs Nouvel Ordre Mondial" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://resistance71.wordpress.com/feed/;icon-uri=https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; “L’État, c’est ainsi que s’appelle le plus froid des monstres froids et il ment froidement et le mensonge que voici sort de sa bouche: ‘Moi, l’État, je suis le peuple !’... Là où le peuple existe encore, il ne comprend pas l’État et il le hait comme un mauvais œil et comme un pêché&hellip;" />
<style type="text/css">
#header h1 a, #header div.description {
	color: #FD5A1E
}
</style>		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'black-letterhead', amp: false, siteid: 8982, blogid: 14378346, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://resistance71.files.wordpress.com/2018/10/cropped-escuelita_zapatista_caracole.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-16700 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page">
<div id="header" onclick="location.href='https://resistance71.wordpress.com';" style="cursor:pointer;">
	<h1><a href="https://resistance71.wordpress.com/">Resistance71 Blog</a></h1>
	<div class="description">Société des Sociétés vs Nouvel Ordre Mondial</div>
</div>

	<div id="content" class="widecolumn">

  
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://resistance71.wordpress.com/2019/07/20/20-juillet-1969-20-juillet-2019-50-ans-pour-passer-de-heros-a-zero/" rel="prev">20 juillet 1969 ~ 20 juillet 2019&#8230; 50 ans pour passer de héros à zéro&nbsp;?&#8230;</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-16700 post type-post status-publish format-standard hentry category-actualite category-altermondialisme category-economie category-crise-mondiale category-democratie-participative category-gilets-jaunes category-guerres-imperialistes category-ingerence-et-etats-unis category-pedagogie-liberation category-philosophie category-politique-et-social category-politique-francaise category-resistance-politique category-societe-des-societes category-terrorisme-detat tag-crise-economique tag-crise-globale-mondiale tag-degradation-sociale-france tag-desobeissance-civile tag-dissidence-a-loligarchie tag-dissidence-au-nouvel-ordre-mondial tag-france-terrorisme-detat tag-francis-cousin-la-guerre-civile-en-france tag-francis-cousin-analyse-radicale tag-francis-cousin-collectif-guerre-de-classe tag-francis-cousin-mouvement-des-gilets-jaunes tag-guerre-contre-le-terrorisme-detat tag-guerres-imperialistes tag-mouvement-gilets-jaunes-novembre-2018 tag-politique-francaise tag-societe-etat-et-democratie">
			<h2 id="post-16700">Analyses et réflexions politiques: La guerre civile en France, entretien de Francis Cousin avec le collectif Guerre de Classe&nbsp;(vidéo)</h2>

			<div class="entrytext">
				<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/09/resistance.jpg"><img data-attachment-id="14608" data-permalink="https://resistance71.wordpress.com/2018/09/26/analyse-critique-quest-ce-que-le-terrorisme/resistance/" data-orig-file="https://resistance71.files.wordpress.com/2018/09/resistance.jpg" data-orig-size="3440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resistance" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=450" class="alignnone wp-image-14608" src="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300&#038;h=126" alt="" width="300" height="126" srcset="https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=300&amp;h=126 300w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=600&amp;h=252 600w, https://resistance71.files.wordpress.com/2018/09/resistance.jpg?w=150&amp;h=63 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg"><img data-attachment-id="14983" data-permalink="https://resistance71.wordpress.com/2018/11/24/soutien-au-mouvement-des-gilets-jaunes/gjcarte/" data-orig-file="https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GJcarte" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg?w=450" class="alignnone size-medium wp-image-14983" src="https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg?w=300&#038;h=188" alt="" width="300" height="188" srcset="https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg?w=300&amp;h=188 300w, https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg?w=600&amp;h=376 600w, https://resistance71.files.wordpress.com/2018/11/gjcarte.jpg?w=150&amp;h=94 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p><i>“L’État, c’est ainsi que s’appelle le plus froid des monstres froids et il ment froidement et le mensonge que voici sort de sa bouche: ‘Moi, l’État, je suis le peuple !’&#8230; Là où le peuple existe encore, il ne comprend pas l’État et il le hait comme un mauvais œil et comme un pêché contre les coutumes et les droits&#8230; L’État, lui, ment dans tous les idiomes du bien et du mal ; et quoi qu’il dise, il ment et ce qu’il possède il l’a volé. Tout est faux en lui, il mord avec des dents volées, lui qui mord si volontiers. Fausses sont même ses entrailles&#8230; </i><i>‘Sur Terre il n’est rien de plus grand que moi: je suis le doigt qui crée l’ordre, le doigt de dieu’, voilà ce que hurle ce monstre&#8230;”<br />
</i></p>
<p><i>“Oui, il a été inventé là une mort pour les multitudes, une mort qui se vante d’être la vie: en vérité un fier service rendu à tous les prédicateurs de mort. J’appelle État le lieu où sont tous ceux qui boivent du poison, qu’ils soient bons ou méchants… État le lieu où le lent suicide de tous s’appelle… la vie.”<br />
</i><i>“Là où cesse l’État, c’est là que commence l’Homme, celui qui n’est pas superflu : là commence le chant de ce qui est nécessaire, la mélodie unique et irremplaçable. Là où cesse l’État — regardez donc mes frères ! Ne les voyez-vous pas, l’arc-en-ciel et les ponts du surhumain ?”<br />
</i></p>
<p><em>~ Friedrich Nietzsche ~</em></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/09/dionysos.jpg"><img data-attachment-id="14471" data-permalink="https://resistance71.wordpress.com/2019/05/17/resistance-politique-lectures-a-propager-sans-aucune-moderation-pdf/dionysos/" data-orig-file="https://resistance71.files.wordpress.com/2018/09/dionysos.jpg" data-orig-size="600,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dionysos" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2018/09/dionysos.jpg?w=300" data-large-file="https://resistance71.files.wordpress.com/2018/09/dionysos.jpg?w=450" class="alignnone size-medium wp-image-14471" src="https://resistance71.files.wordpress.com/2018/09/dionysos.jpg?w=300&#038;h=223" alt="" width="300" height="223" srcset="https://resistance71.files.wordpress.com/2018/09/dionysos.jpg?w=300&amp;h=223 300w, https://resistance71.files.wordpress.com/2018/09/dionysos.jpg?w=150&amp;h=112 150w, https://resistance71.files.wordpress.com/2018/09/dionysos.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><em>Résistance 71</em></p>
<p>&nbsp;</p>
<p><em>21 juillet 2019</em></p>
<p>&nbsp;</p>
<p>Nous vous invitons à visionner avec attention cette vidéo / entretien ci-dessous de Francis Cousin avec <a href="http://guerredeclasse.fr">le collectif Guerre de Classe</a> du 18 juillet courant sur &laquo;&nbsp;La guerre civile en France&nbsp;&raquo;.<br />
L&rsquo;entretien fait 2heures et 17 minutes où on ne s&rsquo;ennuie pas une seconde. Cousin répond à quelques questions pour couvrir la situation politique de notre société humaine en France et à l&rsquo;échelle mondiale. Tout y passe, sur fond bien entendu du <a href="https://resistance71.wordpress.com/?s=gilets+jaunes">mouvement des Gilets Jaunes,</a> véritable mouvement révolutionnaire n&rsquo;obéissant à aucun diktat exogène: la crise finale du capitalisme et de l&rsquo;État, les luttes sociales, les gilets jaunes, la géopolitique impérialiste et le rôle de la France, la différence social / sociétal, les antagonismes induits, les leurres et mascarades mis en place par la société du spectacle et sa logique d&rsquo;expansion et d&rsquo;implosion programmée et une superbe conclusion sur les 10-12 dernières minutes ; œuf, jambon, fromage, Cousin nous fait ici la totale dans une analyse radicale (touchant aux racines profondes de la réalité sociale aliénée) que nous partageons pleinement.<br />
Alors oui, c&rsquo;est long, mais il y a tant à dire. Visionnez par épisodes si nécessaires, mais ce type d&rsquo;entretien, si rare de nos jours doit à notre sens être visionné et partagé sans aucune modération.</p>
<p>Francis Cousin se réfère toujours à l&rsquo;histoire, et l&rsquo;analyse en rapport avec l&rsquo;histoire des luttes sociales, par les analyses de Marx/Engels, Rosa Luxembourg et Guy Debord. Il y a, à notre sens, une plus vaste littérature analytique sur le sujet de la question et de la révolution sociales, ce qui nous amène à vous proposer quelques lectures complémentaires sous la vidéo de l&rsquo;entretien&#8230; Tous les chemins de la véritable pensée radicale mènent à la même conclusion:</p>
<p>A bas l&rsquo;État, l&rsquo;argent, la marchandise et le salariat pour que vive la Commune des communes libres et émancipées. Pourquoi et comment ?<br />
Cela débute sur l&rsquo;air du &laquo;&nbsp;temps des cerises&nbsp;&raquo; et de flashes de la lutte de rues des Gilets Jaunes de Novembre 2018  à Janvier 2019 et puis&#8230;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align:center;"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='654' height='368' src='https://www.youtube.com/embed/0qIMCkD8RN0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong><em>Lectures complémentaires</em></strong></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/12/paulo_freire_la_pedagogie_des_opprimes.pdf">Paulo_Freire_La_pedagogie_des_opprimes</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/12/Francis_Cousin_Ce-nest-que-le-debut....pdf">Francis_Cousin Ce n&rsquo;est qu&rsquo;un début&#8230;</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/12/Il-y-a-50-ans.pdf">Il y a 50 ans&#8230; Mai 68</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/03/francis_cousin_bref_maniffeste_pour-_un_futur_proche.pdf">Francis_Cousin_Bref_Maniffeste_pour _un_Futur_Proche</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/04/faire-passer-le-proletariat-pour-fascisant_francis_cousin.pdf">Faire passer le proletariat pour fascisant_Francis_Cousin</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/05/manifeste-pour-la-societe-des-societes.pdf">Manifeste pour la Société des Sociétés</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/04/leducation-comme-pratique-de-la-liberte_paulo_freire_1965.pdf">Leducation-comme-pratique-de-la-liberte_Paulo_Freire_1965</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/04/paulo_freire_extension-ou-communication.pdf">Paulo_Freire_Extension ou Communication</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/michel_bakounine_la_commune_de_paris_et_la_notion_detat.pdf">Michel_Bakounine_La_Commune_de_Paris_et_la_notion_detat</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2019/05/lessentiel-et-lindispensable-de-raoul_vaneigem.pdf">L&rsquo;essentiel-et-l&rsquo;indispensable-de-Raoul_Vaneigem</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/07/la_conquc3aate_du_pain_kropotkine.pdf">La_Conquête_du_Pain_Kropotkine</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/06/james_c_scott_lart_de_ne_pas_etre_gouverne.pdf">James_C_Scott_Lart_de_ne_pas_etre_gouverne</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/06/rudolph-rocker_anarchie-de-la-theorie-a-la-pratique.pdf">Rudolph Rocker_Anarchie de la theorie a la pratique</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/04/champs-usines-et-ateliers-par-pierre-kropotkine-1910.pdf">champs-usines-et-ateliers-par-pierre-kropotkine-1910</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/04/la_city_de_londres_au_coeur_de_lempire.pdf">La_City_de_Londres_au_coeur_de_lempire</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/03/dieu-et-letat_bakounine.pdf">Dieu et lEtat_Bakounine</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/03/entraide_facteur_de_levolution_kropotkine.pdf">Entraide_Facteur_de_L&rsquo;evolution_Kropotkine</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/03/manifeste-contre-le-travail.pdf">Manifeste contre le travail</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2018/03/un-monde-sans-argent1.pdf">Un monde sans argent: le communisme</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/03/erich_mc3bchsam.pdf">Erich_Mühsam la liberté de chacun est la liberté de tous</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/03/la_morale_anarchiste_kropotkine.pdf">La Morale Anarchiste de Kropotkine)</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/01/petit_prc3a9cis_sur_la_socic3a9tc3a9_et_lc3a9tat.pdf">petit_precis_sur_la_societe_et_letat</a></p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2016/12/appelausocialismeglandauer1911-2.pdf">Appel au Socialisme Gustav Landauer</a></p>
<p>&nbsp;</p>
<p style="text-align:center;"><a href="https://resistance71.files.wordpress.com/2017/03/pduv.png"><img data-attachment-id="12012" data-permalink="https://resistance71.wordpress.com/?attachment_id=12012" data-orig-file="https://resistance71.files.wordpress.com/2017/03/pduv.png" data-orig-size="272,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PDUV" data-image-description="" data-medium-file="https://resistance71.files.wordpress.com/2017/03/pduv.png?w=272" data-large-file="https://resistance71.files.wordpress.com/2017/03/pduv.png?w=272" class="alignnone  wp-image-12012" src="https://resistance71.files.wordpress.com/2017/03/pduv.png?w=227&#038;h=232" alt="" width="227" height="232" srcset="https://resistance71.files.wordpress.com/2017/03/pduv.png?w=227&amp;h=232 227w, https://resistance71.files.wordpress.com/2017/03/pduv.png?w=147&amp;h=150 147w, https://resistance71.files.wordpress.com/2017/03/pduv.png 272w" sizes="(max-width: 227px) 100vw, 227px" /></a></p>
<p style="text-align:center;">
<div id="atatags-370373-5d35469c495b6">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d35469c495b6', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d35469c495e1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d35469c495e1',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16700" class="share-twitter sd-button share-icon" href="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16700" class="share-facebook sd-button share-icon" href="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
						This entry was posted on 21 juillet 2019 at 3:26   and is filed under <a href="https://resistance71.wordpress.com/category/actualite/" rel="category tag">actualité</a>, <a href="https://resistance71.wordpress.com/category/altermondialisme/" rel="category tag">altermondialisme</a>, <a href="https://resistance71.wordpress.com/category/economie/" rel="category tag">économie</a>, <a href="https://resistance71.wordpress.com/category/crise-mondiale/" rel="category tag">crise mondiale</a>, <a href="https://resistance71.wordpress.com/category/democratie-participative/" rel="category tag">démocratie participative</a>, <a href="https://resistance71.wordpress.com/category/gilets-jaunes/" rel="category tag">gilets jaunes</a>, <a href="https://resistance71.wordpress.com/category/guerres-imperialistes/" rel="category tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/category/ingerence-et-etats-unis/" rel="category tag">ingérence et etats-unis</a>, <a href="https://resistance71.wordpress.com/category/pedagogie-liberation/" rel="category tag">pédagogie libération</a>, <a href="https://resistance71.wordpress.com/category/philosophie/" rel="category tag">philosophie</a>, <a href="https://resistance71.wordpress.com/category/politique-et-social/" rel="category tag">politique et social</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="category tag">politique française</a>, <a href="https://resistance71.wordpress.com/category/resistance-politique/" rel="category tag">résistance politique</a>, <a href="https://resistance71.wordpress.com/category/societe-des-societes/" rel="category tag">société des sociétés</a>, <a href="https://resistance71.wordpress.com/category/terrorisme-detat/" rel="category tag">terrorisme d'état</a> with tags <a href="https://resistance71.wordpress.com/tag/crise-economique/" rel="tag">crise économique</a>, <a href="https://resistance71.wordpress.com/tag/crise-globale-mondiale/" rel="tag">crise globale mondiale</a>, <a href="https://resistance71.wordpress.com/tag/degradation-sociale-france/" rel="tag">dégradation sociale france</a>, <a href="https://resistance71.wordpress.com/tag/desobeissance-civile/" rel="tag">désobéissance civile</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-a-loligarchie/" rel="tag">dissidence a l'oligarchie</a>, <a href="https://resistance71.wordpress.com/tag/dissidence-au-nouvel-ordre-mondial/" rel="tag">dissidence au nouvel ordre mondial</a>, <a href="https://resistance71.wordpress.com/tag/france-terrorisme-detat/" rel="tag">france terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/francis-cousin-la-guerre-civile-en-france/" rel="tag">francis cousin "la guerre civile en france"</a>, <a href="https://resistance71.wordpress.com/tag/francis-cousin-analyse-radicale/" rel="tag">francis cousin analyse radicale</a>, <a href="https://resistance71.wordpress.com/tag/francis-cousin-collectif-guerre-de-classe/" rel="tag">francis cousin collectif guerre de classe</a>, <a href="https://resistance71.wordpress.com/tag/francis-cousin-mouvement-des-gilets-jaunes/" rel="tag">francis cousin mouvement des gilets jaunes</a>, <a href="https://resistance71.wordpress.com/tag/guerre-contre-le-terrorisme-detat/" rel="tag">guerre contre le terrorisme d'état</a>, <a href="https://resistance71.wordpress.com/tag/guerres-imperialistes/" rel="tag">guerres imperialistes</a>, <a href="https://resistance71.wordpress.com/tag/mouvement-gilets-jaunes-novembre-2018/" rel="tag">mouvement gilets jaunes novembre 2018</a>, <a href="https://resistance71.wordpress.com/tag/politique-francaise/" rel="tag">politique française</a>, <a href="https://resistance71.wordpress.com/tag/societe-etat-et-democratie/" rel="tag">société état et démocratie</a>.						You can follow any responses to this entry through the <a href='https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://resistance71.wordpress.com/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/trackback/">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://resistance71.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fec01a23f8" /><input type="hidden" name="_wp_http_referer" value="/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fresistance71.wordpress.com&#038;color_scheme=dark" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e3f1a9ded" /></p>
<input type="hidden" name="genseq" value="1563772572" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>

	
	</div>

<div id="footer">
	<p class="center">
		<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> 	</p>
</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201930y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/resistance71.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/resistance71.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a3a4ca3ba","homeURL":"https:\/\/resistance71.wordpress.com\/","postID":"16700","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14378346" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://resistance71.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Resistance71 Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7a75724670" /><input type="hidden" name="_wp_http_referer" value="/2019/07/21/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/resistance71.wordpress.com\/2019\/07\/21\/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video\/":16700};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14378346","siteName":"Resistance71 Blog","siteURL":"http:\/\/resistance71.wordpress.com","icon":"<img alt='' src='https:\/\/resistance71.files.wordpress.com\/2018\/10\/cropped-escuelita_zapatista_caracole.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/black-letterhead","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F07%2F21%2Fanalyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ee4c1c2031","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8ed8176985\" \/>","referer":"https:\/\/resistance71.wordpress.com\/2019\/07\/21\/analyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video\/","canFollow":"1","feedID":"367014","statusMessage":"","customizeLink":"https:\/\/resistance71.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F07%2F21%2Fanalyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video%2F","postID":"16700","shortlink":"https:\/\/wp.me\/pYksO-4lm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/resistance71.wordpress.com\/16700","statsLink":"https:\/\/wordpress.com\/stats\/post\/16700\/resistance71.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Black-LetterHead","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 691 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F07%2F21%2Fanalyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/resistance71.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6e77c3d6ad","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/resistance71.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fresistance71.wordpress.com%2F2019%2F07%2F21%2Fanalyses-et-reflexions-politiques-la-guerre-civile-en-france-entretien-de-francis-cousin-avec-le-collectif-guerre-de-classe-video%2F","blog_id":"14378346","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14378346&v=wpcom&tz=2&user_id=0&subd=resistance71","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtOwzAM/SFSb7CJvSA+BYXE69zmhu2s7O+XSXRUaKrEk61jn4sOTMW4nBSTwiDg8UwOy3c3yBMsTrGaEmpPSSDQiAJfFSuebPIBeX6m5EL17diEXI6xEQ1jCZcuUlpRnMj3qAJY2zWPhCbYCRRjCVbxD76iY33zMZ+WIVpR5LaZfEZmuoW6Y/9UULZulDWSU8rpRrpvjxqR8lvCEh9alXz5Gd3y64GXs5yrYIABtbRcZgbW8o0kEdW8dBv4aM5wzBxX/ksWNcdgiUFOlin182yk9/i23e9fd9vDYfM8XAET7dZF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14378346','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14378346','v':'wpcom','tz':'2','user_id':'0','post':'16700','subd':'resistance71'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5S113Lj1DclctWHFwT0ZIVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/SVg0Q1lDV3BZV3ExdFBkYk1bdWI5NzZxdGxfY09FOE9ENkNsQjElXyt+WXlJUnZWdnIweG5oTWhXaX5VQ3oyeXJvWkIvSmZZaiZyZGtJXXNFbS9GbGxrc2VoK1orckp+bEQ4M0hHcnFSNE9vOFdIWGdkbiUzcmM/P21tLVdiWkddTn49Wmljejd3K215ZUI5TlpxRmZkUyZ2XXxG'}]);
_stq.push([ 'clickTrackerInit', '14378346', '16700' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
